
<!DOCTYPE html>
<html lang="fr" id="article">

    <head>



    <script type="application/javascript"  src="https://static.bfmtv.com/ressources/js/tc_NextInteractive_24.js?v=18.00"></script>

    <script type="application/javascript"  src="https://static.bfmtv.com/ressources/js/ads.js"></script>
    <script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK4E/hubvisor.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

    <title>Mort de Gérard Houllier: Djibril Cissé raconte comment il l’a fait signer à Liverpool</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">

                                                    <link rel="canonical" href="https://rmcsport.bfmtv.com/football/mort-de-gerard-houllier-djibril-cisse-raconte-comment-il-l-a-fait-signer-a-liverpool-2018757.html" />
                        

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta property="fb:app_id" content="1447590838856402" />              <meta name="description" content="Ancien manager de Liverpool, notamment, Gérard Houllier s’est éteint ce lundi à 73 ans. Il avait fait venir chez les Reds un jeune attaquant français prometteur, Djibril Cissé. L’ancien Auxerrois a raconté ce transfert dans Top of the foot, sur RMC." />
<meta name="news_keywords" content="premier league,mercato,Djibril Cissé,Liverpool,Gérard Houllier" />
<meta name="robots" content="index,follow,noarchive" />
<link rel="canonical" href="https://rmcsport.bfmtv.com/football/mort-de-gerard-houllier-djibril-cisse-raconte-comment-il-l-a-fait-signer-a-liverpool-2018757.html" />


<meta property="og:type" content="video" />
<meta property="og:title" content="Mort de Gérard Houllier: Djibril Cissé raconte comment il l’a fait signer à Liverpool" />
<meta property="og:description" content="Ancien manager de Liverpool, notamment, Gérard Houllier s’est éteint ce lundi à 73 ans. Il avait fait venir chez les Reds un jeune attaquant français prometteur, Djibril Cissé. L’ancien Auxerrois a raconté ce transfert dans Top of the foot, sur RMC." />
<meta property="og:image" content="https://img.bfmtv.com/i/0/0/7f9/c4c6b761966426d92348755842052.jpeg" />
<meta property="twitter:image" content="https://img.bfmtv.com/i/0/0/7f9/c4c6b761966426d92348755842052.jpeg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:locale" content="fr_FR" />

    
    <meta name="author" content="RMC SPORT"/>
    <meta name="copyright" content="RMC SPORT"/>
    <meta name="msapplication-task" content="name=sport;action-uri=/;icon-uri=https://static.bfmtv.com/ressources/favicon/rmcsport/favicon.ico"/>
    <meta name="application-name" content="RMC SPORT"/>
    <meta name="DC.publisher" content="RMC SPORT"/>
    <meta name="msapplication-tooltip" content="RMC SPORT"/>
    <meta name="DC.identifier" content="https://rmcsport.bfmtv.com/"/>
    <meta name="msapplication-starturl" content="https://rmcsport.bfmtv.com/"/>
    <meta property="twitter:card" content="summary_large_image" />
    <meta name="msvalidate.01" content="8C881B67639D60914783EEFCBF0AF5F0" />
                <meta name="google-site-verification" content="o-lgiTsc5OQHF32FOs_xePpAnZZnEXOdrq6OwIwzC8c" />
        <meta property="fb:page_id" content="209759635733736" />
        <meta property="fb:admins" content="698810029,660645749,100000619173388,1051012595,1165982255,578977130">
        <meta property="og:site_name" content="RMC SPORT" />
        <meta property="twitter:site" content="@RMC SPORT" />
        <meta property="twitter:creator" content="@RMC SPORT" />
        
    
            <meta property="fb:pages" content="43896752783" />
        <meta property="fb:pages" content="141447529235003" />
        <meta property="fb:pages" content="1734345823516739" />
        <meta property="fb:pages" content="1097986846959406" />
        <meta property="fb:pages" content="296734273808293" />
        <meta property="fb:pages" content="1460664010617764" />
        <meta property="fb:pages" content="1011896228876494" />
        <meta property="fb:pages" content="151826318726" />
        <meta property="fb:pages" content="886247048130648" />
        <meta property="fb:pages" content="874043412667840" />
        <meta property="fb:pages" content="8384653093" />
        <meta property="fb:pages" content="114880941889932" />
        <meta property="fb:pages" content="209759635733736" />
        <meta property="fb:pages" content="111611498853031" />
        <meta property="fb:pages" content="70693797649" />
        <meta property="fb:pages" content="123493081016426" />
        <meta property="fb:pages" content="199220983442262" />
    
    <meta property="og:url" content="https://rmcsport.bfmtv.com/football/mort-de-gerard-houllier-djibril-cisse-raconte-comment-il-l-a-fait-signer-a-liverpool-2018757.html" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10" />


	<meta name="apple-itunes-app" content="app-id=1101673517">
	<meta name="google-play-app" content="app-id=com.nextradiotv.rmcsport">

    <link rel="apple-touch-icon-precomposed" href="https://static.bfmtv.com/ressources/favicon/rmcsport/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.bfmtv.com/ressources/favicon/rmcsport/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.bfmtv.com/ressources/favicon/rmcsport/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.bfmtv.com/ressources/favicon/rmcsport/apple-touch-icon-144x144.png">
    <link rel="icon" href="https://static.bfmtv.com/ressources/favicon/rmcsport/favicon.ico">
    <link rel="icon" type="image/png" href="https://static.bfmtv.com/ressources/favicon/rmcsport/favicon.png" />




    <!-- Bootstrap core CSS -->
	<link href="https://static.bfmtv.com/ressources/css/bootstrap.css?v=2020-08-19-13-47" rel="stylesheet">

<link href="https://static.bfmtv.com/ressources/css/ui-lightness/jquery-ui-1.8.21.custom.css?v=2018-9-24-13-47" rel="stylesheet">
<link href="https://static.bfmtv.com/ressources/css/bfm-responsive.css?v=2020-11-09-12-09" rel="stylesheet" id="bfm-responsive">


<!-- Just for debugging purposes. Don't actually copy this line! -->
<!--[if lt IE 9]><![endif]-->

<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->

<link href="https://static.bfmtv.com/ressources/css/player.css?v=2019-7-11-12-05" rel="stylesheet">
<link href="https://static.bfmtv.com/ressources/css/audioPlayer.css?v=2019-7-15-15-18" rel="stylesheet">

    <script type="application/javascript" src="https://static.bfmtv.com/ressources/js/external/jquery.min.js"></script>
<script type="text/javascript" src="https://static.bfmtv.com/ressources/js/external/jquery-ui.js"></script>
<script type="text/javascript" src="https://static.bfmtv.com/ressources/js/external/maps/raphael-min.js?v=2018-9-24-13-47"></script>
<script>
        var site = "rmcsport";
    var AppReferer = false;
    var currentLayout = "Article.twig";
    var sousType = "media";

    </script>

    
    
    
        <script>
            var sas_pageid = '50037/347105';
        </script>

                            <script src='https://securite.01net.com/config.js?nwid=13' type="text/javascript"></script>
        <script type="text/javascript" async>
            function matchTarget(array, layout, str, exceptions) {
                if(layout){
                    return array.reduce(function(previous, item) {
                        var regexp = new RegExp(item, 'i');
                        //console.log("reg exp ?",regexp instanceof RegExp);
                        if(exceptions.find(function(elem){ return layout === elem; })){
                            previous = str + "article2";
                        }else{
                            if (layout.match(regexp)) {
                                previous = str + item.toLowerCase();
                            } else if (!previous) {
                                previous = str  + layout.slice(0, -5).toLowerCase();
                            }
                        }
                        if(sousType === 'media'){
                            previous = str + "articlemedia";
                        }
                        return previous;
                    }, '');
                }else{
                    return layout =  str + 'default';
                }
            }
            var gabaritPage = matchTarget(["Article", "Live"], currentLayout, "page=", ["ArticleComparatif.twig", "Articlelive.twig", "ArticleTest.twig"]);

            var sas = sas || {};
            sas.cmd = sas.cmd || [];

            // You initialized the Smart setup:
            sas.cmd.push(function() {
                // We MUST use theese settings.
                // renderMode: 2 will fail
                sas.setup({ networkid: 13, domain: 'https://securite.01net.com', async: true, insequence:true, renderMode:2  });
            });



            var smart_stringIds = '95,98,289,291,379,402,1933,1934,1972,2649,2650,2651,2652,5421,6457,6458,6459,7330,7354,25486,25487,26635,26636,26637,26638,26789,26790,27789,28022,28028,28524,30385,30386,33361,33362,33363,33364,33365,35537,38373';
            var smart_tabIds =  smart_stringIds.split(',');

            var smart_tabIdsObject = [];
            for (i=0; i<smart_tabIds.length;i++){
                var object = new Object();
                object.id = smart_tabIds[i];
                smart_tabIdsObject.push(object);
            }

            // Set a "onecall" call:
            sas.cmd.push(function() {
                // This command will called on every sas.render(id).
               sas.call("onecall", {
                            siteId:50037,
                            pageId:347105,
                            formats: smart_tabIdsObject,
                            target:'' + gabaritPage + ';'
               });
               sas.render();
            });

        </script>
                    

<script type="text/javascript">
        var isMobile = {
        Android: function() {
            return navigator.userAgent.match(/Android/i);
        },
        BlackBerry: function() {
            return navigator.userAgent.match(/BlackBerry/i);
        },
        iPhone: function() {
            return navigator.userAgent.match(/iPhone|iPod/i);
        },
        iOS: function() {
            return navigator.userAgent.match(/iPhone|iPad|iPod/i);
        },
        Opera: function() {
            return navigator.userAgent.match(/Opera Mini/i);
        },
        Windows: function() {
            return navigator.userAgent.match(/IEMobile/i);
        },
        any: function() {
            return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
        }
    };

    
    
    if (!isMobile.any() ){
        $(document).ready(function(){

            var flag="true";
            // full responsive if mediaplayer
                        // full responsive if mediaplayer 01net
            if( $("#mediaplayer.site01net").length > 0 || $("body#mediaplayer").length > 0){
                flag = "false";
            }
            if( flag == "true"){
                // Delete responsive functions
                // We remove all Col-xx and replace by col-xs
                for (i = 1 ; i <13; i++){
                    // $(".col-sm-" + i).removeClass("col-sm-" + i);
                    // $(".col-xs-" + i).removeClass("col-xs-" + i);
                    // $(".col-md-" + i).addClass("col-xs-" + i).removeClass("col-md-" + i);

                    // modification de la regle pour qu'elle ne s'applique pas au nouveau <header>
                    $("#wrap .col-sm-" + i).removeClass("col-sm-" + i);
                    $("#wrap .col-xs-" + i).removeClass("col-xs-" + i);
                    $("#wrap .col-md-" + i).addClass("col-xs-" + i).removeClass("col-md-" + i);
                }

                // We delete responsive CSS
                $('#bfm-responsive').remove();

                css_link = '<link rel="stylesheet" type="text/css" href="https://static.bfmtv.com/ressources/css/bfm-no-responsiveness.css?v=2018-9-24-13-47" />';
                $('head').append(css_link);
            }
        });
    }
    
</script>

<!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
        {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
        ;if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1065890633454496');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1065890633454496&ev=PageView&noscript=1"/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<link rel="dns-prefetch" href="//securite.01net.com">
<link rel="dns-prefetch" href="//img.bfmtv.com">
<link rel="dns-prefetch" href="//static.bfmtv.com">
<link rel="dns-prefetch" href="https://logs1202.xiti.com">

    
    <script type='didomi/javascript' data-vendor='c:chartbeat'>

                $charbeatdomain = 'rmcsport.bfmtv.com';
        
        $chartbeatSection = 'rmcsport::football::transferts::mort-de-gerard-houllier-djibril-cisse-raconte-comment-il-l-a-fait-signer-a-liverpool-2018757';

        if($chartbeatSection  == 'ACCUEIL' || $chartbeatSection  == 'bfmbusiness::accueil' || $chartbeatSection  == 'rmc::accueil' || $chartbeatSection  == 'rmcsport::accueil' || $chartbeatSection  == 'site01net::accueil'){
            $chartbeatCategory = 'Home';
        }else if($chartbeatSection  == 'bfmtv::accueil-4::villes::paris'){
            $chartbeatCategory = 'Home BFM Paris';
        }else{
            $chartbeatPosition = $chartbeatSection.indexOf("::");
            $chartbeatBrand = $chartbeatSection.replace($chartbeatSection.substr(0, $chartbeatPosition)+'::', '');

            if($chartbeatBrand.includes('::')){
                $chartbeatPosition = $chartbeatBrand.indexOf("::");
                $chartbeatCategory = $chartbeatBrand.substr(0, $chartbeatPosition);

                            }else{
                if($chartbeatSection  == 'people::accueil'){
                    $chartbeatCategory =   'home people';
                }else if($chartbeatSection  == 'auto::accueil') {
                    $chartbeatCategory = 'home auto';
                }else {
                                        $chartbeatCategory =   'home ' + $chartbeatBrand;
                                    }
            }
        }



        (function() {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

            _sf_async_config.uid = 121042;
            _sf_async_config.domain = $charbeatdomain;
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.sections = $chartbeatCategory;
            _sf_async_config.authors = '';

            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
        })();
    </script>
    

<script data-ad-client="ca-pub-5603862283412750" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>



    <body id="rmcsport" class="bg-color-1">

                  
    <link href="https://static.bfmtv.com/ressources/toolbar/dist/css/bb-ui-login.min.css" rel="stylesheet">

<script src="https://static.bfmtv.com/ressources/toolbar/dist/require.js"></script>

<div id="bb5-ui"
    data-api="https://rmcsport.bfmtv.com/rest/2/"
    data-base-url="https://rmcsport.bfmtv.com/"
    data-base-toolbar="https://static.bfmtv.com/ressources/toolbar/"
    data-toolbar-selector="true"
    >
    <div id="backbee-loader">
        <div class="loader">
            <div id="circularG_1" class="circularG"></div>
            <div id="circularG_2" class="circularG"></div>
            <div id="circularG_3" class="circularG"></div>
            <div id="circularG_4" class="circularG"></div>
            <div id="circularG_5" class="circularG"></div>
            <div id="circularG_6" class="circularG"></div>
            <div id="circularG_7" class="circularG"></div>
            <div id="circularG_8" class="circularG"></div>
        </div>
    </div>
    
    <script src="https://static.bfmtv.com/ressources/toolbar/dist/config.min.js"></script>
</div>

        
        

                            <script>var refreshTemp = 900000;</script>
                
        <div id="bb5-site-wrapper">
                                                                                    <!-- SMARTBANNER -->
                        

<div class="smartbanner smartbanner-android">
    <div class="smartbanner-container" style="border-bottom: lightgray 1px solid">
        <a href="#" class="smartbanner-close">×</a>
        <img class="smartbanner-icon"  src="https://www.bfmtv.com/ressources/img/logo/header/th-RMC-Sport.svg" alt="RMC Sport" style="border: 1px solid #164194">
        <div class="smartbanner-info">
            <div class="smartbanner-title">Découvrez l'application<br>RMC Sport</div>
            <div class="smartbanner-star">
                <i class="fa fa-star"></i>
                <i class="fa fa-star"></i>
                <i class="fa fa-star"></i>
                <i class="fa fa-star"></i>
                <i class="fa fa-star-o"></i>
            </div>
        </div>
        <a href="https://app.adjust.com/ype95ks" class="smartbanner-button" style="background-color: #164194;" target="_blank">
            <span class="smartbanner-button-text">INSTALLER</span>
        </a>
    </div>
</div>

<!-- END SMARTBANNER -->

<script type="application/javascript" src="https://static.bfmtv.com/ressources/js/smartbanner-android.js"></script>                                                            
            <div class="pane-wrapper" id="pane-wrapper">
                <!-- Mobile Menu Pane -->
                <div class="pane-asides">
                    <div class="pane-aside" id="pane-menu">
                    </div>
                </div>
                <!-- End Mobile Menu Pane -->

                <!-- Content Pane -->
                <div class="pane-content " id="pane-content">

                                                            <div class=" header-fixed">
                        


    

        





<script>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</script>


    <header role="banner" class="nx-sport" data-bbtoken="false">
  <div class="header-fix">
    <div class="logo">
	<a href="https://rmcsport.bfmtv.com/">
       <img src="https://static.bfmtv.com/ressources/img/logo/header/BFM-RMC-Sport.svg" alt="RMC Sport" />
    </a>
</div>
    <div class="pull-left menu-left">
          <div class="box-menu pull-left">

            <a href="#">
	<div id="burger-menu" class="icon">
	     <span></span>
	     <span></span>
	     <span></span>
	</div>
	<span class="box-title">Menu</span>
</a>
          </div>
                      <div class="box-search" role="search">
        <div class="input-search">
            <form id="navbar-search" role="form" action="/search" method="get" autocomplete="off">
                    <input id="q" type="text" placeholder="Rechercher" name="q" >
                    <input type="hidden" name="filter" value="0">
                <i id="search" class="icon icon-search" role="button" onclick="xt_click(this,'C','0',xt_search_build(),'N');document.getElementById('navbar-search').submit();">
               </i>
            </form>
        </div>
        <script>
            function xt_search_build(){
                return 'rmcsport::search-bar::'+ encodeURIComponent(document.getElementById("q").value);
            }
        </script>
        <a href="#" class="search-text">
            <i class="icon icon-search"></i>
            <span class="box-title">Recherche</span>
        </a>
    </div>


        
    </div>

    <div class="pull-right menu-right">

          
<div class="pull-left box-live tv-subscribe-btn">
	<a target="-_blank" href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=boutonHeader&eurl=https%3A%2F%2Fwww.rmcsport.tv%2F%23sfrcpid%3Dt9_rmc_OTT-RMC-SPORT">
		<i class="icon icon-TV-sport"></i>
		<img class="tv-subscribe-btn-img" src="https://www.bfmtv.com/static/nxt-rmcsport/header/rmc-abonner-logo_fullx2.jpg" />
	</a>
</div>

<div class="box-live pull-left">
	<a href="https://rmc.bfmtv.com/mediaplayer/live-audio/" onclick="return xt_click(this,'C','0','rmcsport::header::audio-live')">
		<i class="icon icon-radio"></i>
		<span class="box-title">Écoutez RMC</span>
	</a>
</div>
    
    
    </div>

  </div>

  <div class="connexion-expanded">
  <a href="#" class="connexion-close"><i class="icomoon icon-close"></i></a>
  <a href="https://rmcsport.bfmtv.com/mon-compte/s-identifier.html" class="btn login" target="_self">Se connecter</a>
  <a href="https://rmcsport.bfmtv.com/mon-compte/mot-de-passe-oublie.html" class="forgotten-pwd" target="_self">Mot de passe oublié</a>
  <span>Pas encore de compte ?</span>
  <a href="https://rmcsport.bfmtv.com/mon-compte/s-inscrire.html" class="subscribe" target="_self">Inscrivez-vous !</a>
</div>

  <div class="nav-menu nav-menu-expanded" role="navigation">
  <div class="clearfix">
      <div class="nav-menu-container">

        <div class="brand-menu col-lg-3 col-md-3 col-sm-2 col-xs-3">
  <ul>
            <li  >
            <a href="https://www.bfmtv.com" target="_self" title="BFMTV" data-code="actualites">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-BFMTV.svg" alt="BFMTV" /></i>
                <span>BFMTV</span>
            </a>
        </li>
            <li  >
            <a href="https://bfmbusiness.bfmtv.com" target="_self" title="BFM Business" data-code="economie">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-BFM-Business.svg" alt="BFM Business" /></i>
                <span>BFM Business</span>
            </a>
        </li>
            <li  >
            <a href="https://rmc.bfmtv.com" target="_self" title="RMC" data-code="opinion">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-RMC.svg" alt="RMC" /></i>
                <span>RMC</span>
            </a>
        </li>
            <li  class="active"  >
            <a href="https://rmcsport.bfmtv.com" target="_self" title="RMC Sport" data-code="sport">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-RMC-Sport.svg" alt="RMC Sport" /></i>
                <span>RMC Sport</span>
            </a>
        </li>
            <li  >
            <a href="https://rmcdecouverte.bfmtv.com" target="_self" title="RMC Découverte" data-code="decouverte">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-RMCD.svg" alt="RMC Décourverte" /></i>
                <span>RMC Découverte</span>
            </a>
        </li>
            <li  >
            <a href="https://rmcstory.bfmtv.com" target="_self" title="RMC Story" data-code="rmcstory">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-RMC-Story.svg" alt="RMC Story" /></i>
                <span>RMC Story</span>
            </a>
        </li>
            <li  >
            <a href="https://www.bfmtv.com/paris/" target="_self" title="BFM Paris" data-code="bfmparis">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-BFM-Paris.svg" alt="BFM Paris" /></i>
                <span>BFM Paris</span>
            </a>
        </li>
            <li  >
            <a href="https://www.bfmtv.com/lyon/" target="_self" title="BFM Lyon" data-code="bfmlyon">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-BFM-Lyon.svg" alt="BFM Lyon" /></i>
                <span>BFM Lyon</span>
            </a>
        </li>
            <li  >
            <a href="https://www.bfmtv.com/grand-lille/" target="_self" title="BFM Grand Lille" data-code="bfmlille">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-BFM-Lille.svg" alt="BFM Lille" /></i>
                <span>BFM Grand Lille</span>
            </a>
        </li>
            <li  >
            <a href="https://www.bfmtv.com/grand-littoral/" target="_self" title="BFM Grand Littoral" data-code="bfmlittoral">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-BFM-Littoral.svg" alt="BFM Grand Littoral" /></i>
                <span>BFM Grand Littoral</span>
            </a>
        </li>
            <li  >
            <a href="https://www.tradingsat.com/" target="_self" title="BFM Bourse" data-code="bourse">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-BFM-Bourse.svg" alt="bourse" /></i>
                <span>BFM Bourse</span>
            </a>
        </li>
      </ul>
</div>

        <div class="brand-menu-nav col-lg-9 col-md-9 col-sm-10 col-xs-9">
          <div class="nav-title"> Sport </div>

          <div class="brand-category col-lg-8 col-md-9 col-sm-12 col-xs-12">
  <ul>
                        <li><a href="https://rmcsport.bfmtv.com/football/" title="Football" class="" onclick="return xt_click(this,'C','0','rmcsport::burger::Football')"><span> Football </span></a></li>
                    <li><a href="https://rmcsport.bfmtv.com/football/transferts/" title="Mercato" class="" onclick="return xt_click(this,'C','0','rmcsport::burger::Mercato')"><span> Mercato </span></a></li>
                    <li><a href="https://rmcsport.bfmtv.com/football/ligue-des-champions/" title="Ligue des Champions" class="" onclick="return xt_click(this,'C','0','rmcsport::burger::Ligue%20des%20Champions')"><span> Ligue des Champions </span></a></li>
                    <li><a href="https://rmcsport.bfmtv.com/football/europa-league/" title="Europa League" class="" onclick="return xt_click(this,'C','0','rmcsport::burger::Europa%20League')"><span> Europa League </span></a></li>
                    <li><a href="https://rmcsport.bfmtv.com/football/ang-premier-league/" title="Premier League" class="" onclick="return xt_click(this,'C','0','rmcsport::burger::Premier%20League')"><span> Premier League </span></a></li>
                    <li><a href="https://rmcsport.bfmtv.com/football/ligue1/" title="Ligue 1" class="" onclick="return xt_click(this,'C','0','rmcsport::burger::Ligue%201')"><span> Ligue 1 </span></a></li>
                    <li><a href="https://rmcsport.bfmtv.com/f1/" title="Formule 1" class="" onclick="return xt_click(this,'C','0','rmcsport::burger::Formule%201')"><span> Formule 1 </span></a></li>
                    <li><a href="https://rmcsport.bfmtv.com/rugby/" title="Rugby" class="" onclick="return xt_click(this,'C','0','rmcsport::burger::Rugby')"><span> Rugby </span></a></li>
                    <li><a href="https://rmcsport.bfmtv.com/actualite/story/" title="Story RMC Sport" class="" onclick="return xt_click(this,'C','0','rmcsport::burger::Story%20RMC%20Sport')"><span> Story RMC Sport </span></a></li>
                    <li><a href="https://rmcsport.bfmtv.com/cyclisme/" title="Cyclisme" class="" onclick="return xt_click(this,'C','0','rmcsport::burger::Cyclisme')"><span> Cyclisme </span></a></li>
                    <li><a href="https://rmcsport.bfmtv.com/tennis/" title="Tennis" class="" onclick="return xt_click(this,'C','0','rmcsport::burger::Tennis')"><span> Tennis </span></a></li>
                    <li><a href="https://rmcsport.bfmtv.com/basket/" title="Basket" class="" onclick="return xt_click(this,'C','0','rmcsport::burger::Basket')"><span> Basket </span></a></li>
                    <li><a href="https://rmcsport.bfmtv.com/plus-de-sports/" title="Plus de sports" class="" onclick="return xt_click(this,'C','0','rmcsport::burger::Plus%20de%20sports')"><span> Plus de sports </span></a></li>
                    <li><a href="https://rmcsport.bfmtv.com/dream-team/" title="Dream Team" class="" onclick="return xt_click(this,'C','0','rmcsport::burger::Dream%20Team')"><span> Dream Team </span></a></li>
                    <li><a href="https://rmcsport.bfmtv.com/pari-sportif/" title="Paris sportifs" class="" onclick="return xt_click(this,'C','0','rmcsport::burger::Paris%20sportifs')"><span> Paris sportifs </span></a></li>
                    <li><a href="https://rmcsport.bfmtv.com/paris-hippique/" title="Hippisme" class="" onclick="return xt_click(this,'C','0','rmcsport::burger::Hippisme')"><span> Hippisme </span></a></li>
                    <li><a href="https://rmcsport.bfmtv.com/poker/" title="Poker" class="" onclick="return xt_click(this,'C','0','rmcsport::burger::Poker')"><span> Poker </span></a></li>
                    <li><a href="https://rmcsport.bfmtv.com/emission/super-moscato-show/" title="Super Moscato Show" class="" onclick="return xt_click(this,'C','0','rmcsport::burger::Super%20Moscato%20Show')"><span> Super Moscato Show </span></a></li>
                    <li><a href="https://rmcsport.bfmtv.com/emission/after-foot/" title="After Foot" class="" onclick="return xt_click(this,'C','0','rmcsport::burger::After%20Foot')"><span> After Foot </span></a></li>
                    <li><a href="https://scorecenter.bfmtv.com/" title="Score Center" class="" onclick="return xt_click(this,'C','0','rmcsport::burger::Score%20Center')"><span> Score Center </span></a></li>
                        <li><a class="service" href="https://rmcsport.bfmtv.com/services/" title="Services" onclick="return xt_click(this,'C','0','rmcsport::burger::Services')"><span> Services </span></a></li>
          </ul>
</div>
          <div class="brand-category-live col-lg-3 col-md-3 col-sm-3 col-xs-12">
            <ul>
		     <li><a href="https://rmc.bfmtv.com/mediaplayer/live-audio/" title="Direct radio" onclick="return xt_click(this,'C','0','rmcsport::burger::Direct%20radio')"><span>Direct radio</span><i class="icon icon-headphones"></i></a></li>
		     <li><a href="https://mediaplayer.bfmtv.com/sport/" title="Vidéos" onclick="return xt_click(this,'C','0','rmcsport::burger::Vid%C3%A9os')"><span>Vidéos</span><i class="icon icon-play"></i></a></li>
		     <li><a href="https://rmcsport.bfmtv.com/mediaplayer/replay/" title="Replay" onclick="return xt_click(this,'C','0','rmcsport::burger::Replay')"><span>Replay</span><i class="icon icon-replay"></i></a></li>
		     <li><a href="https://rmcsport.bfmtv.com/mediaplayer/podcast/" title="Podcasts" onclick="return xt_click(this,'C','0','rmcsport::burger::Podcasts')"><span>Podcasts</span><i class="icon icon-podcasts"></i></a></li>
		     <li><a href="https://rmcsport.bfmtv.com/emission/" title="Émissions" onclick="return xt_click(this,'C','0','rmcsport::burger::%C3%89missions')"><span>Émissions</span><i class="icon icon-social-group"></i></a></li>
	</ul>
          </div>

          <div class="brand-category-footer col-lg-8 col-md-9 col-sm-12 col-xs-12">

            <div class="newsletter col-lg-6 push-lg-6 col-md-6 col-sm-6 col-xs-2">
   <a href="https://www.bfmtv.com/newsletters/" title="Newsletters">
        <div class="newsletter-icon">
            <i class="rounded-icon icon-email"></i>
        </div>
        <div class="newsletter-description">
            <span class="newsletter-title">Newsletters <span class="newsletter-brand">Sport </span>
            </span>
            <span class="newsletter-baseline">Inscrivez-vous gratuitement !</span>
        </div>
    </a>
</div>
            <div class="share-social col-lg-6 pull-lg-6 col-md-6 col-sm-6 col-xs-10">
    <span>Suivez-nous sur</span>
    <div><a href="https://www.facebook.com/rmcsport/" title="Facebook"><i class="rounded-icon icon-facebook"></i></a></div>
    <div><a href="https://twitter.com/RMCsport" title="Twitter"><i class="rounded-icon icon-twitter"></i></a></div>
    <div><a href="https://www.youtube.com/user/RMCSPORTCHANNEL" title="Youtube"><i class="rounded-icon icon-youtube"></i></a></div>
</div>          </div>

        </div>

      </div>
    </div>
</div>

  <div class="nav-menu navigation text-center" role="navigation">
    <nav>
        <ul>
                            <li>
                    <a href="https://rmcsport.bfmtv.com/football/ligue-des-champions/" class="" onclick="return xt_click(this,'C','0','rmcsport::subheader::Ligue%20des%20Champions')">
                    Ligue des Champions
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmcsport.bfmtv.com/videos/" class="" onclick="return xt_click(this,'C','0','rmcsport::subheader::Vid%C3%A9os')">
                    Vidéos
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmcsport.bfmtv.com/football/" class="" onclick="return xt_click(this,'C','0','rmcsport::subheader::Football')">
                    Football
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmcsport.bfmtv.com/football/transferts/" class="" onclick="return xt_click(this,'C','0','rmcsport::subheader::Mercato')">
                    Mercato
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmcsport.bfmtv.com/rugby/" class="" onclick="return xt_click(this,'C','0','rmcsport::subheader::Rugby')">
                    Rugby
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmcsport.bfmtv.com/cyclisme/" class="" onclick="return xt_click(this,'C','0','rmcsport::subheader::Cyclisme')">
                    Cyclisme
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmcsport.bfmtv.com/tennis/" class="" onclick="return xt_click(this,'C','0','rmcsport::subheader::Tennis')">
                    Tennis
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmcsport.bfmtv.com/f1/" class="" onclick="return xt_click(this,'C','0','rmcsport::subheader::Formule%201')">
                    Formule 1
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmcsport.bfmtv.com/basket/" class="" onclick="return xt_click(this,'C','0','rmcsport::subheader::Basket')">
                    Basket
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmcsport.bfmtv.com/plus-de-sports/" class="" onclick="return xt_click(this,'C','0','rmcsport::subheader::Plus%20de%20sport')">
                    Plus de sport
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmcsport.bfmtv.com/dream-team/" class="" onclick="return xt_click(this,'C','0','rmcsport::subheader::Dream%20Team')">
                    Dream Team
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmcsport.bfmtv.com/pari-sportif/" class="" onclick="return xt_click(this,'C','0','rmcsport::subheader::Paris%20sportifs')">
                    Paris sportifs
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmcsport.bfmtv.com/services/" class="" onclick="return xt_click(this,'C','0','rmcsport::subheader::Services')">
                    Services
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmcsport.bfmtv.com/poker/" class="" onclick="return xt_click(this,'C','0','rmcsport::subheader::Poker')">
                    Poker
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmcsport.bfmtv.com/paris-hippique/" class="" onclick="return xt_click(this,'C','0','rmcsport::subheader::Hippisme')">
                    Hippisme
                    </a>
                                    </li>
                    </ul>
    </nav>
</div>
</header>
                                                    
                                            </div>
                    
                    <div id="wrap-mobile" >

                        <!-- Wrap all page content here -->
                        <div id="wrap" class="rub4">
                            <div id="topBanner">
                            <div class="pubbanner">
	        	
    <div onf-id="95" class="onf-ad">
                    <center id="sas_95" data-smart-target="sas_95" data-smart-refresh="">
                <script>//sas_manager.render(95);</script>
            </center>
            </div>
    </div>                            </div>


                                                                        <script type="text/javascript">
                            var rmcsportBrand = '&quot;rmcsport&quot;';
                            rmcsportBrand = rmcsportBrand.replaceAll("&quot;", "");
                            if ($( window ).width() < 768 && rmcsportBrand  == 'rmcsport') {
                                $('#topBanner').remove();
                            }
                        </script>
                                                    	
    <div onf-id="379" class="onf-ad">
                    <center id="sas_379" data-smart-target="sas_379" data-smart-refresh="">
                <script>//sas_manager.render(379);</script>
            </center>
            </div>

                            <div class="main_article main_containt content_full_size no-margin no-padding bg-color-1">

                                <div class="relative" id="bb5-mainLayoutRow">
                                                                            <div class=" border-t-s text-center container noshadow main_containt" style="border-top:0">
                                            <div class="title-upperline bloc"></div>
                                            	<nav>
		<ul class="breadcrumb no-padding no-margin">
			<li><a href="https://rmcsport.bfmtv.com/" title="RMC SPORT" class="color-txt-1"><strong>RMC SPORT</strong></a></li>

			
														                                                                                    <li>
                        <a href="https://rmcsport.bfmtv.com/football/" title="Football" class="color-txt-1">
                            Football
                        </a>
                    </li>
											                                                                                    <li>
                        <a href="https://rmcsport.bfmtv.com/football/transferts/" title="Mercato" class="color-txt-1">
                            Mercato
                        </a>
                    </li>
							
			
					</ul>
	</nav>

                                        </div>
                                    
                                    <div  class="rootContentSet">
            <script>
    var tabVideoTitle = [];
</script>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                
    <script>
        var teadsId = "";
        var urlSite = window.location.href;

        //si dev ou recette ou ppp
        if (urlSite.indexOf('backbee') != '-1' || urlSite.indexOf('recetteaws') != '-1' || urlSite.indexOf('pppaws') != '-1') {
            teadsId = '63752';
        //sinon
        } else {

            if (!isMobile.any() ){
                                teadsId = '42735';
                            } else {
                                teadsId = '42742';
                            }

        }
        var teadsUrl = "//a.teads.tv/page/" + teadsId + "/tag";
    </script>


                        
    
                                                

<article id="articleContent"  class="article no-padding " itemprop="mainContentOfPage" itemtype="http://schema.org/NewsArticle" itemscope="">
        <meta itemprop="url" content="https://rmcsport.bfmtv.com/football/mort-de-gerard-houllier-djibril-cisse-raconte-comment-il-l-a-fait-signer-a-liverpool-2018757.html">
         <div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">

            <meta itemprop="name" content="rmcsport">
            <div itemscope itemprop="logo" itemtype="http://schema.org/ImageObject">
                 <meta itemprop="contentUrl" content="https://static.bfmtv.com/ressources/img/logo/logormcsport.png">
                 <meta itemprop="URL" content="https://rmcsport.bfmtv.com">
            </div>
        </div>
         <div Itemscope itemprop="speakable" itemtype="http://schema.org/SpeakableSpecification">
            <meta itemprop="cssSelector"  content="Mort de Gérard Houllier: Djibril Cissé raconte comment il l’a fait signer à Liverpool">
            <meta itemprop="xpath" content="Ancien manager de Liverpool, notamment, Gérard Houllier s’est éteint ce lundi à 73 ans. Il avait fait venir chez les Reds un jeune attaquant français prometteur, Djibril Cissé. L’ancien Auxerrois a raconté ce transfert dans Top of the foot, sur RMC.">
        </div>

        <meta itemprop="mainEntityOfPage" content="https://rmcsport.bfmtv.com/football/mort-de-gerard-houllier-djibril-cisse-raconte-comment-il-l-a-fait-signer-a-liverpool-2018757.html">
        <meta itemprop="sameAs" content="https://www.facebook.com/rmcsport/">
        <meta itemprop="sameAs" content="https://twitter.com/RMCsport">
                <meta itemprop="sameAs" content="https://www.youtube.com/user/RMCSPORTCHANNEL">
        

    <div class="container noshadow main_containt" id="main_content">

        
        <header class="header">
                
                    <div class="row">


                <!-- article précédent -->
                <div class="visible-md col-md-2 clearfix padding-topx1-5 relative nav-gauche">
                                            <div class="modulx1-inside-bloc table-display border-s pull-left">
                            <div class="table-cell-middle padding-inside-all"><i
                                        class="fa fa-angle-left title-ultra color-txt-6"></i></div>
                        </div>
                        <div class="bg-color-0 art-gauche margin-topx1-5" style="display:none">
                            <a href="https://rmcsport.bfmtv.com/football/mercato-raiola-continue-d-annoncer-le-depart-de-pogba-2018725.html" title="Mercato: Raiola continue d’annoncer le départ de Pogba"
                               class="modulx1-inside-bloc clearfix">
                                <div class="pull-left blank-nav modulx1-inside-bloc table-display">
                                    <div class="table-cell-middle padding-inside-all"><i
                                                class="fa fa-angle-left title-ultra color-txt-6"></i></div>
                                </div>
                                                                    <figure class="pull-left img-nav modulx1-inside-bloc"><img
                                            src="https://img.bfmtv.com/c/120/100/2c3/a16d92e12630ebbeb67eba46308e1.jpeg"
                                            class="img-responsive-l"></figure>                                <div class="pull-left txt-nav modulx1-inside-bloc table-display ">
                                    <p href="https://rmcsport.bfmtv.com/football/mercato-raiola-continue-d-annoncer-le-depart-de-pogba-2018725.html"
                                       class="title-normal table-cell-middle padding-inside-all text-left">Mercato: Raiola continue d’annoncer le départ de Pogba</p>
                                </div>
                            </a>
                        </div>
                                    </div>
                <!-- /article précédent -->

                <!-- titre article -->
                <div class="col-xs-12 col-sm-12 col-md-8 ">
                    <h1 itemprop="headline"  class="title-ultra titre-article text-center">
                        Mort de Gérard Houllier: Djibril Cissé raconte comment il l’a fait signer à Liverpool
                    </h1>
                </div>
                <!-- /titre article -->
                <!-- article suivant -->
                <div class="visible-md col-md-2 clearfix padding-topx1-5 relative nav-droite">
                                    </div>
                <!-- /article suivant -->
            </div>
        
                    <div class="text-center title-xs color-txt-2 blocx2">
                                <i class="fa fa-clock-o"></i>
                <time class="metadata-date-published time" datetime="2020-12-14T23:39:52+01:00"
                      itemprop="datePublished">
                    14/12/2020 à 23h39
                </time>

                                    <meta itemprop="dateModified" content="2020-12-14T23:39:52+01:00">
                            </div>
        
                            <div class="relative main-figure">
                
                                                                                    
                    <figure  class="figure relative modulx6 xs-modulx2-5-inside-bloc sm-modulx4 bg-color-0 blocx2 main-figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                        <meta itemprop="name" content="Djibril Cissé avec John Arne Riise avec Liverpool, en 2004">
                        <meta itemprop="datePublished" content="2020-12-14">
                        <img   class="article-img absolute-t-r img-responsive-l image-link"
                               itemprop="contentUrl" src="https://img.bfmtv.com/c/1256/708/7f9/c4c6b761966426d92348755842052.jpeg"
                                alt="Djibril Cissé avec John Arne Riise avec Liverpool, en 2004">
                        <meta itemprop="URL" content="https://img.bfmtv.com/c/1256/708/7f9/c4c6b761966426d92348755842052.jpeg">

                                                    <div class="row absolute-b-r no-margin content_full_size">
                                <div class="col-md-1000-8 col-md-9">&nbsp;</div>
                                <div class="col-md-1000-4 col-md-3 no-padding-r padding-leftx2">
                                    <figcaption
                                            class="figcaption color-txt-0 title-xs text-right padding-inside-all padding-bottomx2 hidden-xs">

                                                                                    <span itemprop="description">Djibril Cissé avec John Arne Riise avec Liverpool, en 2004</span> -
                                                                                                                            <span itemprop="author">AFP</span>
                                        
                                    </figcaption>
                                </div>
                            </div>
                                                
                        

                    </figure>

                
            </div>
            </header>
    <div class="row relative">

                    <div class="hidden-xs hidden-sm col-md-1000-1 col-md-2 padding-topx2 padding-rightx2 padding-leftx2">

                <!-- auteur in left col-->
                                <!-- /auteur -->

                                                                                
    
<!-- SHARING tool -->
<div class="sharing-tool-wrapper clearfix hidden-xs">
    <ul class="list-inline art-boutton-sharre">
        <li>
            <a class="btn btn-opinion-share box" href="#comments">
                <i class="bfmicon-comment ico"></i><div class="share"><span></span>Commenter</div>
                <span class="badge">0</span>
            </a>
        </li>
        <li>
            <a href="#">
                <div id="facebook_1" class="facebook" data-count="true" data-url="https://rmcsport.bfmtv.com/football/mort-de-gerard-houllier-djibril-cisse-raconte-comment-il-l-a-fait-signer-a-liverpool-2018757.html" data-text="Mort de Gérard Houllier: Djibril Cissé raconte comment il l’a fait signer à Liverpool">
                    <a class="box" href="#"><i class="fa fa-facebook"></i><div class="share"><span></span>Partager</div></a>
                </div>
            </a>
        </li>
        <li>
            <a href="#">
                <div id="twitter_1" class="twitter"  data-count="true" data-url="https://rmcsport.bfmtv.com/football/mort-de-gerard-houllier-djibril-cisse-raconte-comment-il-l-a-fait-signer-a-liverpool-2018757.html" data-text="Mort de Gérard Houllier: Djibril Cissé raconte comment il l’a fait signer à Liverpool">
                    <a class="box" href="#"><i class="fa fa-twitter"></i><div class="share"><span></span>Tweeter</div></a>
                </div>
            </a>
        </li>
        <li>
            <a href="#">
                <div id="linkedin_1" class="linkedin" data-count="true" data-url="https://rmcsport.bfmtv.com/football/mort-de-gerard-houllier-djibril-cisse-raconte-comment-il-l-a-fait-signer-a-liverpool-2018757.html" data-text="Mort de Gérard Houllier: Djibril Cissé raconte comment il l’a fait signer à Liverpool">
                    <a class="box" href="#"><i class="fa fa-linkedin"></i><div class="share"><span></span>Partager</div></a>
                </div>
            </a>
        </li>
        <li>
            <a href="#">
                <span class="btn btn-default print box" role="button"><i class="fa fa-print"></i><span class="share">Imprimer</span></span>
            </a>
        </li>

                <li class="encart-subscribe">
            <a target="_blank" href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=widgetArticle&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Foffre-digitale.html%23sfrcpid%3Dt9_rmc_OTT-RMC-SPORT">
            <picture>
                <source media="(min-width: 1300px)" srcset="https://www.bfmtv.com/static/nxt-rmcsport/pictos/rmcsport_abonner.jpg">
                <source srcset="https://www.bfmtv.com/static/nxt-rmcsport/pictos/rmcsport_abonner_small.png">
                <img src="https://www.bfmtv.com/static/nxt-rmcsport/pictos/rmcsport_abonner_small.png" alt="RMC Sport : s'abonner" />
            </picture>
            </a>
        </li>
        <li class="sticky"></li>
            </ul>
</div>

<div class="modal fade  bs-artshare-modal-sm " tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel">
    <div class="modal-dialog modal-sm" role="document">
        <div class="modal-content">
            <div class="padding-inside-all">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span></button>
                    <div class="row" style="padding-top: 10px">
                        <div name="dimension" id="div-newsletter" class="text-center">
                            <figure class="figure">
                                <img id="img-newsletter-pop" src="//www.bfmtv.com/static/nxt-bfmtv/newsletter/structure/news-bleu.png" alt="Newsletter Football" class="img-popup-newsletter">
                            </figure>
                        </div>
                        <div class="col-xs-12 col-sm-12 col-md-1000-12 col-md-12 padding-inside-l-r-xs padding-top bloc">
                            <p class="modal-title title-normal pres-bfmtv-news-popup no-margin text-center" id="mySmallModalLabel">Inscrivez-vous gratuitement à la<br><strong>Newsletter Football</strong></p>
                        </div>
                    </div>
                    <form id="subscribe_newsletter" name="newsletter_modal" action="" method="post" class="padding-inside-all-xs padding-bottom-s padding-leftx2">
                        <input name="nl" value="NL_RMC_SPORT_FOOT" type="hidden">
                        <input name="date" value="DATE1_NL_RMC_SPORT_FOOT" type="hidden">
                        <input id="pixel" value="INT-37-[bloc]" type="hidden">
                        <input id="email" name="email" type="text" class="input-bfmtv-news-modal border-s color-txt-4 bg-color-1 title-small pull-left" placeholder="votre email">
                        <button type="submit" class="btn btn-bfmtv-news-modal bg-color color-txt-0 no-padding">
                            <div class="relative">
                                <p class="no-margin padding-top-xs text-center color-txt-0 title-small">OK</p>
                            </div>
                        </button>
                    </form>
                            </div>

            <div class="bg-color trait-bfmtv-news-modal"></div>
        </div>

    </div>

</div>

<!-- END SHARING tool -->

                <div class="modulx5-5"></div>

                                                    <div class="visible-md hidden-1000">
                        <div id="betDesk_940f9985892e0a79c11b082273c6d45c" class="bloc-paris-colg"></div>
                    </div>
                
            </div>
        
                <div class="col-md-1000-7 col-md-7  decroche-art bg-color-1 art-spacing">
            
            
                                
                
                <div class="widget_art">
                    



<div  class="">
</div>
                </div>

                <!-- video article media -->
                <div class="main-video">
                </div>
                <!-- /video article media -->

                <!-- chapo -->
                                    <h2  class="title-large padding-bottomx2 blocx3"
                            itemprop="description">Ancien manager de Liverpool, notamment, Gérard Houllier s’est éteint ce lundi à 73 ans. Il avait fait venir chez les Reds un jeune attaquant français prometteur, Djibril Cissé. L’ancien Auxerrois a raconté ce transfert dans Top of the foot, sur RMC.</h2>

                    
                 
                                <!-- /chapo -->

                <!-- contenu article -->
                <div class="padding-bottomx2 article-body-main blocx2 border-b-s ">
                    <div   class="links-color bloc" itemprop="articleBody">
                <p>Le football encore endeuillé. <a href="https://rmcsport.bfmtv.com/football/mort-de-gerard-houllier-l-emotion-d-aulas-qui-salue-un-veritable-ami-2018618.html">Gérard Houllier</a>, ancien entraîneur de Lens, du PSG, de l’équipe de France, de <a href="https://rmcsport.bfmtv.com/football/mort-de-gerard-houllier-de-lyon-a-liverpool-le-monde-du-foot-lui-rend-hommage-2018619.html">Liverpool</a> et de l’OL, qui a collectionné les titres (triple champion de France, vainqueur de la Coupe de l’UEFA, de la Coupe d’Angleterre, de la Coupe de la ligue anglaise), est mort ce lundi à 73 ans, après une opération de l’aorte il y a quelques jours. Les hommages ont été nombreux pour saluer l’ancien professeur d’anglais, en France et à l’étranger.</p>

<p>Dans Top of the foot, sur RMC, <a href="https://rmcsport.bfmtv.com/football/om-selon-djibril-cisse-son-neveu-est-une-petite-pepite-1989950.html">Djibril Cissé</a> s’est souvenu des discussions pour son transfert d’Auxerre à Liverpool en 2004, pour environ 20 millions d’euros. Et du rôle décisif joué par le manager des Reds pour convaincre le prometteur attaquant français, qui avait alors 22 ans et enquillait les buts avec l’AJA (89 en 167 matchs).</p>

<h3 style="color:#333; font-family:arial,helvetica,sans-serif; font-size:23px; font-weight:700">"Je lui en serai reconnaissant toute ma vie"</h3>

<p>"C’était un accord tripartite entre moi, le coach Guy Roux et Gérard, qui a su me parler, raconte l’ancien attaquant, actuellement consultant pour la chaîne L’Equipe. J’avais beaucoup de clubs à l’époque. Il a su trouver les mots pour me dire que Liverpool était le meilleur tremplin pour moi. Je sortais d’une belle saison à Auxerre, mais je n’étais pas encore un joueur confirmé. J’avais beaucoup de qualités brutes, mais encore beaucoup de travail à faire. Il a su me convaincre."</p>

<p>"Grâce à Gérard, l’année où je signe à Liverpool, on gagne la Ligue des champions (2005), rappelle Djibril Cissé, victime cette saison-là de sa première double fracture tibia-péroné. Malheureusement, je n’ai pas eu la chance de jouer avec lui. Juste avant que j’arrive, Liverpool et lui se séparent. C’est dommage. Mais c’est lui qui a fait le plus gros de la démarche pour que je signe à Liverpool. Je lui en serai reconnaissant toute ma vie. A chaque fois que je le voyais, on en parlait et on était content et en même temps déçu de ne pas avoir pu travailler ensemble."</p>

<h3 style="color:#333; font-family:arial,helvetica,sans-serif; font-size:23px; font-weight:700">"On s’est vu quelques fois, un peu en clandestins"</h3>

<p>Remplacé par Rafael Benitez à l’été 2004, Gérard Houllier avait bouclé le transfert de Djibril Cissé l’hiver précédent. En tentant de rester discret. "On s’est vu quelques fois, un peu en clandestins, sourit l’ex-buteur. On organisait des rendez-vous dans son logement parisien. On ne pouvait pas être vus ensemble. C’était encore dans la discrétion. C’était un homme très intelligent, très simple, qui savait parler aux jeunes, qui avait un langage très fort, très persuasif." Et ce n’était pas gagné d’avance pour Gérard Houllier.</p>

<p>"Au début, je n’étais pas trop chaud, concède Djibril Cissé. Il y avait Michael Owen qui était là-bas. Et être sur le banc, ce n’était pas trop cool non plus à cette période-là de ma carrière. Il a été honnête, il m’a dit&nbsp;: ‘Ne t’inquiète pas, Michael Owen, il ne sera plus là longtemps donc tu auras ta place’. Je n’y croyais pas trop. Mais finalement, quand j’arrive, Michael Owen part au Real. C’était un homme de parole. On pouvait lui faire confiance. J’avais une très bonne relation avec lui, même si je n’ai pas travaillé avec lui. C’est l’un des regrets. Il m’a fait signer, j’ai gagné la Ligue des champions avec Rafael Benitez. J’aurais aimé que ce soit lui, pour lui dire merci."</p>


            

    
<div data-force-click="true"  class="bloc">
            <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CIxkEZ8leSV/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CIxkEZ8leSV/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CIxkEZ8leSV/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Djibril Cisse A.K.A TCHEBA (@djibrilcisse1981)</a></p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script>
    </div>

            

    
<div data-force-click="true"  class="bloc">
            <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Rest in peace, Gerard Houllier 1947-2020.<br><br>You'll Never Walk Alone. <a href="https://t.co/reMl4H2KSk">pic.twitter.com/reMl4H2KSk</a></p>— Liverpool FC (@LFC) <a href="https://twitter.com/LFC/status/1338597518167470082?ref_src=twsrc%5Etfw">December 14, 2020</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>

            <!-- InternalVideoBlock -->
    
<div  class="bloc media-video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">

            
    
<meta itemprop="name" content="Cissé révèle comment Houllier l&#039;a convaincu de rejoindre Liverpool " />
<meta itemprop="description" content="Dans Top of the Foot, Djibril Cissé a rendu hommage à Gérard Houllier, qui est l&#039;entraîneur à l&#039;origine de sa venue à Liverpool. L&#039;ancien coach des Reds est décédé ce lundi à l&#039;âge de 73 ans.Football - Ligue 1, Coupe du monde, Ligue des Champions... Suivez l&#039;actu foot, mercato, calendriers, résultats, classements, et matchs commentés en direct sur RMC Sport.Live, résultats, interviews, analyses, ... Toute l&#039;actualité sportive et l&#039;ensemble des consultants de la Dream Team RMC Sport sont à l&#039;antenne de RMC à partir de 15h. Retrouvez Eric Di meco, Vincent Moscato, Emmanuel Petit, l&#039;After Foot et bien d&#039;autres sur RMC et rmcsport.fr." />
<meta itemprop="duration" content="PT03M51S" />
<meta itemprop="thumbnailUrl" content="https://img.bfmtv.com/i/0/0//42b/69ca62bb98eeac737958d0c3f1594.jpeg" />
<meta itemprop="embedURL" content="http://c.brightcove.com/services/viewer/federated_f9?isVid=1&isUI=1&domain=embed&playerID=1628602880001&publisherID=887906353001&idVideo=6216216012001" />
<meta itemprop="uploadDate" content="2020-12-14T20:46:53+01:00" />

<div class="BCLvideoWrapper" id="video6216216012001">
    <div class="next-player"
         data-account="887906353001"
         data-video-id="6216216012001"           data-application-id="Article media"
         data-player="TGitxkuBi7" >
    </div>
</div>




    
</div>
<!-- end InternalVideoBlock -->
    </div>

                                    </div>
                <!-- /contenu article -->

                                                                                                                        <div class="authors-footer bloc clearfix text-right">
                                    <strong itemscope itemprop="author" itemtype="http://schema.org/Person" rel="author">
                                        <span itemprop="name">LP</span>
                                    </strong>
                                </div>
                                                    
                                                                    <div class="blocx2   visible-xs">
                            
                                                                            

    
<!-- SHARING tool bottom -->

<div class="row bloc  ">
            <a class="col-xs-3 col-md-3 col-sm-3 " href="#comments">
        <span role="button" class="btn btn-opinion-share btn-lg btn-block ">
          <i class="fa fa-comment"></i> 0
        </span>
        </a>
                <div class="col-xs-3 col-md-3 col-sm-3 art-boutton-sharre">
            <span role="button" class="btn btn-twitter btn-lg btn-block twitter " id="twitter_2"  data-count="true" data-url="https://rmcsport.bfmtv.com/football/mort-de-gerard-houllier-djibril-cisse-raconte-comment-il-l-a-fait-signer-a-liverpool-2018757.html" data-text="Mort de Gérard Houllier: Djibril Cissé raconte comment il l’a fait signer à Liverpool">
      <i class="fa fa-twitter"></i>
    </span>
    </div>
            <div class="col-xs-3 col-md-3 col-sm-3 art-boutton-sharre">
            <span role="button" class="btn btn-facebook btn-lg btn-block facebook " id="facebook_2"  data-count="true" data-url="https://rmcsport.bfmtv.com/football/mort-de-gerard-houllier-djibril-cisse-raconte-comment-il-l-a-fait-signer-a-liverpool-2018757.html" data-text="Mort de Gérard Houllier: Djibril Cissé raconte comment il l’a fait signer à Liverpool">
      <i class="fa fa-facebook"></i>
    </span>
    </div>
            <div class="col-xs-3 col-md-3 col-sm-3 art-boutton-sharre">
            <span role="button" class="btn btn-linkedin btn-lg btn-block linkedin " id="linkedin_2"  data-count="true" data-url="https://rmcsport.bfmtv.com/football/mort-de-gerard-houllier-djibril-cisse-raconte-comment-il-l-a-fait-signer-a-liverpool-2018757.html" data-text="Mort de Gérard Houllier: Djibril Cissé raconte comment il l’a fait signer à Liverpool">
      <i class="fa fa-linkedin"></i>
    </span>
    </div>
</div>
<!-- END SHARING tool bottom -->


                </div>

                                                    <div class="pmu_rmcsport">
                        <div id="betMob_940f9985892e0a79c11b082273c6d45c" class="hidden-desk-lg"></div>
                    </div>
                                <section
                        class="a-lire-aussi hidden padding-bottomx2 blocx2 border-b-s">
                    <div class="title_bfm_1 bloc border-b-s">
                        <div class="clearfix">
                            <div class="title-big pull-left no-margin color title_bfm_2">A lire aussi
                                <div class="title-underline bg-color"></div>
                            </div>
                        </div>
                    </div>
                    <ul  class="list-unstyled clearfix related-article">
    </ul>

                    <noscript>
                        <img width="1" height="1" alt=""
                             src="https://logs1202.xiti.com/get.ad?xts=548539&ati=INT-38-Bloc-Recommandation&type=AT&rn=rand_num&url= ">
                    </noscript>
                </section>
            </div>
                                            <div class="art-spacing">
                    <div class="OUTBRAIN"
                         data-src="https://rmcsport.bfmtv.com/football/mort-de-gerard-houllier-djibril-cisse-raconte-comment-il-l-a-fait-signer-a-liverpool-2018757.html"  data-widget-id="AR_1"                          data-ob-template="RMCsport"></div>
                </div>
                            
            <!-- colonne droite -->
                        <div class="col-md-1000-4 col-md-3 hidden-xs hidden-sm art-vspacing absolute-t-r relative-mobile ">

                
                    <div class="inside-content-wrapper">

                        <div class="bloc">
                            <div class="billboard">
                                <!-- PUB -->
                                
    <div onf-id="98" class="onf-ad">
                    <center id="sas_98" data-smart-target="sas_98" data-smart-refresh="">
                <script>//sas_manager.render(98);</script>
            </center>
            </div>

                                
    <div onf-id="1972" class="onf-ad">
                    <center id="sas_1972" data-smart-target="sas_1972" data-smart-refresh="">
                <script>//sas_manager.render(1972);</script>
            </center>
            </div>

                                <!-- PUB -->
                            </div>
                        </div>
                                                    <!-- SB OUTBRAIN-->
                                                            <div class="OUTBRAIN"
                                     data-src="https://rmcsport.bfmtv.com/football/mort-de-gerard-houllier-djibril-cisse-raconte-comment-il-l-a-fait-signer-a-liverpool-2018757.html"  data-widget-id="SB_1"                                      data-ob-template="RMCsport"></div>
                                                    
                        <section
                                class="hidden padding-bottomx2 blocx2 border-b-s">
                            <div class="title_bfm_1 bloc border-b-s ">
                                <div class="clearfix">
                                    <div class="title-big pull-left no-margin color title_bfm_2">A lire aussi
                                        <div class="title-underline bg-color"></div>
                                    </div>
                                </div>
                            </div>
                            <ul  class="list-unstyled clearfix related-article">
    </ul>

                            <noscript>
                                <img width="1" height="1" alt=""
                                     src="https://logs1202.xiti.com/get.ad?xts=548539&ati=INT-38-Bloc-Recommandation&type=AT&rn=rand_num&url= ">
                            </noscript>
                        </section>


                                                                                                                            
                        <div class="hidden-xs bloc">
                            
    <div onf-id="35537" class="onf-ad">
                    <center id="sas_35537" data-smart-target="sas_35537" data-smart-refresh="">
                <script>//sas_manager.render(35537);</script>
            </center>
            </div>

                        </div>
                        <div class="hidden-xs bloc">
                            
    <div onf-id="25486" class="onf-ad">
                    <center id="sas_25486" data-smart-target="sas_25486" data-smart-refresh="">
                <script>//sas_manager.render(25486);</script>
            </center>
            </div>

                        </div>
                        <div class="hidden-xs bloc">
                            
    <div onf-id="38373" class="onf-ad">
                    <center id="sas_38373" data-smart-target="sas_38373" data-smart-refresh="">
                <script>//sas_manager.render(38373);</script>
            </center>
            </div>

                        </div>
                                            </div>
                    </div>
                                        <!-- /colonne droite  -->
        </div>
            </div>

            </article>
    
            <div class="noshadow main_containt content_full_size bg-color-1 padding-top">
            <div class="container">
                                                                                <section class="row">
                            <div class="col-md-1000-1 col-md-2"></div>
                            <div class="col-md-1000-7 col-md-7  art-spacing">
                                
<div class="row" id="comments">
    <div class="col-md-12">

        <!-- BEGIN Comments -->
        <a name="comments"></a>
        <section class="section comment-wrapper">

            <!-- COMMENT POST -->
            <div class="comment-header">

                <div class="content_full_size">
                    <p class="title-big color padding-top-s">Votre opinion</p>

                        <form role="form" class="form-horizontal blocx2 border-b-s padding-bottomx2 post-comment-form" method="POST">
        <fieldset>
            <legend class="visuallyhidden">Postez un commentaire</legend>
            <input type="hidden" name="post_comment" value="post_comment" />
            <input type="hidden" name="content" value="BackBee\ClassContent\Article\Article(940f9985892e0a79c11b082273c6d45c)" />
            <input type="hidden" name="parent_uid" class="hidden-parent-uid" value="" />

                                    
            <p>
                <label class="visuallyhidden" for="comment-post-text">Texte du commentaire</label>
                <textarea id="comment-post-text" name="comment" placeholder="Ecrivez-ici..." rows="5" class="form-control"></textarea>
            </p>

                        
            <button class="pull-right btn btn-default btn-danger member-signed"  style="display:none;"  onclick="form.submit();"><i class="fa fa-angle-right"></i> Envoyez</button>

            <ul class="list-inline comment-prerequisite member-unsigned" >
                <li>
                    <a href="https://rmcsport.bfmtv.com/mon-compte/s-inscrire.html" class="color-txt-2">Inscrivez-vous</a>
                </li>
                <li id="login_button_comment">
                    <span class="f_01" rel="PGEgaHJlZj0iaHR0cHM6Ly9ybWNzcG9ydC5iZm10di5jb20vbW9uLWNvbXB0ZS9zLWlkZW50aWZpZXIuaHRtbCIgY2xhc3M9ImNvbG9yLXR4dC0yIGlubGluZS1wb3B1cHMtYWpheCBtZW1iZXItb25sb2dpbiIgZGF0YS1lZmZlY3Q9Im1mcC16b29tLWluIj5Db25uZWN0ZXotdm91czwvYT4=">&nbsp;</span>
                </li>
            </ul>
        </fieldset>

    </form>

            <script type="text/javascript">
            (function($) {
                $(document).ready(function() {
                    var linkConnect = '<span class="f_01" rel="PGEgaHJlZj0iaHR0cHM6Ly9ybWNzcG9ydC5iZm10di5jb20vbW9uLWNvbXB0ZS9zLWlkZW50aWZpZXIuaHRtbCJjbGFzcz0iY29sb3ItdHh0LTIiPkNvbm5lY3Rlei12b3VzPC9hPg==">&nbsp;</span>';
                    if (isMobile.any()) {
                        $('#login_button_comment').html(linkConnect);
                    }


                    $('form.post-comment-form').each(function() {
                        // Some check on the comment form before submit
                        $(this).on('submit', function(event) {
                            event.preventDefault();

                            var errorMessage = '',
                                    $textarea = $(this).find('textarea#comment-post-text');

                            // Display error if user tries to submit an empty comment
                            if ($.trim($textarea.val()) == '') {
                                errorMessage += '\n- Vous devez saisir un texte de commentaire avant de pouvoir le soumettre.';
                                $textarea.focus();
                            }

                            // If there is error, display alert box with indications about error in the post comment form
                            if (errorMessage.length > 0) {
                                alert('Oups, vous n\'avez pas rempli tous les champs du formulaire :\n' + errorMessage);
                                event.preventDefault();

                                return false;
                            }
                        });

                    });

                });
            })(jQuery);
        </script>
    
<script>
    var rating = ('undefined' !== localStorage.getItem('prd_latest_comment_rate')) ? localStorage.getItem('prd_latest_comment_rate') : 0;

    require(["https://static.bfmtv.com/ressources/js/external/bootstrap-rating.min.js"],
        function() {
            $inputRating = $('input.rating');

            $inputRating.rating({
                filled: 'fa fa-heart color padding-inside-xs',
                empty: 'fa fa-heart-o color padding-inside-xs',
                start: '0',
                stop: '5',
                step: '1'
            });

            if(rating != null) {
                $inputRating.rating('rate', rating);
            }

            $("a.voteP").on('click', function(){
                var rating = $(this).data('rating');
                $inputRating.rating('rate', rating);
            });
        });
</script>
                </div>

            </div>

            <!-- COMMENT THTREAD -->
                        <!-- -->

        </section>
    </div>
</div>
<!-- END Comments -->
    <script type="text/javascript">

                $( document ).ready(function() {
            $('#infiniteScroll_forum').infinitescroll({
                loading: {
                    finishedMsg: "Pas de nouveau commentaire",
                    img: "https://img.bfmtv.com/ressources/img/loader.gif",
                    msgText: '<em class="bloc title-small">Chargement ...</em>',
                },
                navSelector : "#next",
                nextSelector : "#next",
                itemSelector : "#infiniteScroll_forum li.commentaire",
            }, function(newElements, data, url) {
                sharrebuttons(newElements);
            })
        });

                (function($) {
            $(document).ready(function() {
                var $commentPopup = $('div#comment-popup');

                jQuery.magnificPopup.instance.close = function() {
                    $('div#wrap').removeClass('blur');

                    jQuery.magnificPopup.proto.close.call(this);
                };

                // Open answer popup when user click on reply button
                $(document).on('click', 'div.comment-thread ul.comment-post-action a.comment-reply-button',  function(event) {
                    event.preventDefault();

                    var target = $(this).parentsUntil('div.comment-post').parent().get(0);
                    var $clonedTarget = $(target).clone();
                    // Removed report and reply button from comment
                    $clonedTarget.find('ul.comment-post-action').remove();
                    // Cleaning previous injected comment from comment container of modal
                    $commentPopup.find('ul.comment-post-thread li').remove();
                    $commentPopup.find('ul.comment-post-thread').append('<li>' + $clonedTarget.get(0).outerHTML + '</li>');
                    // Set the comment parent uid into form's field
                    $commentPopup.find('input[type="hidden"].hidden-parent-uid').val($(this).data('comment-uid'));

                    // add blur effect
                    $('div#wrap').addClass('blur');

                    jQuery.magnificPopup.open({
                        items: {
                            src: 'div#comment-popup',
                            type: 'inline',
                        }
                    });
                });

                // Report a comment event
                $(document).on('click', 'div.comment-thread ul.comment-post-action a.comment-report-button', function(event) {
                    event.preventDefault();

                    var $this = $(this);
                    if ($this.hasClass('wip')) {
                        return false;
                    }

                    $this.css('cursor', 'not-allowed');
                    $this.parent().prepend('<i class="fa fa-spin fa-spinner"></i>');
                    $this.addClass('wip');

                    var uid = $this.data('comment-uid');

                    $.ajax({
                        type: 'POST',
                        url: 'https://rmcsport.bfmtv.com/comment/report/',
                        data: {
                            uid: $this.data('comment-uid')
                        },
                        success: function() {
                            $this.parent().html('Ce commentaire a bien été signalé');
                        },
                        error: function(response) {
                            alert('Une erreur s\'est produite durant le traintement de votre requête, veuillez réeesayer.');
                            $this.parent().find('i').remove();
//                        $this.cursor('cursor', 'pointer');
                        }
                    });
                });

                                $(document).on('click', 'div.comment-thread ul.comment-post-like button.comment-vote-button', function(event) {
                    event.preventDefault();

                    var $this = $(this);
                    $.ajax({
                        type: 'POST',
                        url: 'https://rmcsport.bfmtv.com/comments/vote',
                        data: {
                            uid: $this.data('comment-uid'),
                            vote: $this.data('vote')
                        },
                        success: function() {
                            $this.find('b').html(parseInt($this.find('b').get(0).innerHTML) + 1);
                        },
                        error: function(response) {
                            if (400 == response.status) {
                                alert('Vous avez déjà voté pour ce commentaire.');
                            } else {
                                alert('Une erreur est survenue lors du traitement de votre requête, veuillez réessayer');
                            }
                        }
                    });
                });
                            });
        }) (jQuery);
    </script>

                            </div>
                                                            <div class="col-md-1000-4 visible-md col-md-3">
                                    <!-- AD Insert -->
                                    <div class="bloc billboard-simple art-vspacing">
                                        <!-- PUB -->
                                        
    <div onf-id="25487" class="onf-ad">
                    <center id="sas_25487" data-smart-target="sas_25487" data-smart-refresh="">
                <script>//sas_manager.render(25487);</script>
            </center>
            </div>
                                        <!-- PUB -->
                                    </div>
                                    <!-- END AD Insert -->
                                </div>
                                                    </section>
                                                </div>
        </div>
    
    



                
    <script type="text/javascript">


                        var video = $(".media-video");
        if (video.length) {
            $('.media-video:first').prependTo('.main-video');
            $('.main-figure').hide();
            $('.main-video').attr({
                itemtype: 'http://schema.org/VideoObject',
                itemprop: 'video'
            });
            $('.decroche-art').removeClass('decroche-art');
        } else {
            //L'élément n'existe pas
        }
        
                $(document).ready(function () {
                        if (isMobile.any() && $(window).width() <= 650) {
                $('.billboard').insertBefore('.comment-header');
            }
            

                                    (function (d) {
                var arrayAttributes = [],
                    page,
                    rubrique,
                    result = '';

                                page = 'page=media';
                
                arrayAttributes.push(page);



                                                                                                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                if (arrayAttributes.length > 0) {
                    for (var i = 0; i < arrayAttributes.length; i++) {
                        result += arrayAttributes[i] + '&';
                    }
                    var lastChar = result.lastIndexOf('&');
                    if (lastChar > 0) {
                        result = result.substring(0, lastChar) + '';
                    }
                    js.src = teadsUrl + '?' + result;
                } else {
                    js.src = teadsUrl;
                }
                s.parentNode.insertBefore(js, s);
            })(window.document);
                        
                        $('.nav-gauche').mouseenter(function () {
                $('.art-gauche').show();
            })
            $('.nav-gauche').mouseleave(function () {
                $('.art-gauche').hide();
            })
            $('.nav-droite').mouseenter(function () {
                $('.art-droite').show();
            })
            $('.nav-droite').mouseleave(function () {
                $('.art-droite').hide();
            })

        });
    </script>




                                    
                                                
    </div>

                                </div>

                            </div>

                            <div class="pubbanner padding-top">
    
    <div onf-id="291" class="onf-ad">
                    <center id="sas_291" data-smart-target="sas_291" data-smart-refresh="">
                <script>//sas_manager.render(291);</script>
            </center>
            </div>
</div>
                        </div><!--/WRAP-->

                                                        
    
            <footer>
            <div id="footer">
                <div class="links-int">
                    <div class="container">
                        <div class="row padding-top padding-bottom">
                            <div class="col-xs-12 hidden-sm col-md-2 padding-left padding-right">
                                <a href="//rmcsport.bfmtv.com" title="RMC Sport" class="hidden-xs padding-inside-s">
                                    <figure class="figure">
                                        <img class="img-responsive-l" alt="RMC Sport" src="https://static.bfmtv.com/ressources/img/logo/footer_logos_rmcsport.png">
                                    </figure>
                                </a>
                                <div class="row">
                                    <div class="col-xs-4 col-sm-4 col-md-4 center" onclick="return xt_click(this,'C','8','click_Facebook','N')">
                                        <a href="https://www.facebook.com/rmcsport" target="_blank" title="RMC Sport sur Facebook"><i class="fa fa-facebook"></i></a>
                                    </div>
                                    <div class="col-xs-4 col-sm-4 col-md-4 center" onclick="return xt_click(this,'C','8','click_Twitter','N')">
                                        <a href="https://twitter.com/RMCsport" target="_blank" title="RMC Sport sur Twitter"><i class="fa fa-twitter"></i></a>
                                    </div>
                                    <div class="col-xs-4 col-sm-4 col-md-4 center"></div>
                                </div>
                            </div>
                            <div class="col-sm-3 col-md-1 hidden-xs">
                            </div>
                            <div class="col-xs-12 col-sm-2 col-md-2 hidden-xs">
                                <ul class="list-unstyled">
                                    <li><a href="//rmcsport.bfmtv.com/info/flux-rss/" title="Flux RSS">Flux RSS</a></li>
                                    <li><a href="//rmcsport.bfmtv.com/evenement/" title="Évènements">Évènements</a></li>
                                    <li><a href="//rmcsport.bfmtv.com/evenement/jeux-concours/" title="Jeux concours">Jeux concours</a></li>
                                    <li><a href="//rmcsport.bfmtv.com/services/" title="Services">Services</a></li>
                                </ul>
                            </div>
                            <div class="col-xs-12 col-sm-2 col-md-2 hidden-xs">
                                <ul class="list-unstyled">
                                    <li><a href="//rmc.bfmtv.com/info/frequence/" title="Fréquences">Fréquences</a></li>
                                    <li><a href="//rmcsport.bfmtv.com/emission/" title="Emissions">Emissions</a></li>
                                    <li><a href="//rmcsport.bfmtv.com/archives/" title="Archives RMCSPORT">Archives RMCSPORT</a></li>
                                </ul>
                            </div>
                            <div class="col-xs-12 col-sm-2 col-md-2 hidden-xs">
                                <ul class="list-unstyled">
                                    <li><a href="https://rmcsport.bfmtv.com/info/contact/" title="Contact">Contact</a></li>
                                    <li><a href="//rmcsport.bfmtv.com/info/plan-du-site/" title="Plan du site">Plan du site</a></li>
                                    <li><a href="//rmcsport.bfmtv.com/info/application/" title="Applications">Applications</a></li>
                                    <li><a href="//www.bfmtv.com/newsletters/" title="Newsletters">Newsletters</a></li>
                                </ul>
                            </div>
                            <div class="col-xs-12 col-sm-3 col-md-3 hidden-xs">
                                <ul class="list-unstyled">
                                    <li><a href="//www.bfmtv.com/mentions-legales/" title="Mentions légales & CGU BFMTV.com">Mentions légales & CGU BFMTV.com</a></li>
                                    <li><a href="//www.bfmtv.com/politique-donnees-personnelles/" title="Données Personnelles">Données Personnelles</a></li>
                                    <li><a href="https://www.nextms.fr/" title="Publicité">Publicité</a></li>
                                    <li><a href="https://nextradiotv-recrute.talent-soft.com/accueil.aspx?LCID=1036" target="_blank" title="Recrutement">Recrutement</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="links-ext text-center padding-top padding-bottom bg-color-0 hidden-xs">
                <ul class="list-unstyled list-inline links-groupe">
                    <li><a href="//www.01net.com" target="_blank" title="01net.com">01net.com</a></li> -
                    <li><a href="//rmc.bfmtv.com" target="_blank" title="RMC">RMC</a></li> -
                    <li><a href="//rmcsport.bfmtv.com" target="_blank" title="RMC SPORT">RMC Sport News</a></li> -
                    <li><a href="https://www.rmcsport.tv/" target="_blank" title="RMCSPORT.TV">RMC Sport.tv</a></li> -
                    <li><a href="https://rmcdecouverte.bfmtv.com" target="_blank" title="RMC DÉCOUVERTE">RMC Découverte</a></li> -
                    <li><a href="//www.bfmtv.com" target="_blank" title="BFMTV">BFMTV</a></li> -
                    <li><a href="https://www.bfmtv.com/economie/" target="_blank" title="BFM BUSINESS">BFM Business</a></li> -
                    <li><a href="http://www.associationrmcbfm.fr" target="_blank" title="Association RMC/BFM">Association RMC/BFM</a></li> -
                    <li><a href="https://www.mycuisine.com/" target="_blank" title="MyCuisine">MyCuisine</a></li>
                </ul>
                <ul class="list-unstyled list-inline links-partenaire">
                    <li><a href="https://www.bfmtv.com/services/loi-pinel/?xtatc=INT-65-[Pinel]" target="_blank" title="Loi Pinel">Loi Pinel</a></li> -
                    <li><a href="https://immo-neuf.lavieimmo.com/?xtatc=INT-65-[Immoneuf]" title="Immobilier neuf">Immobilier neuf</a></li> -
                    <li><a href="https://immo-neuf.lavieimmo.com/simulation-ptz/?xtatc=INT-65-[PTZ]" title="Prêt à taux zéro">Prêt à taux zéro</a></li> -
                    <li><a href="https://www.bfmtv.com/pratique-finances-perso/comparateur-d-assurance/?xtatc=INT-65-[MeilleureAssurance]" title="Comparateur d'assurance">Comparateur d'assurance</a></li> -
                </ul>
                <ul class="list-unstyled list-inline links-partenaire">
                    <li><a href="https://www.bfmtv.com/comparateur/" target="_blank" title="Comparateur">Comparateur</a></li> -
                    <li><a href="https://www.bfmtv.com/tech/black-friday_DN-201911080221.html" target="_blank" title="Black Friday">Black Friday</a></li>
                </ul>
            </div>
                            <div class="bg-color-1 padding-top padding-bottom hidden-xs">
                    <div class="links-partenaire container noshadow text-center">
                        <a class="color-txt-3" href="https://www.verif.com" target="_blank">Verif</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/01-CA/02-Par-region/W-Rhone-Alpes" target="_blank">Rhône Alpes : Classement des entreprises</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/03-Defaillance/01-Par-departement/35-Ille-et-Vilaine" target="_blank">Ille et Vilaine : entreprises défaillantes</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/03-Defaillance/01-Par-departement/49-Maine-et-Loire" target="_blank">Maine et Loire : entreprises défaillantes</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/01-CA/02-Par-region/H-Bretagne" target="_blank">Bretagne : Classement des entreprises </a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/03-Defaillance/01-Par-departement/3-Allier" target="_blank">Allier : entreprises défaillantes</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/01-CA/03-Par-activite/80-Enquetes-et-securite" target="_blank">Enquêtes et sécurité : Classement des entreprises</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/03-Defaillance/02-Par-region/P-Nord-Pas-de-Calais" target="_blank">Nord Pas de Calais : entreprises défaillantes</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/01-CA/02-Par-region/O-Midi-Pyrenees" target="_blank">Midi Pyrénées : Classement des entreprises</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/01-CA/02-Par-region/N-Lorraine" target="_blank">Lorraine : Classement des entreprises</a>
                    </div>
                </div>
                    </footer>
        <script language="JavaScript" type="text/javascript" src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js" defer></script>
    <script language="JavaScript" type="text/javascript" src="https://sadmin.brightcove.com/js/APIModules_all.js" defer></script>
    <script language="JavaScript" type="application/javascript" src="https://static.bfmtv.com/ressources/js/external/jquery.jplayer.min.js?v=2018-9-24-14-5" defer></script>
    <script language="JavaScript" type="application/javascript" src="https://static.bfmtv.com/ressources/js/external/jquery.sticky.js?v=2018-9-24-14-5"></script>
    <script language="JavaScript" type="application/javascript">
        // Launch sticky effect
        (function() {
            var reset_scroll;

//            $(function() {
//                return $("[data-sticky_column]").stick_in_parent({
//                    parent: "[data-sticky_parent]"
//                });
//            });

            reset_scroll = function() {
                var scroller;
                scroller = $("body,html");
                scroller.stop(true);
                if ($(window).scrollTop() !== 0) {
                    scroller.animate({
                        scrollTop: 0
                    }, "fast");
                }
                return scroller;
            };

            window.scroll_it = function() {
                var max;
                max = $(document).height() - $(window).height();
                return reset_scroll().animate({
                    scrollTop: max
                }, max * 3).delay(100).animate({
                    scrollTop: 0
                }, max * 3);
            };

            window.scroll_it_wobble = function() {
                var max, third;
                max = $(document).height() - $(window).height();
                third = Math.floor(max / 3);
                return reset_scroll().animate({
                    scrollTop: third * 2
                }, max * 3).delay(100).animate({
                    scrollTop: third
                }, max * 3).delay(100).animate({
                    scrollTop: max
                }, max * 3).delay(100).animate({
                    scrollTop: 0
                }, max * 3);
            };

            $(window).on("resize", (function(_this) {
                return function(e) {
                    return $(document.body).trigger("sticky_kit:recalc");
                };
            })(this));

        }).call(this);

    </script>

<script type="text/javascript" src="https://www.google.com/jsapi" defer></script>
<script async="async" src="https://www.google.com/adsense/search/ads.js" type="text/javascript" defer></script>
<script type="text/javascript" charset="utf-8">
    (function(g,o){g[o]=g[o]||function(){(g[o]['q']=g[o]['q']||[]).push(
            arguments)},g[o]['t']=1*new Date})(window,'_googCsa');
</script>

<script type="application/javascript" src="https://static.bfmtv.com/ressources/js/external/assembly-v1.min.js?v=2020-11-30-10-30" defer></script>



<script src="https://static.bfmtv.com/ressources/next-player/cleo-player/playerBridge.js?v=2019-12-26-14-27"></script>
<script language="JavaScript" type="application/javascript" src="https://static.bfmtv.com/ressources/next-player/audio-player/audioPlayer.js?v=2019-07-15-15-18" defer></script>

        <script type="text/javascript" src="https://static.bfmtv.com/ressources/js/external/jquery.scrollme.min.js?v=2018-9-24-14-5"></script>
    
<script type="application/javascript" src="https://static.bfmtv.com/ressources/js/script-bfm-footer-v1-4.min.js?v=2020-04-22"></script>

<div id="BlocAdlead" style="display: none"></div>




                                        <script>
            (function(w,e,b,s,d,k,a,r,g){w['AccengageWebSDKObject']=s;w[s]=w[s]||[];w[s].i=[1*new Date(),w,e,1];w[s].p=[k+'/pushweb/assets'];a=e.createElement(b),r=e.getElementsByTagName(b)[0];a.async=1;a.src='https://websdk.accengage.net/'+d+'/init.js';r.parentNode.insertBefore(a,r);})(window,document,'script','ACC','v2','rmcsport-by.accengage.net');
        </script>
    
                <script type="text/javascript" src="https://adtrack.adleadevent.com/mailNotification.php?st=adf02ebb-daac-4b0e-a1a3-583942b5845c&t=Site" async="true"></script>
    
    
    <script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>

    <script>

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var virtualURL = '/rmcsport/football/transferts/mort-de-gerard-houllier-djibril-cisse-raconte-comment-il-l-a-fait-signer-a-liverpool-2018757'+ '##' +
            encodeURIComponent(document.location.pathname +	document.location.search);

    ga('create', 'UA-157899349-1', 'bfmtv.com' );
    ga('send', 'pageview', virtualURL);
</script>


<script type="text/javascript">

    var xtSiteXiti,
            xtn2xiti;

        
    if (isMobile.any()) {
        // setting xtSiteXiti mobile
        xtSiteXiti = "552328";

                xtn2xiti = "";

        if (xtn2xiti == '') {
            xtn2xiti = "5";
        }
        
    } else {
        // setting xtSiteXiti desktop
        xtSiteXiti = "548539";

                xtn2xiti = "5";
            }

    // setting xtSiteXiti && xtn2xiti desktop to noscript
    
            
            
    //<!--
            xtnv = document;							//parent.document or top.document or document
        xtsd = "https://logs1202";
    xtsite = xtSiteXiti;
    xtn2 = xtn2xiti;
    xtpage = "rmcsport::football::transferts::mort-de-gerard-houllier-djibril-cisse-raconte-comment-il-l-a-fait-signer-a-liverpool-2018757";	//page name (with the use of :: to create chapters)
    xtdi = "";										//implication degree
    xt_multc = "&x1=[article]";		//all the xi indicators (like "&x1=...&x2=....&x3=...")
    xt_an = "";										//user ID
    xt_ac = "";										//category ID

    //do not modify below
    if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
    else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;}

        //-->
</script>
    <script type="text/javascript" src="https://static.bfmtv.com/ressources/js/external/xiti.js"></script>
<script type="text/javascript" src="https://static.bfmtv.com/ressources/js/external/bfmtv/xtcore.js"></script>
<noscript>
    <img width="1" height="1" alt="" src="https://logs1202.xiti.com/hit.xiti?s=548539&s2=5&p=rmcsport::football::transferts::mort-de-gerard-houllier-djibril-cisse-raconte-comment-il-l-a-fait-signer-a-liverpool-2018757&di=&an=&ac=&x1=[article]" />
</noscript>



<!-- eStat -->
<script language="javascript">
    var _eStat_Whap_loaded=0;

    function eStat_Whap(s,b,c){var _EW_DOM="w.estat.com";var _EW_VER="0.20";var _EW_ADR=_EW_DOM+"/m/web/";var _EW="ESTAT WHAP";var _dbg=0;var _s="";var _b="";var _c="";var _TYP="whap";var _flag=0;function iFrameProcess(){try{if(location.href!=top.location.href){_flag|=0x01;if(window.top.location.host==undefined){_flag|=0x02;}}}catch(err){console.log(err.message);}};iFrameProcess();function detectString(){try{var u=location.href;var lSusp=["advalidation","ad-validation","adsite-under","site-under","siteunder","adsite-unders","site-unders","siteunders","advalidations","ad-validations"];for(var i=0;i<lSusp.length;i++){if(u.indexOf(lSusp[i])!=-1){_flag|=0x04;break;}}}catch(err){console.log(err.message);}};detectString();function uE(s){return encodeURIComponent(s);};function strK(s){if(typeof(s)!='string')return(0);if(s=='')return(0);if(s=='null')return(0);if(s=='undefined')return(0);return(1);};function gR(){var r="";try{r=(top!=null&&top.location!=null&&typeof(top.location.href)=="string")?top.document.referrer:document.referrer;if(!r||r==""){if(window.opener&&window.opener.location)r=window.opener.location.toString();}}catch(e){};return uE(r);};function gP(){if(document.location.protocol.substring(0,5)=='https')return "https://";return "http://";};function iLChk(i,tries){if(i.complete==true)return;if(tries<=0){return;}window.setTimeout(function(){iLChk(i,tries-1);},500);};function snd(h){var i=new Image(1,1);i.name="0";i.src=h;iLChk(i,10);};function debug(l,s){if(!_dbg)return;switch(l){case 0:try{console.log(_EW+" "+s);}catch(e){};break;case 1:try{console.warn(_EW+" "+s);}catch(e){};break;case 2:try{console.error(_EW+" "+s);}catch(e){};break;default:break;}};this.serial=function(s){if(strK(s))_s=s;else debug(2,"Bad serial:"+s);};this.brand=function(s){if(strK(s))_b=s;else debug(2,"Bad brand:"+s);};this.channel=function(s){if(strK(s))_c=s;else debug(2,"Bad channel:"+s);};this.send=function(){if(strK(_s)){var h=gP()+_EW_ADR+_s+"?"+"n="+Math.round(Math.random()*1000000000)+"&type="+_TYP+(strK(_b)?("&brd="+uE(_b)):"")+(strK(_c)?("&chn="+uE(_c)):"")+"&r="+gR()+"&v="+_EW_VER;if(_flag!=0){h=h+"&fl="+_flag;}snd(h);debug(0,"hit="+h);}else debug(2,"Bad serial:"+_s);};};var eStatWhap=new eStat_Whap();if(typeof(_eStat_Whap_loaded)!="undefined")_eStat_Whap_loaded=1;if(typeof(_eStat_Whap_loaded_func)=="function")_eStat_Whap_loaded_func();


    <!--
                    if(_eStat_Whap_loaded){
                                   eStatWhap.serial("800000206991");
                                   eStatWhap.send();
                    }
    -->
</script>
<!-- /eStat -->



                        
                                                
                    

                    </div><!--/END WRAP MOBILE-->

                </div><!-- End Content Pane -->

            </div><!-- End pane-wrapper -->

        </div><!-- End BB5-site-wrapper -->
         <img src="//amplifypixel.outbrain.com/pixel?mid=00e808f1d20cd7a79490456175c8aa2483" width="1" height="1" border="0" alt="" />    <script src="https://static.bfmtv.com/ressources/js/members/member.js"></script></body>
</html>
