<!DOCTYPE html><html lang="fr" prefix="og: http://ogp.me/ns#"><head><title>Ngannou v Gane, plus gros événement pour un français dans un sport de combat ?</title><link rel="icon" href="/favicon.ico"><link rel="icon" type="image/png" href="/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-icon-76x76.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-icon-120x120.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-icon-152x152.png"><link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-icon-180x180.png"><link rel="apple-touch-icon-precomposed" sizes="228x228" href="/apple-icon-228x228.png"><meta name="description" content="#NGANNOUGANERMC
Extrait du podcast &quot;Fighter club&quot;.
Un combat pour l&#39;histoire. RMC Sport 2 diffusera le dimanche 23 janvier 2022 le combat entre Francis Ngannou et Ciryl Gane, lors de l&#39;UFC 270, pour un titre de champion du monde UFC des poids lourds. 

Près de trente ans après la création de l’UFC, le MMA français va enfin voir un de ses représentants combattre pour un titre « undisputed » de la plus grande organisation au monde. Déjà détenteur de la ceinture intérimaire, le Français Ciryl Gane relève le défi du surpuissant Camerounais Francis Ngannou le 22 janvier en Californie pour la couronne des lourds de l’UFC. Un choc énorme au storytelling génial entre deux hommes venus au MMA dans la même salle, le MMA Factory à Paris, et avec le même coach, Fernand Lopez. Pour une opposition de styles qui promet. Le RMC Fighter Club vous explique pourquoi cet événement possède une portée côté historique pour le sport français. "><link rel="canonical" href="https://rmcsport.bfmtv.com/sports-de-combat/ngannou-v-gane-plus-gros-evenement-pour-un-francais-dans-un-sport-de-combat_VN-202201100262.html"><link rel="amphtml" href="https://rmcsport.bfmtv.com/amp/sports-de-combat/ngannou-v-gane-plus-gros-evenement-pour-un-francais-dans-un-sport-de-combat_VN-202201100262.html"><meta charset="UTF-8"><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:10"><meta name="viewport" content="width=device-width,initial-scale=1"><link rel="stylesheet" href="/assets/css/global.css"><link rel="stylesheet" href="/assets/css/smartadserver.css"><noscript><link rel="stylesheet" href="/assets/css/no_script.css"></noscript><link rel="stylesheet" href="/assets/css/video.css"><script>window.didomiNextConsent=function(vendorId,callback){window.didomiOnReady=window.didomiOnReady||[];window.didomiOnReady.push((function(Didomi){if(typeof Didomi!==undefined){__tcfapi("addEventListener",2,(tcData,success)=>{if(tcData.eventStatus==="tcloaded"||tcData.eventStatus==="useractioncomplete"){callback()}},[vendorId])}}))};</script><script type="application/javascript" src="/assets/js/global_top.js"></script><script>window.nextScriptsToExecute=[]</script><script type="text/javascript">var tc_vars={env_work:"prod",site_name:"bfmtv_portail_responsive",version_responsive:window.deviceName,verticale:"rmcsport",marque:"rmcsport",chapitre1:"sports-de-combat",categorie1:"sports-de-combat",pagename:"ngannou-v-gane-plus-gros-evenement-pour-un-francais-dans-un-sport-de-combat_VN-202201100262",level2:"rmc_sport",type_page:"video",id_contenu:"202201100262",date_publication:"20220110",amp:"0",embeded_element:"0",URL_complet:"https://rmcsport.bfmtv.com/sports-de-combat/ngannou-v-gane-plus-gros-evenement-pour-un-francais-dans-un-sport-de-combat_VN-202201100262.html",source:"Brightcove",cookie_consent:"0"};</script><script type="text/javascript" src="/assets/js/tc_NextInteractive_33.js"></script><meta property="og:site_name" content="RMC SPORT"><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="490406875219182"><meta property="fb:pages" content="114880941889932"><meta property="fb:pages" content="116615495710699"><meta property="fb:pages" content="443782185986987"><meta property="fb:pages" content="384738301607338"><meta property="fb:pages" content="263983707533681"><meta property="fb:pages" content="111611498853031"><meta property="fb:pages" content="1097986846959406"><meta property="fb:pages" content="874043412667840"><meta property="fb:pages" content="886247048130648"><meta property="fb:pages" content="43896752783"><meta property="fb:pages" content="298338800285256"><meta property="fb:pages" content="141447529235003"><meta property="fb:pages" content="539674919756797"><meta property="fb:pages" content="8384653093"><meta property="fb:pages" content="43896752783"><meta property="fb:pages" content="661606280851357"><meta property="fb:pages" content="220487698770666"><meta property="fb:pages" content="181484392496020"><meta property="fb:pages" content="149720398400279"><meta property="fb:pages" content="366964557189705"><meta property="fb:pages" content="296734273808293"><meta property="fb:pages" content="1460664010617764"><meta property="fb:pages" content="110641266968985"><meta property="fb:pages" content="101328520006729"><meta property="fb:pages" content="136162090180795"><meta property="og:url" content="https://rmcsport.bfmtv.com/sports-de-combat/ngannou-v-gane-plus-gros-evenement-pour-un-francais-dans-un-sport-de-combat_VN-202201100262.html"><meta property="og:type" content="video.other"><meta property="og:title" content="Ngannou v Gane, plus gros événement pour un français dans un sport de combat ?"><meta property="og:description" content="#NGANNOUGANERMC
Extrait du podcast &quot;Fighter club&quot;.
Un combat pour l&#39;histoire. RMC Sport 2 diffusera le dimanche 23 janvier 2022 le combat entre Francis Ngannou et Ciryl Gane, lors de l&#39;UFC 270, pour un titre de champion du monde UFC des poids lourds. 

Près de trente ans après la création de l’UFC, le MMA français va enfin voir un de ses représentants combattre pour un titre « undisputed » de la plus grande organisation au monde. Déjà détenteur de la ceinture intérimaire, le Français Ciryl Gane relève le défi du surpuissant Camerounais Francis Ngannou le 22 janvier en Californie pour la couronne des lourds de l’UFC. Un choc énorme au storytelling génial entre deux hommes venus au MMA dans la même salle, le MMA Factory à Paris, et avec le même coach, Fernand Lopez. Pour une opposition de styles qui promet. Le RMC Fighter Club vous explique pourquoi cet événement possède une portée côté historique pour le sport français. "><meta property="og:image" content="https://images.bfmtv.com/W-0MlZJqT7JvxUNLFpOUfPtQY9c=/0x0:1280x720/images/Ngannou-v-Gane-plus-gros-evenement-pour-un-francais-dans-un-sport-de-combat-1211942.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:height" content="720"><meta property="og:image:width" content="1280"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@RMCsport"><meta name="twitter:creator" content="@RMCsport"><meta name="apple-itunes-app" content="app-id=1101673517"></head><body><header class="main_header nojs" id="main_header"><input type="checkbox" id="toggle_menu" class="toggle_menu"> <label for="toggle_menu" class="toggle_menu_label" title="Menu"><i class="icon_menu"></i> <span class="toggle_ouvert_label" aria-label="Menu">Menu</span> <span class="toggle_fermer_label" aria-label="Fermer">Fermer</span></label><div class="header_top" id="header_top"><button class="header_menu" id="header_menu_show">Menu</button> <a href="/" title="RMC Sport" class="header_brand"><img src="/assets/images/BFM-RMC-Sport.svg" alt="RMC Sport"></a><div class="header_direct"><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=boutonHeader&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Foffre-digitale.html" class="btn_subscription" target="_blank" title="S'abonner à la chaîne" rel="nofollow">S'abonner<span> à la chaîne</span></a></div></div><nav role="navigation" class="nav_primary" aria-label="Main"><ul><li><a href="/football/" title="Football">Football</a></li><li><a href="/videos/" title="Vidéos">Vidéos</a></li><li><a href="/football/ligue-des-champions/" title="Ligue des Champions">Ligue des Champions</a></li><li><a href="/football/ligue-1/" title="Ligue 1 Uber Eats">Ligue 1 Uber Eats</a></li><li><a href="/football/transferts/" title="Mercato">Mercato</a></li><li><a href="/cyclisme/" title="Cyclisme">Cyclisme</a></li><li><a href="/rugby/" title="Rugby">Rugby</a></li><li><a href="/tennis/" title="Tennis">Tennis</a></li><li><a href="/auto-moto/f1/" title="Formule 1">Formule 1</a></li><li><a href="/pari-sportif/" title="Paris sportifs">Paris sportifs</a></li><li><a href="/poker/" title="Poker">Poker</a></li><li><a href="/paris-hippique/" title="Hippisme">Hippisme</a></li><li><a href="/services/" title="Services">Services</a></li><li class="nav_primary__score"><a href="/scores/" title="Scores">Scores <span id="event_en_cours_length"></span></a></li></ul></nav><div class="main_menu_nav" id="main_menu_nav"><div class="menu_nav"><div class="menu_right"><div class="menu_center_left"><ul id="menu_category_links_left"><li><a href="/fil-sport/" title="Fil Sport"><span>Fil Sport</span></a></li><li><a href="/scores/" title="Scores"><span class="highlight">Scores</span></a></li><li><a href="/calendrier-resultats/" title="Résultats"><span>Résultats</span></a></li><li><a href="/videos/" title="Vidéos"><span>Vidéos</span></a></li><li><a href="/replay-emissions/" title="Émissions"><span>Émissions</span></a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=boutonHeader&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Foffre-digitale.html" title="S'abonner" target="_blank" rel="nofollow"><span>S'abonner</span></a></li></ul><div class="menu_center__title">Á ne pas manquer</div><ul><li><a href="/football/ligue-des-champions/" title="Ligue des Champions"><span>Ligue des Champions</span></a></li><li><a href="/football/europa-league/" title="Europa League"><span>Europa League</span></a></li><li><a href="/football/europa-conference-league/" title="Europa Conference League"><span>Europa Conference League</span></a></li><li><a href="/football/premier-league/" title="Premier League"><span>Premier League</span></a></li><li><a href="/football/ligue-1/" title="Ligue 1 Uber Eats"><span>Ligue 1 Uber Eats</span></a></li><li><a href="/football/transferts/" title="Mercato"><span>Mercato</span></a></li><li><a href="/story/" title="Story RMC Sport"><span>Story RMC Sport</span></a></li></ul><div class="menu_center__title">Sports</div><ul><li><div class="menu_label_header"><a href="/football/" class="menu_label" title="Football">Football</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/ligue-des-champions/" title="Ligue des Champions"><span>Ligue des Champions</span></a></li><li><a href="/football/europa-league/" title="Europa League"><span>Europa League</span></a></li><li><a href="/football/europa-conference-league/" title="Europa Conference League"><span>Europa Conference League</span></a></li><li><div class="menu_label_header"><a class="menu_label" title="France">France</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/ligue-1/" title="Ligue 1 Uber Eats"><span>Ligue 1 Uber Eats</span></a></li><li><a href="/football/ligue-2/" title="Ligue 2 BKT"><span>Ligue 2 BKT</span></a></li><li><a href="/football/coupe-de-france/" title="Coupe de France"><span>Coupe de France</span></a></li><li><a href="/football/national/" title="National 1"><span>National 1</span></a></li><li><a href="/football/trophee-des-champions/" title="Trophées des Champions"><span>Trophées des Champions</span></a></li><li><a href="/football/barrages-l1-l2/" title="Barrages Ligue 1 - Ligue 2"><span>Barrages Ligue 1 - Ligue 2</span></a></li><li><a href="/football/barrages-l2-national/" title="Barrages Ligue 2 - National"><span>Barrages Ligue 2 - National</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Angleterre">Angleterre</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/premier-league/" title="Premier League"><span>Premier League</span></a></li><li><a href="/football/championship/" title="Championship"><span>Championship</span></a></li><li><a href="/football/community-shield/" title="Community Shield"><span>Community Shield</span></a></li><li><a href="/football/fa-cup/" title="FA Cup"><span>FA Cup</span></a></li><li><a href="/football/league-cup/" title="Carabao Cup"><span>Carabao Cup</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Espagne">Espagne</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/liga/" title="Liga Santander"><span>Liga Santander</span></a></li><li><a href="/football/supercoupe-d-espagne/" title="Supercoupe d'Espagne"><span>Supercoupe d'Espagne</span></a></li><li><a href="/football/copa-del-rey/" title="Copa del Rey"><span>Copa del Rey</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Italie">Italie</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/serie-a/" title="Serie A"><span>Serie A</span></a></li><li><a href="/football/supercoupe-d-italie/" title="Supercoupe d'Italie"><span>Supercoupe d'Italie</span></a></li><li><a href="/football/coupe-d-italie/" title="Coupe d'Italie"><span>Coupe d'Italie</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Allemagne">Allemagne</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/bundesliga/" title="Bundesliga"><span>Bundesliga</span></a></li><li><a href="/football/supercoupe-d-allemagne/" title="Supercoupe d'Allemagne"><span>Supercoupe d'Allemagne</span></a></li><li><a href="/football/coupe-d-allemagne/" title="Coupe d'Allemagne"><span>Coupe d'Allemagne</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Portugal">Portugal</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/primeira-liga/" title="Liga Portugal Bwin"><span>Liga Portugal Bwin</span></a></li><li><a href="/football/supercoupe-du-portugal/" title="Supercoupe Portugal"><span>Supercoupe Portugal</span></a></li><li><a href="/football/coupe-du-portugal/" title="Coupe du Portugal"><span>Coupe du Portugal</span></a></li><li><a href="/football/coupe-de-la-ligue-portugal/" title="Coupe de la Ligue du Portugal"><span>Coupe de la Ligue du Portugal</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Football féminin">Football féminin</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/feminin/ligue-des-champions/" title="Ligue des Champions (F)"><span>Ligue des Champions (F)</span></a></li><li><a href="/football/feminin/d1/" title="D1 (F)"><span>D1 (F)</span></a></li><li><a href="/football/feminin/euro/" title="Euro (F)"><span>Euro (F)</span></a></li><li><a href="/football/feminin/coupe-du-monde/" title="Coupe du Monde (F)"><span>Coupe du Monde (F)</span></a></li></ul></li><li><div class="menu_label_header"><a href="/football/clubs/" class="menu_label" title="Clubs">Clubs</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/clubs/paris-saint-germain/" title="PSG"><span>PSG</span></a></li><li><a href="/football/clubs/olympique-lyon/" title="Lyon"><span>Lyon</span></a></li><li><a href="/football/clubs/olympique-marseille/" title="Marseille"><span>Marseille</span></a></li><li><a href="/football/clubs/losc-lille/" title="Lille"><span>Lille</span></a></li><li><a href="/football/clubs/rc-lens/" title="RC Lens"><span>RC Lens</span></a></li></ul></li><li><a href="/football/supercoupe-d-europe/" title="Supercoupe d'Europe"><span>Supercoupe d'Europe</span></a></li><li><a href="/football/transferts/" title="Mercato"><span>Mercato</span></a></li><li><a href="/football/equipe-de-france/" title="Équipe de France"><span>Équipe de France</span></a></li><li><a href="/football/coupe-du-monde/" title="Coupe du Monde"><span>Coupe du Monde</span></a></li><li><a href="/football/euro/" title="Euro"><span>Euro</span></a></li><li><a href="/football/coupe-du-monde/qualifications/" title="Qualifs Coupe du Monde"><span>Qualifs Coupe du Monde</span></a></li><li><a href="/football/euro/qualifications/" title="Qualifs Euro"><span>Qualifs Euro</span></a></li><li><a href="/football/ligue-des-nations/" title="Ligue des Nations"><span>Ligue des Nations</span></a></li><li><a href="/football/copa-america/" title="Copa America"><span>Copa America</span></a></li><li><a href="/football/coupe-d-afrique-des-nations/" title="CAN"><span>CAN</span></a></li><li><a href="/football/matchs-amicaux/" title="Matchs amicaux internationaux"><span>Matchs amicaux internationaux</span></a></li><li><a href="/football/youth-league/" title="Youth League"><span>Youth League</span></a></li><li><a href="/football/mondial-des-clubs/" title="Mondial des Clubs"><span>Mondial des Clubs</span></a></li><li><a href="/football/eredivisie/" title="Championnat des Pays-Bas"><span>Championnat des Pays-Bas</span></a></li><li><a href="/football/championnat-d-ecosse/" title="Scottish Premiership"><span>Scottish Premiership</span></a></li><li><a href="/football/championnat-turquie/" title="Super Lig Turquie"><span>Super Lig Turquie</span></a></li><li><a href="/football/championnat-de-belgique/" title="Jupiler Pro League"><span>Jupiler Pro League</span></a></li><li><a href="/football/major-league-soccer/" title="MLS"><span>MLS</span></a></li><li><a href="/football/championnat-suisse/" title="Super League Suisse"><span>Super League Suisse</span></a></li><li><a href="/football/copa-libertadores/" title="Copa Libertadores"><span>Copa Libertadores</span></a></li><li><a href="/football/copa-sudamericana/" title="Copa Sudamericana"><span>Copa Sudamericana</span></a></li><li><a href="/football/chinese-super-league/" title="Chinese Super League"><span>Chinese Super League</span></a></li><li><a href="/football/tactique/" title="Tactique"><span>Tactique</span></a></li></ul></li><li><div class="menu_label_header"><a href="/rugby/" class="menu_label" title="Rugby">Rugby</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/rugby/top-14/" title="Top 14"><span>Top 14</span></a></li><li><a href="/rugby/pro-d2/" title="Pro D2"><span>Pro D2</span></a></li><li><a href="/rugby/premiership/" title="Gallagher Premiership"><span>Gallagher Premiership</span></a></li><li><a href="/rugby/coupe-d-europe/" title="Champions Cup"><span>Champions Cup</span></a></li><li><a href="/rugby/challenge-europeen/" title="Challenge Cup"><span>Challenge Cup</span></a></li><li><a href="/rugby/tournoi-des-6-nations/" title="VI Nations (H)"><span>VI Nations (H)</span></a></li><li><a href="/rugby/feminin/tournoi-des-6-nations/" title="VI Nations (F)"><span>VI Nations (F)</span></a></li><li><a href="/rugby/coupe-du-monde/" title="Coupe du monde (H/F)"><span>Coupe du monde (H/F)</span></a></li><li><a href="/rugby/tests-matchs/" title="Tests matchs"><span>Tests matchs</span></a></li><li><a href="/rugby/xv-de-france/" title="XV de France"><span>XV de France</span></a></li><li><a href="/rugby/championship/" title="Championship"><span>Championship</span></a></li><li><a href="/rugby/transferts/" title="Transferts"><span>Transferts</span></a></li><li><a href="/rugby/super-rugby/" title="Super Rugby"><span>Super Rugby</span></a></li></ul></li><li><div class="menu_label_header"><a href="/basket/" class="menu_label" title="Basket">Basket</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/basket/jeep-elite/" title="Betclic Elite"><span>Betclic Elite</span></a></li><li><a href="/basket/euroligue/" title="Euroligue"><span>Euroligue</span></a></li><li><a href="/basket/eurocoupe/" title="Eurocoupe"><span>Eurocoupe</span></a></li><li><a href="/basket/nba/" title="NBA"><span>NBA</span></a></li><li><a href="/basket/ligue-des-champions/" title="FIBA Ligue des champions"><span>FIBA Ligue des champions</span></a></li><li><a href="/basket/fiba-eurocoupe/" title="FIBA Eurocoupe"><span>FIBA Eurocoupe</span></a></li><li><a href="/basket/championnats-du-monde/" title="Championnats du monde (H/F)"><span>Championnats du monde (H/F)</span></a></li><li><a href="/basket/championnats-d-europe/" title="Championnats d'Europe (H/F)"><span>Championnats d'Europe (H/F)</span></a></li></ul></li><li><div class="menu_label_header"><a href="/tennis/" class="menu_label" title="Tennis">Tennis</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/tennis/atp/" title="ATP"><span>ATP</span></a></li><li><a href="/tennis/wta/" title="WTA"><span>WTA</span></a></li><li><a href="/tennis/open-australie/" title="Open d'Australie"><span>Open d'Australie</span></a></li><li><a href="/tennis/roland-garros/" title="Roland Garros"><span>Roland Garros</span></a></li><li><a href="/tennis/wimbledon/" title="Wimbledon"><span>Wimbledon</span></a></li><li><a href="/tennis/us-open/" title="US Open"><span>US Open</span></a></li><li><a href="/tennis/coupe-davis/" title="Coupe Davis"><span>Coupe Davis</span></a></li><li><a href="/tennis/fed-cup/" title="Fed Cup"><span>Fed Cup</span></a></li><li><div class="menu_label_header"><a href="/tennis/masters-1000/" class="menu_label" title="Masters 1000">Masters 1000</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/tennis/masters-1000/paris-bercy/" title="Rolex Paris Masters"><span>Rolex Paris Masters</span></a></li><li><a href="/tennis/masters-1000/indian-wells/" title="Masters Indian Wells"><span>Masters Indian Wells</span></a></li><li><a href="/tennis/masters-1000/miami/" title="Masters Miami"><span>Masters Miami</span></a></li><li><a href="/tennis/masters-1000/monte-carlo/" title="Masters Monte-Carlo"><span>Masters Monte-Carlo</span></a></li><li><a href="/tennis/masters-1000/madrid/" title="Masters Madrid"><span>Masters Madrid</span></a></li><li><a href="/tennis/masters-1000/rome/" title="Masters Rome"><span>Masters Rome</span></a></li><li><a href="/tennis/masters-1000/roger-cup/" title="Masters Montréal"><span>Masters Montréal</span></a></li><li><a href="/tennis/masters-1000/cincinnati/" title="Masters Cincinnati"><span>Masters Cincinnati</span></a></li><li><a href="/tennis/masters-1000/shanghai/" title="Masters Shanghai"><span>Masters Shanghai</span></a></li></ul></li></ul></li><li><div class="menu_label_header"><a href="/auto-moto/" class="menu_label" title="Auto Moto">Auto Moto</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/auto-moto/f1/" title="Formule 1"><span>Formule 1</span></a></li><li><a href="/auto-moto/rallye/" title="Rallye"><span>Rallye</span></a></li><li><a href="/auto-moto/moto/" title="Moto GP"><span>Moto GP</span></a></li></ul></li><li><div class="menu_label_header"><a href="/cyclisme/" class="menu_label" title="Cyclisme">Cyclisme</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/cyclisme/tour-de-france/" title="Tour de France"><span>Tour de France</span></a></li><li><a href="/cyclisme/tour-d-italie/" title="Giro"><span>Giro</span></a></li><li><a href="/cyclisme/tour-d-espagne/" title="Vuelta"><span>Vuelta</span></a></li><li><a href="/cyclisme/championnats-du-monde/" title="Championnats du Monde"><span>Championnats du Monde</span></a></li><li><a href="/cyclisme/uci-world-tour/" title="UCI World Tour"><span>UCI World Tour</span></a></li><li><a href="/cyclisme/piste/" title="Piste"><span>Piste</span></a></li></ul></li><li><div class="menu_label_header"><a href="/handball/" class="menu_label" title="Handball">Handball</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/handball/championnats-du-monde/" title="Championnats du Monde"><span>Championnats du Monde</span></a></li><li><a href="/handball/championnats-d-europe/" title="Championnats d'Europe"><span>Championnats d'Europe</span></a></li><li><a href="/handball/ligue-des-champions/" title="Ligue des Champions"><span>Ligue des Champions</span></a></li><li><a href="/handball/d1/" title="LIDL StarLigue"><span>LIDL StarLigue</span></a></li><li><a href="/handball/feminin/division1/" title="D1 Féminine"><span>D1 Féminine</span></a></li></ul></li><li><div class="menu_label_header"><a href="/golf/" class="menu_label" title="Golf">Golf</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/golf/ryder-cup/" title="Ryder Cup"><span>Ryder Cup</span></a></li><li><a href="/golf/pga-tour/" title="PGA Tour"><span>PGA Tour</span></a></li></ul></li><li><div class="menu_label_header"><a href="/sports-de-combat/" class="menu_label" title="Sports de combat">Sports de combat</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/sports-de-combat/boxe/" title="Boxe"><span>Boxe</span></a></li><li><a href="/sports-de-combat/mma/" title="MMA"><span>MMA</span></a></li></ul></li><li><div class="menu_label_header"><a href="/athletisme/" class="menu_label" title="Athlétisme">Athlétisme</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/athletisme/championnats-de-france/" title="Championnats de France"><span>Championnats de France</span></a></li><li><a href="/athletisme/championnats-du-monde/" title="Championnats du Monde"><span>Championnats du Monde</span></a></li><li><a href="/athletisme/championnats-d-europe/" title="Championnats d'Europe"><span>Championnats d'Europe</span></a></li><li><a href="/athletisme/diamond-league/" title="Ligue de diamant"><span>Ligue de diamant</span></a></li></ul></li><li><div class="menu_label_header"><a href="/volley/" class="menu_label" title="Volleyball">Volleyball</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/volley/ligue-a/" title="Ligue A"><span>Ligue A</span></a></li><li><a href="/volley/ligue-des-champions/" title="CEV Ligue des Champions"><span>CEV Ligue des Champions</span></a></li><li><a href="/volley/championnats-du-monde/" title="Championnats du Monde"><span>Championnats du Monde</span></a></li><li><a href="/volley/championnats-d-europe/" title="Championnats d'Europe"><span>Championnats d'Europe</span></a></li><li><a href="/volley/ligue-des-nations/" title="Ligue des nations"><span>Ligue des nations</span></a></li></ul></li><li><div class="menu_label_header"><a href="/sports-d-hiver/" class="menu_label" title="Sports d'Hiver">Sports d'Hiver</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/sports-d-hiver/biathlon/" title="Biathlon"><span>Biathlon</span></a></li><li><a href="/sports-d-hiver/ski-alpin/" title="Ski Alpin"><span>Ski Alpin</span></a></li></ul></li><li><div class="menu_label_header"><a href="/sport-us/" class="menu_label" title="Sports US">Sports US</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/sport-us/football-americain/" title="NFL"><span>NFL</span></a></li><li><a href="/sport-us/hockey-sur-glace/" title="NHL"><span>NHL</span></a></li><li><a href="/sport-us/baseball/" title="MLB"><span>MLB</span></a></li></ul></li><li><a href="/jeux-olympiques/" title="Jeux Olympiques"><span>Jeux Olympiques</span></a></li><li><a href="/judo/" title="Judo"><span>Judo</span></a></li><li><a href="/natation/" title="Natation"><span>Natation</span></a></li><li><a href="/escrime/" title="Escrime"><span>Escrime</span></a></li><li><a href="/voile/" title="Voile"><span>Voile</span></a></li><li><a href="/sports-extremes/" title="Sports Extrêmes"><span>Sports Extrêmes</span></a></li><li><a href="/equitation/" title="Équitation"><span>Équitation</span></a></li></ul><div class="menu_center__title">Émissions</div><ul><li><a href="/replay-emissions/super-moscato-show/" title="Super Moscato Show"><span>Super Moscato Show</span></a></li><li><a href="/replay-emissions/rothen-regale/" title="Rothen s'enflamme"><span>Rothen s'enflamme</span></a></li><li><a href="/replay-emissions/after-foot/" title="After foot"><span>After foot</span></a></li><li><a href="/replay-emissions/integrale-foot/" title="Intégrale Foot"><span>Intégrale Foot</span></a></li><li><a href="/replay-emissions/rmc-football-show/" title="RMC Football Show"><span>RMC Football Show</span></a></li><li><a href="/replay-emissions/rmc-sport-show/" title="RMC Sport Show"><span>RMC Sport Show</span></a></li><li><a href="/replay-emissions/integrale-sport/" title="Intégrale Sport"><span>Intégrale Sport</span></a></li><li><a href="/replay-emissions/les-grandes-gueules-du-sport/" title="Les Grandes Gueules du Sport"><span>Les Grandes Gueules du Sport</span></a></li><li><a href="https://rmc.bfmtv.com/mediaplayer/podcast/les-courses-rmc/" target="_blank" title="Les courses RMC"><span>Les courses RMC</span></a></li><li><a href="https://rmc.bfmtv.com/mediaplayer/podcast/les-paris-rmc/" target="_blank" title="Les Paris RMC"><span>Les Paris RMC</span></a></li><li><a href="/replay-emissions/rmc-poker-show/" title="RMC Poker Show"><span>RMC Poker Show</span></a></li><li><a href="/replay-emissions/double-contact/" title="Double contact"><span>Double contact</span></a></li></ul><div class="menu_center__title">En plus...</div><ul><li><a href="https://rmc.bfmtv.com/mediaplayer/live-audio/" target="_blank" title="Direct Radio"><span>Direct Radio</span></a></li><li><a href="https://rmc.bfmtv.com/mediaplayer/podcast/" target="_blank" title="Podcasts"><span>Podcasts</span></a></li><li><a href="/story/" title="Story RMC Sport"><span>Story RMC Sport</span></a></li><li><a href="/pari-sportif/" title="Les Paris RMC"><span>Les Paris RMC</span></a></li><li><a href="/paris-hippique/" title="Les Courses RMC"><span>Les Courses RMC</span></a></li><li><a href="/dream-team/" title="Dream Team"><span>Dream Team</span></a></li><li><a href="/poker/" title="Poker"><span>Poker</span></a></li><li><a href="/services/" title="Services"><span>Services</span></a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=boutonHeader&eurl=https%3A%2F%2Fwww.rmcsport.tv%2F%23sfrcpid%3Dt9_rmc_OTT-RMC-SPORT" target="_blank" title="Chaîne RMC Sport"><span>Chaîne RMC Sport</span></a></li><li><a href="/newsletters/" title="Newsletters"><span>Newsletters</span></a></li><li><a href="/medias/" title="Médias"><span>Médias</span></a></li><li><a href="/societe/" title="Sport et société"><span>Sport et société</span></a></li><li><a href="/e-sport/" title="E-sport"><span>E-sport</span></a></li><li><a href="https://www.nextms.fr/" target="_blank" title="Devenez annonceur"><span>Devenez annonceur</span></a></li></ul><div class="menu_center__title">Suivez-nous sur</div><div class="menu_share_social" id="menu_share_social"><a href="https://www.facebook.com/rmcsport/" target="_blank" class="facebook" title="Facebook"><i class="icon_facebook"></i> </a><a href="https://twitter.com/RMCsport?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor/" target="_blank" class="twitter" title="Twitter"><i class="icon_twitter"></i> </a><a href="https://www.youtube.com/channel/UCR5V8BTvlkyYtw6T_9swNEw" target="_blank" class="youtube" title="Youtube"><i class="icon_youtube"></i></a></div></div></div></div><div class="menu_bottom"><div class="menu_bottom__title">Les sites du groupe</div><div class="menu_bottom__slider"><button type="button" class="menu_list__button_prev icon_arrow_left" hidden>Précédent</button><ul id="menu_list"><li><a onclick="window.open('https://rmc.bfmtv.com/')" title="RMC"><img src="/assets/images/RMC-menu.svg" alt="RMC"> <span>RMC</span></a></li><li><a onclick="window.open('https://www.bfmtv.com/')" title="BFMTV"><img src="/assets/images/BFMTV-menu.svg" alt="BFMTV"></a></li><li><a onclick="window.open('https://www.bfmtv.com/economie/')" title="BFM Business"><img src="/assets/images/BFM-Business-menu.svg" alt="BFM Business"> <span>BFM Business</span></a></li><li><a onclick="window.open('https://rmcdecouverte.bfmtv.com/')" title="RMC Découverte"><img src="/assets/images/RMCD-menu.svg" alt="RMC Découverte"> <span>RMC Découverte</span></a></li><li><a onclick="window.open('https://rmcstory.bfmtv.com/')" title="RMC Story"><img src="/assets/images/RMC-Story.svg" alt="RMC Story"> <span>RMC Story</span></a></li><li><a onclick="window.open('https://www.bfmtv.com/regions/')" title="BFM Régions"><img src="/assets/images/BFM-regions.svg" alt="BFM Régions"> <span>BFM Régions</span></a></li><li><a onclick="window.open('https://www.bfmtv.com/immobilier/')" title="BFM Immo"><img src="/assets/images/BFM-Immo-menu.svg" alt="BFM Immo"> <span>BFM Immo</span></a></li><li><a onclick="window.open('https://www.verif.com/')" title="BFM Verif"><img src="/assets/images/BFM-Verif-menu.svg" alt="BFM Verif"> <span>BFM Verif</span></a></li><li><a onclick="window.open('https://www.01net.com/')" title="01net"><img src="/assets/images/01net-menu.svg" alt="01net"> <span>01net</span></a></li><li><a onclick="window.open('https://www.tradingsat.com/')" title="BFM Bourse"><img src="/assets/images/BFM-Bourse-menu.svg" alt="BFM Bourse"> <span>BFM Bourse</span></a></li><li><a onclick="window.open('https://www.zone-turf.fr/')" title="Zone Turf"><img src="/assets/images/zone-turf-menu.svg" alt="Zone Turf"> <span>Zone Turf</span></a></li><li><a onclick="window.open('http://www.ajila.org/associations-rmcbfm/')" title="Association RMC/BFM"><img src="/assets/images/asso-rmc-bfm-menu.svg" alt="Association RMC/BFM"> <span>Association RMC/BFM</span></a></li></ul><button type="button" class="menu_list__button_next icon_arrow_right">Suivant</button></div></div></div></header><main class="main_wrapper video_wrapper" id="main_wrapper"><div class="grid_wrapper"><div class="grid_column grid_column_ab"><article class="content"><header class="content_header" id="content_header"><div class="video_block" id="video_player_6290885977001" accountid="887906353001" playerid="FjFEy9gZh" videoid="6290885977001" applicationid="video" autoplay="true" pip="true" disablevisibilityhandler="false" adjustfrommediasize="false"></div><div class="title_description"><h1 class="content_title" id="contain_title">Ngannou v Gane, plus gros événement pour un français dans un sport de combat ?</h1><div class="content_description" id="content_description"><span>#NGANNOUGANERMC<br>Extrait du podcast "Fighter club".<br>Un combat pour l'histoire. RMC Sport 2 diffusera le dimanche 23 janvier 2022 le combat entre Francis Ngannou et Ciryl Gane, lors de l'UFC 270, pour un titre de champion du monde UFC des poids lourds.<br><br>Près de trente ans après la création de l’UFC, le MMA français va enfin voir un de ses représentants combattre pour un titre « undisputed » de la plus grande organisation au monde. Déjà détenteur de la ceinture intérimaire, le Français Ciryl Gane relève le défi du surpuissant Camerounais Francis Ngannou le 22 janvier en Californie pour la couronne des lourds de l’UFC. Un choc énorme au storytelling génial entre deux hommes venus au MMA dans la même salle, le MMA Factory à Paris, et avec le même coach, Fernand Lopez. Pour une opposition de styles qui promet. Le RMC Fighter Club vous explique pourquoi cet événement possède une portée côté historique pour le sport français. </span><span class="content_description_total"></span></div></div><div class="video_time_share"><div class="content_datetime scroll_step date_bottom" id="content_scroll_start">Le <time>10/01/2022 à 12:22</time> | Durée : <span id="video_duration">2:18</span></div><ul class="social_media" id="contain_social_media"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://rmcsport.bfmtv.com%2Fsports-de-combat%2Fngannou-v-gane-plus-gros-evenement-pour-un-francais-dans-un-sport-de-combat_VN-202201100262.html" class="icon_facebook btn_share" title="Partager">Partager</a></li><li><a href="https://twitter.com/intent/tweet?text=VIDÉO - Ngannou%20v%20Gane%2C%20plus%20gros%20%C3%A9v%C3%A9nement%20pour%20un%20fran%C3%A7ais%20dans%20un%20sport%20de%20combat%20%3F&amp;url=https://rmcsport.bfmtv.com%2Fsports-de-combat%2Fngannou-v-gane-plus-gros-evenement-pour-un-francais-dans-un-sport-de-combat_VN-202201100262.html&amp;via=RMCsport" class="icon_twitter btn_share" title="Twitter">Twitter</a></li></ul></div></header></article></div><div class="grid_column grid_column_c aside_column"><aside class="video_list_c"><h2 class="mvm_title">Les plus vues</h2><div class="mvm_list"><div class="mvm_scroll_zone"><article class="content_item content_item_small"><a href="/football/ol-1-1-psg-le-goal-replay-avec-les-commentaires-rmc_VN-202201090237.html" title="OL 1-1 PSG : Le goal replay avec les commentaires RMC"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/yVWpp5evrpwnwW_kdsE8FXtjGYs=/0x0:1280x720/132x0/images/OL-1-1-PSG-Le-goal-replay-avec-les-commentaires-RMC-1211605.jpg 1x, https://images.bfmtv.com/8HGVM8UurqmSiQYCDinLxHnpGow=/0x0:1280x720/264x0/images/OL-1-1-PSG-Le-goal-replay-avec-les-commentaires-RMC-1211605.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/yVWpp5evrpwnwW_kdsE8FXtjGYs=/0x0:1280x720/132x0/images/OL-1-1-PSG-Le-goal-replay-avec-les-commentaires-RMC-1211605.jpg 1x, https://images.bfmtv.com/8HGVM8UurqmSiQYCDinLxHnpGow=/0x0:1280x720/264x0/images/OL-1-1-PSG-Le-goal-replay-avec-les-commentaires-RMC-1211605.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/yVWpp5evrpwnwW_kdsE8FXtjGYs=/0x0:1280x720/132x0/images/OL-1-1-PSG-Le-goal-replay-avec-les-commentaires-RMC-1211605.jpg 1x, https://images.bfmtv.com/8HGVM8UurqmSiQYCDinLxHnpGow=/0x0:1280x720/264x0/images/OL-1-1-PSG-Le-goal-replay-avec-les-commentaires-RMC-1211605.jpg 2x" alt="OL 1-1 PSG : Le goal replay avec les commentaires RMC"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/yVWpp5evrpwnwW_kdsE8FXtjGYs=/0x0:1280x720/132x0/images/OL-1-1-PSG-Le-goal-replay-avec-les-commentaires-RMC-1211605.jpg, https://images.bfmtv.com/8HGVM8UurqmSiQYCDinLxHnpGow=/0x0:1280x720/264x0/images/OL-1-1-PSG-Le-goal-replay-avec-les-commentaires-RMC-1211605.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/yVWpp5evrpwnwW_kdsE8FXtjGYs=/0x0:1280x720/132x0/images/OL-1-1-PSG-Le-goal-replay-avec-les-commentaires-RMC-1211605.jpg, https://images.bfmtv.com/8HGVM8UurqmSiQYCDinLxHnpGow=/0x0:1280x720/264x0/images/OL-1-1-PSG-Le-goal-replay-avec-les-commentaires-RMC-1211605.jpg 2x"><img src="https://images.bfmtv.com/yVWpp5evrpwnwW_kdsE8FXtjGYs=/0x0:1280x720/132x0/images/OL-1-1-PSG-Le-goal-replay-avec-les-commentaires-RMC-1211605.jpg" srcset="https://images.bfmtv.com/yVWpp5evrpwnwW_kdsE8FXtjGYs=/0x0:1280x720/132x0/images/OL-1-1-PSG-Le-goal-replay-avec-les-commentaires-RMC-1211605.jpg, https://images.bfmtv.com/8HGVM8UurqmSiQYCDinLxHnpGow=/0x0:1280x720/264x0/images/OL-1-1-PSG-Le-goal-replay-avec-les-commentaires-RMC-1211605.jpg 2x" alt="OL 1-1 PSG : Le goal replay avec les commentaires RMC"></picture></noscript><figcaption><span class="video_time_zone">3:41</span></figcaption></figure><h3 class="content_item_title">OL 1-1 PSG : Le goal replay avec les commentaires RMC</h3></a></article><article class="content_item content_item_small"><a href="/sports-de-combat/teaser-collision-l-incroyable-film-rmcsport-ngannou-gane_VN-202201070535.html" title="TEASER &quot;Collision&quot; : L&#39;incroyable film RMCSPORT avant Ngannou-Gane"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/_QJKAlnZdKF_5aUA6HdSR-C6gY8=/0x0:1280x720/132x0/images/TEASER-Collision-L-incroyable-film-RMCSPORT-Ngannou-Gane-1210793.jpg 1x, https://images.bfmtv.com/5sIGtu6P5izpaFmfDXN_a1YAKoc=/0x0:1280x720/264x0/images/TEASER-Collision-L-incroyable-film-RMCSPORT-Ngannou-Gane-1210793.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/_QJKAlnZdKF_5aUA6HdSR-C6gY8=/0x0:1280x720/132x0/images/TEASER-Collision-L-incroyable-film-RMCSPORT-Ngannou-Gane-1210793.jpg 1x, https://images.bfmtv.com/5sIGtu6P5izpaFmfDXN_a1YAKoc=/0x0:1280x720/264x0/images/TEASER-Collision-L-incroyable-film-RMCSPORT-Ngannou-Gane-1210793.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/_QJKAlnZdKF_5aUA6HdSR-C6gY8=/0x0:1280x720/132x0/images/TEASER-Collision-L-incroyable-film-RMCSPORT-Ngannou-Gane-1210793.jpg 1x, https://images.bfmtv.com/5sIGtu6P5izpaFmfDXN_a1YAKoc=/0x0:1280x720/264x0/images/TEASER-Collision-L-incroyable-film-RMCSPORT-Ngannou-Gane-1210793.jpg 2x" alt="TEASER &quot;Collision&quot; : L&#39;incroyable film RMCSPORT avant Ngannou-Gane"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/_QJKAlnZdKF_5aUA6HdSR-C6gY8=/0x0:1280x720/132x0/images/TEASER-Collision-L-incroyable-film-RMCSPORT-Ngannou-Gane-1210793.jpg, https://images.bfmtv.com/5sIGtu6P5izpaFmfDXN_a1YAKoc=/0x0:1280x720/264x0/images/TEASER-Collision-L-incroyable-film-RMCSPORT-Ngannou-Gane-1210793.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/_QJKAlnZdKF_5aUA6HdSR-C6gY8=/0x0:1280x720/132x0/images/TEASER-Collision-L-incroyable-film-RMCSPORT-Ngannou-Gane-1210793.jpg, https://images.bfmtv.com/5sIGtu6P5izpaFmfDXN_a1YAKoc=/0x0:1280x720/264x0/images/TEASER-Collision-L-incroyable-film-RMCSPORT-Ngannou-Gane-1210793.jpg 2x"><img src="https://images.bfmtv.com/_QJKAlnZdKF_5aUA6HdSR-C6gY8=/0x0:1280x720/132x0/images/TEASER-Collision-L-incroyable-film-RMCSPORT-Ngannou-Gane-1210793.jpg" srcset="https://images.bfmtv.com/_QJKAlnZdKF_5aUA6HdSR-C6gY8=/0x0:1280x720/132x0/images/TEASER-Collision-L-incroyable-film-RMCSPORT-Ngannou-Gane-1210793.jpg, https://images.bfmtv.com/5sIGtu6P5izpaFmfDXN_a1YAKoc=/0x0:1280x720/264x0/images/TEASER-Collision-L-incroyable-film-RMCSPORT-Ngannou-Gane-1210793.jpg 2x" alt="TEASER &quot;Collision&quot; : L&#39;incroyable film RMCSPORT avant Ngannou-Gane"></picture></noscript><figcaption><span class="video_time_zone">2:24</span></figcaption></figure><h3 class="content_item_title">TEASER &quot;Collision&quot; : L&#39;incroyable film RMCSPORT avant Ngannou-Gane</h3></a></article><article class="content_item content_item_small"><a href="/football/liga/barca-emery-charge-pique-qui-lui-repond-avec-la-remontada-face-au-psg_VN-202201100161.html" title="Barça : Emery charge Piqué... qui lui répond avec la remontada face au PSG"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/X5Ch6kllVgyUDJAykZevewK779s=/0x0:1280x720/132x0/images/Barca-Emery-charge-Pique-qui-lui-repond-avec-la-remontada-face-au-PSG-1211824.jpg 1x, https://images.bfmtv.com/RqXTOdRY4KrrFClkQrER9h8ZZBc=/0x0:1280x720/264x0/images/Barca-Emery-charge-Pique-qui-lui-repond-avec-la-remontada-face-au-PSG-1211824.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/X5Ch6kllVgyUDJAykZevewK779s=/0x0:1280x720/132x0/images/Barca-Emery-charge-Pique-qui-lui-repond-avec-la-remontada-face-au-PSG-1211824.jpg 1x, https://images.bfmtv.com/RqXTOdRY4KrrFClkQrER9h8ZZBc=/0x0:1280x720/264x0/images/Barca-Emery-charge-Pique-qui-lui-repond-avec-la-remontada-face-au-PSG-1211824.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/X5Ch6kllVgyUDJAykZevewK779s=/0x0:1280x720/132x0/images/Barca-Emery-charge-Pique-qui-lui-repond-avec-la-remontada-face-au-PSG-1211824.jpg 1x, https://images.bfmtv.com/RqXTOdRY4KrrFClkQrER9h8ZZBc=/0x0:1280x720/264x0/images/Barca-Emery-charge-Pique-qui-lui-repond-avec-la-remontada-face-au-PSG-1211824.jpg 2x" alt="Barça : Emery charge Piqué... qui lui répond avec la remontada face au PSG"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/X5Ch6kllVgyUDJAykZevewK779s=/0x0:1280x720/132x0/images/Barca-Emery-charge-Pique-qui-lui-repond-avec-la-remontada-face-au-PSG-1211824.jpg, https://images.bfmtv.com/RqXTOdRY4KrrFClkQrER9h8ZZBc=/0x0:1280x720/264x0/images/Barca-Emery-charge-Pique-qui-lui-repond-avec-la-remontada-face-au-PSG-1211824.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/X5Ch6kllVgyUDJAykZevewK779s=/0x0:1280x720/132x0/images/Barca-Emery-charge-Pique-qui-lui-repond-avec-la-remontada-face-au-PSG-1211824.jpg, https://images.bfmtv.com/RqXTOdRY4KrrFClkQrER9h8ZZBc=/0x0:1280x720/264x0/images/Barca-Emery-charge-Pique-qui-lui-repond-avec-la-remontada-face-au-PSG-1211824.jpg 2x"><img src="https://images.bfmtv.com/X5Ch6kllVgyUDJAykZevewK779s=/0x0:1280x720/132x0/images/Barca-Emery-charge-Pique-qui-lui-repond-avec-la-remontada-face-au-PSG-1211824.jpg" srcset="https://images.bfmtv.com/X5Ch6kllVgyUDJAykZevewK779s=/0x0:1280x720/132x0/images/Barca-Emery-charge-Pique-qui-lui-repond-avec-la-remontada-face-au-PSG-1211824.jpg, https://images.bfmtv.com/RqXTOdRY4KrrFClkQrER9h8ZZBc=/0x0:1280x720/264x0/images/Barca-Emery-charge-Pique-qui-lui-repond-avec-la-remontada-face-au-PSG-1211824.jpg 2x" alt="Barça : Emery charge Piqué... qui lui répond avec la remontada face au PSG"></picture></noscript><figcaption><span class="video_time_zone">1:01</span></figcaption></figure><h3 class="content_item_title">Barça : Emery charge Piqué... qui lui répond avec la remontada face au PSG</h3></a></article><article class="content_item content_item_small"><a href="/football/ligue-1/after-foot-comme-face-au-psg-l-ol-peut-il-devenir-une-equipe-de-contres_VN-202201100124.html" title="After Foot : comme face au PSG, l&#39;OL peut-il devenir une équipe de contres ?"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/uaSrSG19x_JaYWw26Lm9TggJHm8=/0x0:1280x720/132x0/images/After-Foot-comme-face-au-PSG-l-OL-peut-il-devenir-une-equipe-de-contres-1211785.jpg 1x, https://images.bfmtv.com/vek01TlAiwFFwM36J3ZJoRisxaQ=/0x0:1280x720/264x0/images/After-Foot-comme-face-au-PSG-l-OL-peut-il-devenir-une-equipe-de-contres-1211785.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/uaSrSG19x_JaYWw26Lm9TggJHm8=/0x0:1280x720/132x0/images/After-Foot-comme-face-au-PSG-l-OL-peut-il-devenir-une-equipe-de-contres-1211785.jpg 1x, https://images.bfmtv.com/vek01TlAiwFFwM36J3ZJoRisxaQ=/0x0:1280x720/264x0/images/After-Foot-comme-face-au-PSG-l-OL-peut-il-devenir-une-equipe-de-contres-1211785.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/uaSrSG19x_JaYWw26Lm9TggJHm8=/0x0:1280x720/132x0/images/After-Foot-comme-face-au-PSG-l-OL-peut-il-devenir-une-equipe-de-contres-1211785.jpg 1x, https://images.bfmtv.com/vek01TlAiwFFwM36J3ZJoRisxaQ=/0x0:1280x720/264x0/images/After-Foot-comme-face-au-PSG-l-OL-peut-il-devenir-une-equipe-de-contres-1211785.jpg 2x" alt="After Foot : comme face au PSG, l&#39;OL peut-il devenir une équipe de contres ?"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/uaSrSG19x_JaYWw26Lm9TggJHm8=/0x0:1280x720/132x0/images/After-Foot-comme-face-au-PSG-l-OL-peut-il-devenir-une-equipe-de-contres-1211785.jpg, https://images.bfmtv.com/vek01TlAiwFFwM36J3ZJoRisxaQ=/0x0:1280x720/264x0/images/After-Foot-comme-face-au-PSG-l-OL-peut-il-devenir-une-equipe-de-contres-1211785.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/uaSrSG19x_JaYWw26Lm9TggJHm8=/0x0:1280x720/132x0/images/After-Foot-comme-face-au-PSG-l-OL-peut-il-devenir-une-equipe-de-contres-1211785.jpg, https://images.bfmtv.com/vek01TlAiwFFwM36J3ZJoRisxaQ=/0x0:1280x720/264x0/images/After-Foot-comme-face-au-PSG-l-OL-peut-il-devenir-une-equipe-de-contres-1211785.jpg 2x"><img src="https://images.bfmtv.com/uaSrSG19x_JaYWw26Lm9TggJHm8=/0x0:1280x720/132x0/images/After-Foot-comme-face-au-PSG-l-OL-peut-il-devenir-une-equipe-de-contres-1211785.jpg" srcset="https://images.bfmtv.com/uaSrSG19x_JaYWw26Lm9TggJHm8=/0x0:1280x720/132x0/images/After-Foot-comme-face-au-PSG-l-OL-peut-il-devenir-une-equipe-de-contres-1211785.jpg, https://images.bfmtv.com/vek01TlAiwFFwM36J3ZJoRisxaQ=/0x0:1280x720/264x0/images/After-Foot-comme-face-au-PSG-l-OL-peut-il-devenir-une-equipe-de-contres-1211785.jpg 2x" alt="After Foot : comme face au PSG, l&#39;OL peut-il devenir une équipe de contres ?"></picture></noscript><figcaption><span class="video_time_zone">1:55</span></figcaption></figure><h3 class="content_item_title">After Foot : comme face au PSG, l&#39;OL peut-il devenir une équipe de contres ?</h3></a></article><article class="content_item content_item_small"><a href="/replay-emissions/after-foot/ol-1-1-psg-evidemment-qu-icardi-est-un-fiasco-au-psg-juge-riolo_VN-202201090252.html" title="OL 1-1 PSG : &quot;Évidemment qu&#39;Icardi est un fiasco au PSG&quot; juge Riolo"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/c9nLCiR-gJ1zNCg8EXOp4Icp38o=/0x0:1280x720/132x0/images/OL-1-1-PSG-Evidemment-qu-Icardi-est-un-fiasco-au-PSG-juge-Riolo-1211632.jpg 1x, https://images.bfmtv.com/iPjlLVkRiug6oZ0s-9g3AGjWizw=/0x0:1280x720/264x0/images/OL-1-1-PSG-Evidemment-qu-Icardi-est-un-fiasco-au-PSG-juge-Riolo-1211632.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/c9nLCiR-gJ1zNCg8EXOp4Icp38o=/0x0:1280x720/132x0/images/OL-1-1-PSG-Evidemment-qu-Icardi-est-un-fiasco-au-PSG-juge-Riolo-1211632.jpg 1x, https://images.bfmtv.com/iPjlLVkRiug6oZ0s-9g3AGjWizw=/0x0:1280x720/264x0/images/OL-1-1-PSG-Evidemment-qu-Icardi-est-un-fiasco-au-PSG-juge-Riolo-1211632.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/c9nLCiR-gJ1zNCg8EXOp4Icp38o=/0x0:1280x720/132x0/images/OL-1-1-PSG-Evidemment-qu-Icardi-est-un-fiasco-au-PSG-juge-Riolo-1211632.jpg 1x, https://images.bfmtv.com/iPjlLVkRiug6oZ0s-9g3AGjWizw=/0x0:1280x720/264x0/images/OL-1-1-PSG-Evidemment-qu-Icardi-est-un-fiasco-au-PSG-juge-Riolo-1211632.jpg 2x" alt="OL 1-1 PSG : &quot;Évidemment qu&#39;Icardi est un fiasco au PSG&quot; juge Riolo"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/c9nLCiR-gJ1zNCg8EXOp4Icp38o=/0x0:1280x720/132x0/images/OL-1-1-PSG-Evidemment-qu-Icardi-est-un-fiasco-au-PSG-juge-Riolo-1211632.jpg, https://images.bfmtv.com/iPjlLVkRiug6oZ0s-9g3AGjWizw=/0x0:1280x720/264x0/images/OL-1-1-PSG-Evidemment-qu-Icardi-est-un-fiasco-au-PSG-juge-Riolo-1211632.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/c9nLCiR-gJ1zNCg8EXOp4Icp38o=/0x0:1280x720/132x0/images/OL-1-1-PSG-Evidemment-qu-Icardi-est-un-fiasco-au-PSG-juge-Riolo-1211632.jpg, https://images.bfmtv.com/iPjlLVkRiug6oZ0s-9g3AGjWizw=/0x0:1280x720/264x0/images/OL-1-1-PSG-Evidemment-qu-Icardi-est-un-fiasco-au-PSG-juge-Riolo-1211632.jpg 2x"><img src="https://images.bfmtv.com/c9nLCiR-gJ1zNCg8EXOp4Icp38o=/0x0:1280x720/132x0/images/OL-1-1-PSG-Evidemment-qu-Icardi-est-un-fiasco-au-PSG-juge-Riolo-1211632.jpg" srcset="https://images.bfmtv.com/c9nLCiR-gJ1zNCg8EXOp4Icp38o=/0x0:1280x720/132x0/images/OL-1-1-PSG-Evidemment-qu-Icardi-est-un-fiasco-au-PSG-juge-Riolo-1211632.jpg, https://images.bfmtv.com/iPjlLVkRiug6oZ0s-9g3AGjWizw=/0x0:1280x720/264x0/images/OL-1-1-PSG-Evidemment-qu-Icardi-est-un-fiasco-au-PSG-juge-Riolo-1211632.jpg 2x" alt="OL 1-1 PSG : &quot;Évidemment qu&#39;Icardi est un fiasco au PSG&quot; juge Riolo"></picture></noscript><figcaption><span class="video_time_zone">1:03</span></figcaption></figure><h3 class="content_item_title">OL 1-1 PSG : &quot;Évidemment qu&#39;Icardi est un fiasco au PSG&quot; juge Riolo</h3></a></article><article class="content_item content_item_small"><a href="/football/ligue-1/ol-1-1-psg-contents-simons-et-michut-entendent-profiter-de-la-chance-donnee-par-paris_VN-202201090257.html" title="OL 1-1 PSG : &quot;Contents&quot;, Simons et Michut entendent &quot;profiter de la chance donnée par Paris&quot;"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/qYZYxUTpE3l-TS6eRhzRkQGLUto=/0x0:1280x720/132x0/images/OL-1-1-PSG-Contents-Simons-et-Michut-entendent-profiter-de-la-chance-donnee-par-Paris-1211639.jpg 1x, https://images.bfmtv.com/KmuZpgFGcwhQMm1NFufqmlxx1E0=/0x0:1280x720/264x0/images/OL-1-1-PSG-Contents-Simons-et-Michut-entendent-profiter-de-la-chance-donnee-par-Paris-1211639.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/qYZYxUTpE3l-TS6eRhzRkQGLUto=/0x0:1280x720/132x0/images/OL-1-1-PSG-Contents-Simons-et-Michut-entendent-profiter-de-la-chance-donnee-par-Paris-1211639.jpg 1x, https://images.bfmtv.com/KmuZpgFGcwhQMm1NFufqmlxx1E0=/0x0:1280x720/264x0/images/OL-1-1-PSG-Contents-Simons-et-Michut-entendent-profiter-de-la-chance-donnee-par-Paris-1211639.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/qYZYxUTpE3l-TS6eRhzRkQGLUto=/0x0:1280x720/132x0/images/OL-1-1-PSG-Contents-Simons-et-Michut-entendent-profiter-de-la-chance-donnee-par-Paris-1211639.jpg 1x, https://images.bfmtv.com/KmuZpgFGcwhQMm1NFufqmlxx1E0=/0x0:1280x720/264x0/images/OL-1-1-PSG-Contents-Simons-et-Michut-entendent-profiter-de-la-chance-donnee-par-Paris-1211639.jpg 2x" alt="OL 1-1 PSG : &quot;Contents&quot;, Simons et Michut entendent &quot;profiter de la chance donnée par Paris&quot;"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/qYZYxUTpE3l-TS6eRhzRkQGLUto=/0x0:1280x720/132x0/images/OL-1-1-PSG-Contents-Simons-et-Michut-entendent-profiter-de-la-chance-donnee-par-Paris-1211639.jpg, https://images.bfmtv.com/KmuZpgFGcwhQMm1NFufqmlxx1E0=/0x0:1280x720/264x0/images/OL-1-1-PSG-Contents-Simons-et-Michut-entendent-profiter-de-la-chance-donnee-par-Paris-1211639.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/qYZYxUTpE3l-TS6eRhzRkQGLUto=/0x0:1280x720/132x0/images/OL-1-1-PSG-Contents-Simons-et-Michut-entendent-profiter-de-la-chance-donnee-par-Paris-1211639.jpg, https://images.bfmtv.com/KmuZpgFGcwhQMm1NFufqmlxx1E0=/0x0:1280x720/264x0/images/OL-1-1-PSG-Contents-Simons-et-Michut-entendent-profiter-de-la-chance-donnee-par-Paris-1211639.jpg 2x"><img src="https://images.bfmtv.com/qYZYxUTpE3l-TS6eRhzRkQGLUto=/0x0:1280x720/132x0/images/OL-1-1-PSG-Contents-Simons-et-Michut-entendent-profiter-de-la-chance-donnee-par-Paris-1211639.jpg" srcset="https://images.bfmtv.com/qYZYxUTpE3l-TS6eRhzRkQGLUto=/0x0:1280x720/132x0/images/OL-1-1-PSG-Contents-Simons-et-Michut-entendent-profiter-de-la-chance-donnee-par-Paris-1211639.jpg, https://images.bfmtv.com/KmuZpgFGcwhQMm1NFufqmlxx1E0=/0x0:1280x720/264x0/images/OL-1-1-PSG-Contents-Simons-et-Michut-entendent-profiter-de-la-chance-donnee-par-Paris-1211639.jpg 2x" alt="OL 1-1 PSG : &quot;Contents&quot;, Simons et Michut entendent &quot;profiter de la chance donnée par Paris&quot;"></picture></noscript><figcaption><span class="video_time_zone">1:10</span></figcaption></figure><h3 class="content_item_title">OL 1-1 PSG : &quot;Contents&quot;, Simons et Michut entendent &quot;profiter de la chance donnée par Paris&quot;</h3></a></article><article class="content_item content_item_small"><a href="/football/primeira-liga/resume-benfica-2-0-pacos-de-ferreira-liga-portugaise-j17_VN-202201090231.html" title="Résumé : Benfica 2-0 Paços de Ferreira – Liga portugaise (J17)"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/qGbajLUc6iRVKcmTEGEIT6zkbwk=/0x0:1280x720/132x0/images/Resume-Benfica-2-0-Pacos-de-Ferreira-Liga-portugaise-J17-1211584.jpg 1x, https://images.bfmtv.com/LRBGWtwql79lsnSYspSeszjkibE=/0x0:1280x720/264x0/images/Resume-Benfica-2-0-Pacos-de-Ferreira-Liga-portugaise-J17-1211584.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/qGbajLUc6iRVKcmTEGEIT6zkbwk=/0x0:1280x720/132x0/images/Resume-Benfica-2-0-Pacos-de-Ferreira-Liga-portugaise-J17-1211584.jpg 1x, https://images.bfmtv.com/LRBGWtwql79lsnSYspSeszjkibE=/0x0:1280x720/264x0/images/Resume-Benfica-2-0-Pacos-de-Ferreira-Liga-portugaise-J17-1211584.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/qGbajLUc6iRVKcmTEGEIT6zkbwk=/0x0:1280x720/132x0/images/Resume-Benfica-2-0-Pacos-de-Ferreira-Liga-portugaise-J17-1211584.jpg 1x, https://images.bfmtv.com/LRBGWtwql79lsnSYspSeszjkibE=/0x0:1280x720/264x0/images/Resume-Benfica-2-0-Pacos-de-Ferreira-Liga-portugaise-J17-1211584.jpg 2x" alt="Résumé : Benfica 2-0 Paços de Ferreira – Liga portugaise (J17)"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/qGbajLUc6iRVKcmTEGEIT6zkbwk=/0x0:1280x720/132x0/images/Resume-Benfica-2-0-Pacos-de-Ferreira-Liga-portugaise-J17-1211584.jpg, https://images.bfmtv.com/LRBGWtwql79lsnSYspSeszjkibE=/0x0:1280x720/264x0/images/Resume-Benfica-2-0-Pacos-de-Ferreira-Liga-portugaise-J17-1211584.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/qGbajLUc6iRVKcmTEGEIT6zkbwk=/0x0:1280x720/132x0/images/Resume-Benfica-2-0-Pacos-de-Ferreira-Liga-portugaise-J17-1211584.jpg, https://images.bfmtv.com/LRBGWtwql79lsnSYspSeszjkibE=/0x0:1280x720/264x0/images/Resume-Benfica-2-0-Pacos-de-Ferreira-Liga-portugaise-J17-1211584.jpg 2x"><img src="https://images.bfmtv.com/qGbajLUc6iRVKcmTEGEIT6zkbwk=/0x0:1280x720/132x0/images/Resume-Benfica-2-0-Pacos-de-Ferreira-Liga-portugaise-J17-1211584.jpg" srcset="https://images.bfmtv.com/qGbajLUc6iRVKcmTEGEIT6zkbwk=/0x0:1280x720/132x0/images/Resume-Benfica-2-0-Pacos-de-Ferreira-Liga-portugaise-J17-1211584.jpg, https://images.bfmtv.com/LRBGWtwql79lsnSYspSeszjkibE=/0x0:1280x720/264x0/images/Resume-Benfica-2-0-Pacos-de-Ferreira-Liga-portugaise-J17-1211584.jpg 2x" alt="Résumé : Benfica 2-0 Paços de Ferreira – Liga portugaise (J17)"></picture></noscript><figcaption><span class="video_time_zone">4:07</span></figcaption></figure><h3 class="content_item_title">Résumé : Benfica 2-0 Paços de Ferreira – Liga portugaise (J17)</h3></a></article><article class="content_item content_item_small"><a href="/football/ligue-1/nantes-signature-de-kolo-muani-a-francfort-je-ne-suis-pas-au-courant-concede-l-interesse_VN-202201090218.html" title="Nantes : Signature de Kolo Muani à Francfort ? &quot;Je ne suis pas au courant&quot; concède l’intéressé"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/yGeVvrWDTmpLakXmBxNrTJ1Bi-w=/0x0:1280x720/132x0/images/Nantes-Signature-de-Kolo-Muani-a-Francfort-Je-ne-suis-pas-au-courant-concede-l-interesse-1211571.jpg 1x, https://images.bfmtv.com/ubFzcwIoIaO5ziMhxG0Y_R1R3KA=/0x0:1280x720/264x0/images/Nantes-Signature-de-Kolo-Muani-a-Francfort-Je-ne-suis-pas-au-courant-concede-l-interesse-1211571.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/yGeVvrWDTmpLakXmBxNrTJ1Bi-w=/0x0:1280x720/132x0/images/Nantes-Signature-de-Kolo-Muani-a-Francfort-Je-ne-suis-pas-au-courant-concede-l-interesse-1211571.jpg 1x, https://images.bfmtv.com/ubFzcwIoIaO5ziMhxG0Y_R1R3KA=/0x0:1280x720/264x0/images/Nantes-Signature-de-Kolo-Muani-a-Francfort-Je-ne-suis-pas-au-courant-concede-l-interesse-1211571.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/yGeVvrWDTmpLakXmBxNrTJ1Bi-w=/0x0:1280x720/132x0/images/Nantes-Signature-de-Kolo-Muani-a-Francfort-Je-ne-suis-pas-au-courant-concede-l-interesse-1211571.jpg 1x, https://images.bfmtv.com/ubFzcwIoIaO5ziMhxG0Y_R1R3KA=/0x0:1280x720/264x0/images/Nantes-Signature-de-Kolo-Muani-a-Francfort-Je-ne-suis-pas-au-courant-concede-l-interesse-1211571.jpg 2x" alt="Nantes : Signature de Kolo Muani à Francfort ? &quot;Je ne suis pas au courant&quot; concède l’intéressé"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/yGeVvrWDTmpLakXmBxNrTJ1Bi-w=/0x0:1280x720/132x0/images/Nantes-Signature-de-Kolo-Muani-a-Francfort-Je-ne-suis-pas-au-courant-concede-l-interesse-1211571.jpg, https://images.bfmtv.com/ubFzcwIoIaO5ziMhxG0Y_R1R3KA=/0x0:1280x720/264x0/images/Nantes-Signature-de-Kolo-Muani-a-Francfort-Je-ne-suis-pas-au-courant-concede-l-interesse-1211571.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/yGeVvrWDTmpLakXmBxNrTJ1Bi-w=/0x0:1280x720/132x0/images/Nantes-Signature-de-Kolo-Muani-a-Francfort-Je-ne-suis-pas-au-courant-concede-l-interesse-1211571.jpg, https://images.bfmtv.com/ubFzcwIoIaO5ziMhxG0Y_R1R3KA=/0x0:1280x720/264x0/images/Nantes-Signature-de-Kolo-Muani-a-Francfort-Je-ne-suis-pas-au-courant-concede-l-interesse-1211571.jpg 2x"><img src="https://images.bfmtv.com/yGeVvrWDTmpLakXmBxNrTJ1Bi-w=/0x0:1280x720/132x0/images/Nantes-Signature-de-Kolo-Muani-a-Francfort-Je-ne-suis-pas-au-courant-concede-l-interesse-1211571.jpg" srcset="https://images.bfmtv.com/yGeVvrWDTmpLakXmBxNrTJ1Bi-w=/0x0:1280x720/132x0/images/Nantes-Signature-de-Kolo-Muani-a-Francfort-Je-ne-suis-pas-au-courant-concede-l-interesse-1211571.jpg, https://images.bfmtv.com/ubFzcwIoIaO5ziMhxG0Y_R1R3KA=/0x0:1280x720/264x0/images/Nantes-Signature-de-Kolo-Muani-a-Francfort-Je-ne-suis-pas-au-courant-concede-l-interesse-1211571.jpg 2x" alt="Nantes : Signature de Kolo Muani à Francfort ? &quot;Je ne suis pas au courant&quot; concède l’intéressé"></picture></noscript><figcaption><span class="video_time_zone">1:12</span></figcaption></figure><h3 class="content_item_title">Nantes : Signature de Kolo Muani à Francfort ? &quot;Je ne suis pas au courant&quot; concède l’intéressé</h3></a></article><article class="content_item content_item_small"><a href="/replay-emissions/after-foot/psg-a-part-marquinhos-et-mbappe-dans-cette-equipe-il-n-y-a-pas-grand-chose-tacle-riolo_VN-202201090246.html" title="OL 1-1 PSG : &quot;À part Marquinhos et Mbappé, il n&#39;y a pas grand-chose&quot; tacle Riolo"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/Nd4VT-9vRDJnTVFHVsfF2ih2Lqk=/0x0:1280x720/132x0/images/PSG-A-part-Marquinhos-et-Mbappe-dans-cette-equipe-il-n-y-a-pas-grand-chose-tacle-Riolo-1211622.jpg 1x, https://images.bfmtv.com/FHGUMuMepApU7LEwYrfBt2dJosA=/0x0:1280x720/264x0/images/PSG-A-part-Marquinhos-et-Mbappe-dans-cette-equipe-il-n-y-a-pas-grand-chose-tacle-Riolo-1211622.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/Nd4VT-9vRDJnTVFHVsfF2ih2Lqk=/0x0:1280x720/132x0/images/PSG-A-part-Marquinhos-et-Mbappe-dans-cette-equipe-il-n-y-a-pas-grand-chose-tacle-Riolo-1211622.jpg 1x, https://images.bfmtv.com/FHGUMuMepApU7LEwYrfBt2dJosA=/0x0:1280x720/264x0/images/PSG-A-part-Marquinhos-et-Mbappe-dans-cette-equipe-il-n-y-a-pas-grand-chose-tacle-Riolo-1211622.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/Nd4VT-9vRDJnTVFHVsfF2ih2Lqk=/0x0:1280x720/132x0/images/PSG-A-part-Marquinhos-et-Mbappe-dans-cette-equipe-il-n-y-a-pas-grand-chose-tacle-Riolo-1211622.jpg 1x, https://images.bfmtv.com/FHGUMuMepApU7LEwYrfBt2dJosA=/0x0:1280x720/264x0/images/PSG-A-part-Marquinhos-et-Mbappe-dans-cette-equipe-il-n-y-a-pas-grand-chose-tacle-Riolo-1211622.jpg 2x" alt="OL 1-1 PSG : &quot;À part Marquinhos et Mbappé, il n&#39;y a pas grand-chose&quot; tacle Riolo"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/Nd4VT-9vRDJnTVFHVsfF2ih2Lqk=/0x0:1280x720/132x0/images/PSG-A-part-Marquinhos-et-Mbappe-dans-cette-equipe-il-n-y-a-pas-grand-chose-tacle-Riolo-1211622.jpg, https://images.bfmtv.com/FHGUMuMepApU7LEwYrfBt2dJosA=/0x0:1280x720/264x0/images/PSG-A-part-Marquinhos-et-Mbappe-dans-cette-equipe-il-n-y-a-pas-grand-chose-tacle-Riolo-1211622.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/Nd4VT-9vRDJnTVFHVsfF2ih2Lqk=/0x0:1280x720/132x0/images/PSG-A-part-Marquinhos-et-Mbappe-dans-cette-equipe-il-n-y-a-pas-grand-chose-tacle-Riolo-1211622.jpg, https://images.bfmtv.com/FHGUMuMepApU7LEwYrfBt2dJosA=/0x0:1280x720/264x0/images/PSG-A-part-Marquinhos-et-Mbappe-dans-cette-equipe-il-n-y-a-pas-grand-chose-tacle-Riolo-1211622.jpg 2x"><img src="https://images.bfmtv.com/Nd4VT-9vRDJnTVFHVsfF2ih2Lqk=/0x0:1280x720/132x0/images/PSG-A-part-Marquinhos-et-Mbappe-dans-cette-equipe-il-n-y-a-pas-grand-chose-tacle-Riolo-1211622.jpg" srcset="https://images.bfmtv.com/Nd4VT-9vRDJnTVFHVsfF2ih2Lqk=/0x0:1280x720/132x0/images/PSG-A-part-Marquinhos-et-Mbappe-dans-cette-equipe-il-n-y-a-pas-grand-chose-tacle-Riolo-1211622.jpg, https://images.bfmtv.com/FHGUMuMepApU7LEwYrfBt2dJosA=/0x0:1280x720/264x0/images/PSG-A-part-Marquinhos-et-Mbappe-dans-cette-equipe-il-n-y-a-pas-grand-chose-tacle-Riolo-1211622.jpg 2x" alt="OL 1-1 PSG : &quot;À part Marquinhos et Mbappé, il n&#39;y a pas grand-chose&quot; tacle Riolo"></picture></noscript><figcaption><span class="video_time_zone">3:46</span></figcaption></figure><h3 class="content_item_title">OL 1-1 PSG : &quot;À part Marquinhos et Mbappé, il n&#39;y a pas grand-chose&quot; tacle Riolo</h3></a></article><article class="content_item content_item_small"><a href="/football/ligue-1/nantes-0-0-monaco-pour-sa-premiere-clement-a-aime-la-mentalite-de-son-equipe_VN-202201090209.html" title="Nantes 0-0 Monaco : Pour sa première, Clement a aimé &quot;la mentalité&quot; de son équipe"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/8YOBMDaDy1dlhAcih3iSncAeJis=/0x0:1280x720/132x0/images/Nantes-0-0-Monaco-Pour-sa-premiere-Clement-a-aime-la-mentalite-de-son-equipe-1211556.jpg 1x, https://images.bfmtv.com/q3YvdaM67O59tQR2in0ewuQxlNM=/0x0:1280x720/264x0/images/Nantes-0-0-Monaco-Pour-sa-premiere-Clement-a-aime-la-mentalite-de-son-equipe-1211556.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/8YOBMDaDy1dlhAcih3iSncAeJis=/0x0:1280x720/132x0/images/Nantes-0-0-Monaco-Pour-sa-premiere-Clement-a-aime-la-mentalite-de-son-equipe-1211556.jpg 1x, https://images.bfmtv.com/q3YvdaM67O59tQR2in0ewuQxlNM=/0x0:1280x720/264x0/images/Nantes-0-0-Monaco-Pour-sa-premiere-Clement-a-aime-la-mentalite-de-son-equipe-1211556.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/8YOBMDaDy1dlhAcih3iSncAeJis=/0x0:1280x720/132x0/images/Nantes-0-0-Monaco-Pour-sa-premiere-Clement-a-aime-la-mentalite-de-son-equipe-1211556.jpg 1x, https://images.bfmtv.com/q3YvdaM67O59tQR2in0ewuQxlNM=/0x0:1280x720/264x0/images/Nantes-0-0-Monaco-Pour-sa-premiere-Clement-a-aime-la-mentalite-de-son-equipe-1211556.jpg 2x" alt="Nantes 0-0 Monaco : Pour sa première, Clement a aimé &quot;la mentalité&quot; de son équipe"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/8YOBMDaDy1dlhAcih3iSncAeJis=/0x0:1280x720/132x0/images/Nantes-0-0-Monaco-Pour-sa-premiere-Clement-a-aime-la-mentalite-de-son-equipe-1211556.jpg, https://images.bfmtv.com/q3YvdaM67O59tQR2in0ewuQxlNM=/0x0:1280x720/264x0/images/Nantes-0-0-Monaco-Pour-sa-premiere-Clement-a-aime-la-mentalite-de-son-equipe-1211556.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/8YOBMDaDy1dlhAcih3iSncAeJis=/0x0:1280x720/132x0/images/Nantes-0-0-Monaco-Pour-sa-premiere-Clement-a-aime-la-mentalite-de-son-equipe-1211556.jpg, https://images.bfmtv.com/q3YvdaM67O59tQR2in0ewuQxlNM=/0x0:1280x720/264x0/images/Nantes-0-0-Monaco-Pour-sa-premiere-Clement-a-aime-la-mentalite-de-son-equipe-1211556.jpg 2x"><img src="https://images.bfmtv.com/8YOBMDaDy1dlhAcih3iSncAeJis=/0x0:1280x720/132x0/images/Nantes-0-0-Monaco-Pour-sa-premiere-Clement-a-aime-la-mentalite-de-son-equipe-1211556.jpg" srcset="https://images.bfmtv.com/8YOBMDaDy1dlhAcih3iSncAeJis=/0x0:1280x720/132x0/images/Nantes-0-0-Monaco-Pour-sa-premiere-Clement-a-aime-la-mentalite-de-son-equipe-1211556.jpg, https://images.bfmtv.com/q3YvdaM67O59tQR2in0ewuQxlNM=/0x0:1280x720/264x0/images/Nantes-0-0-Monaco-Pour-sa-premiere-Clement-a-aime-la-mentalite-de-son-equipe-1211556.jpg 2x" alt="Nantes 0-0 Monaco : Pour sa première, Clement a aimé &quot;la mentalité&quot; de son équipe"></picture></noscript><figcaption><span class="video_time_zone">2:59</span></figcaption></figure><h3 class="content_item_title">Nantes 0-0 Monaco : Pour sa première, Clement a aimé &quot;la mentalité&quot; de son équipe</h3></a></article></div></div></aside></div></div><div class="grid_wrapper"><div class="grid_column grid_column_abc"><section class="block_video_section"><h2 class="section_title">Sur le même sujet</h2><div class="last_videos_wrapper"><article class="last_videos_item active"><a href="/sports-de-combat/ngannou-v-gane-plus-gros-evenement-pour-un-francais-dans-un-sport-de-combat_VN-202201100262.html" title="Ngannou v Gane, plus gros événement pour un français dans un sport de combat ?"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/PBxgBXZBLCyX5-vRIVbbYvB2W_s=/0x0:1280x720/283x0/images/Ngannou-v-Gane-plus-gros-evenement-pour-un-francais-dans-un-sport-de-combat-1211942.jpg 1x, https://images.bfmtv.com/ssChKcgL6odVUlO_wL11TqLBKSM=/0x0:1280x720/566x0/images/Ngannou-v-Gane-plus-gros-evenement-pour-un-francais-dans-un-sport-de-combat-1211942.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/2A9k7TYVUQUucqLgSayCvOneCwI=/0x0:1280x720/189x0/images/Ngannou-v-Gane-plus-gros-evenement-pour-un-francais-dans-un-sport-de-combat-1211942.jpg 1x, https://images.bfmtv.com/k-cDYtl3bal5niZqnepOa9i9b3I=/0x0:1280x720/378x0/images/Ngannou-v-Gane-plus-gros-evenement-pour-un-francais-dans-un-sport-de-combat-1211942.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/94bPfjYrypvrOB1IfKrwqo6PYWo=/0x0:1280x720/125x0/images/Ngannou-v-Gane-plus-gros-evenement-pour-un-francais-dans-un-sport-de-combat-1211942.jpg 1x, https://images.bfmtv.com/Sa7LYz_yW3JfxnhVAEoRuUwAms0=/0x0:1280x720/250x0/images/Ngannou-v-Gane-plus-gros-evenement-pour-un-francais-dans-un-sport-de-combat-1211942.jpg 2x" alt="Ngannou v Gane, plus gros événement pour un français dans un sport de combat ?"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/PBxgBXZBLCyX5-vRIVbbYvB2W_s=/0x0:1280x720/283x0/images/Ngannou-v-Gane-plus-gros-evenement-pour-un-francais-dans-un-sport-de-combat-1211942.jpg, https://images.bfmtv.com/ssChKcgL6odVUlO_wL11TqLBKSM=/0x0:1280x720/566x0/images/Ngannou-v-Gane-plus-gros-evenement-pour-un-francais-dans-un-sport-de-combat-1211942.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/2A9k7TYVUQUucqLgSayCvOneCwI=/0x0:1280x720/189x0/images/Ngannou-v-Gane-plus-gros-evenement-pour-un-francais-dans-un-sport-de-combat-1211942.jpg, https://images.bfmtv.com/k-cDYtl3bal5niZqnepOa9i9b3I=/0x0:1280x720/378x0/images/Ngannou-v-Gane-plus-gros-evenement-pour-un-francais-dans-un-sport-de-combat-1211942.jpg 2x"><img src="https://images.bfmtv.com/94bPfjYrypvrOB1IfKrwqo6PYWo=/0x0:1280x720/125x0/images/Ngannou-v-Gane-plus-gros-evenement-pour-un-francais-dans-un-sport-de-combat-1211942.jpg" srcset="https://images.bfmtv.com/94bPfjYrypvrOB1IfKrwqo6PYWo=/0x0:1280x720/125x0/images/Ngannou-v-Gane-plus-gros-evenement-pour-un-francais-dans-un-sport-de-combat-1211942.jpg, https://images.bfmtv.com/Sa7LYz_yW3JfxnhVAEoRuUwAms0=/0x0:1280x720/250x0/images/Ngannou-v-Gane-plus-gros-evenement-pour-un-francais-dans-un-sport-de-combat-1211942.jpg 2x" alt="Ngannou v Gane, plus gros événement pour un français dans un sport de combat ?"></picture></noscript><figcaption><span class="video_en_cours">en lecture</span></figcaption></figure><h3 class="last_videos_item_title">Ngannou v Gane, plus gros événement pour un français dans un sport de combat ?</h3></a></article><div class="obPositionDesktop" data-src="https://rmcsport.bfmtv.com/sports-de-combat/ngannou-v-gane-plus-gros-evenement-pour-un-francais-dans-un-sport-de-combat_VN-202201100262.html" data-widget-id="AR_3" data-ob-template="RMCsport"></div><article class="last_videos_item"><a href="/sports-de-combat/ngannou-v-gane-la-panoplie-du-francais-depuis-son-entree-en-ufc-ngannouganermc_VN-202201100189.html" title="Ngannou v Gane : La panoplie du Français depuis son entrée en UFC #NGANNOUGANERMC"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/2RJVG8cXAM9g3G5goHnc4iA3wmI=/0x0:1280x720/283x0/images/Ngannou-v-Gane-La-panoplie-du-Francais-depuis-son-entree-en-UFC-NGANNOUGANERMC-1211865.jpg 1x, https://images.bfmtv.com/zEp_1g-QegQPu7so4Ff6GiFSfJY=/0x0:1280x720/566x0/images/Ngannou-v-Gane-La-panoplie-du-Francais-depuis-son-entree-en-UFC-NGANNOUGANERMC-1211865.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/CcsuUqbFriDFv6yHrBobbjY-hII=/0x0:1280x720/189x0/images/Ngannou-v-Gane-La-panoplie-du-Francais-depuis-son-entree-en-UFC-NGANNOUGANERMC-1211865.jpg 1x, https://images.bfmtv.com/zUf-S7FxpTY6DX71PWB_BBaVXGs=/0x0:1280x720/378x0/images/Ngannou-v-Gane-La-panoplie-du-Francais-depuis-son-entree-en-UFC-NGANNOUGANERMC-1211865.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/GnhIXL1Ng8ErDDTMHO_vbvxVdZs=/0x0:1280x720/125x0/images/Ngannou-v-Gane-La-panoplie-du-Francais-depuis-son-entree-en-UFC-NGANNOUGANERMC-1211865.jpg 1x, https://images.bfmtv.com/YE11BDd_qiFsTBWvqV8JwutleWQ=/0x0:1280x720/250x0/images/Ngannou-v-Gane-La-panoplie-du-Francais-depuis-son-entree-en-UFC-NGANNOUGANERMC-1211865.jpg 2x" alt="Ngannou v Gane : La panoplie du Français depuis son entrée en UFC #NGANNOUGANERMC"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/2RJVG8cXAM9g3G5goHnc4iA3wmI=/0x0:1280x720/283x0/images/Ngannou-v-Gane-La-panoplie-du-Francais-depuis-son-entree-en-UFC-NGANNOUGANERMC-1211865.jpg, https://images.bfmtv.com/zEp_1g-QegQPu7so4Ff6GiFSfJY=/0x0:1280x720/566x0/images/Ngannou-v-Gane-La-panoplie-du-Francais-depuis-son-entree-en-UFC-NGANNOUGANERMC-1211865.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/CcsuUqbFriDFv6yHrBobbjY-hII=/0x0:1280x720/189x0/images/Ngannou-v-Gane-La-panoplie-du-Francais-depuis-son-entree-en-UFC-NGANNOUGANERMC-1211865.jpg, https://images.bfmtv.com/zUf-S7FxpTY6DX71PWB_BBaVXGs=/0x0:1280x720/378x0/images/Ngannou-v-Gane-La-panoplie-du-Francais-depuis-son-entree-en-UFC-NGANNOUGANERMC-1211865.jpg 2x"><img src="https://images.bfmtv.com/GnhIXL1Ng8ErDDTMHO_vbvxVdZs=/0x0:1280x720/125x0/images/Ngannou-v-Gane-La-panoplie-du-Francais-depuis-son-entree-en-UFC-NGANNOUGANERMC-1211865.jpg" srcset="https://images.bfmtv.com/GnhIXL1Ng8ErDDTMHO_vbvxVdZs=/0x0:1280x720/125x0/images/Ngannou-v-Gane-La-panoplie-du-Francais-depuis-son-entree-en-UFC-NGANNOUGANERMC-1211865.jpg, https://images.bfmtv.com/YE11BDd_qiFsTBWvqV8JwutleWQ=/0x0:1280x720/250x0/images/Ngannou-v-Gane-La-panoplie-du-Francais-depuis-son-entree-en-UFC-NGANNOUGANERMC-1211865.jpg 2x" alt="Ngannou v Gane : La panoplie du Français depuis son entrée en UFC #NGANNOUGANERMC"></picture></noscript><figcaption><span class="video_time_zone">4:17</span></figcaption></figure><h3 class="last_videos_item_title">Ngannou v Gane : La panoplie du Français depuis son entrée en UFC #NGANNOUGANERMC</h3></a></article><article class="last_videos_item"><a href="/sports-de-combat/teaser-collision-l-incroyable-film-rmcsport-ngannou-gane_VN-202201070535.html" title="TEASER &quot;Collision&quot; : L&#39;incroyable film RMCSPORT avant Ngannou-Gane"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/0bZS2T2TOewuYSEn3liGLJeTIfY=/0x0:1280x720/283x0/images/TEASER-Collision-L-incroyable-film-RMCSPORT-Ngannou-Gane-1210793.jpg 1x, https://images.bfmtv.com/Eg8ZyOJ1s_fsASrrPWRabw79qks=/0x0:1280x720/566x0/images/TEASER-Collision-L-incroyable-film-RMCSPORT-Ngannou-Gane-1210793.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/gSdEFOh5pMfIrCh4OkMWk8GCUjs=/0x0:1280x720/189x0/images/TEASER-Collision-L-incroyable-film-RMCSPORT-Ngannou-Gane-1210793.jpg 1x, https://images.bfmtv.com/X0I-8EtsURAvcPctUnjgfdrXfGU=/0x0:1280x720/378x0/images/TEASER-Collision-L-incroyable-film-RMCSPORT-Ngannou-Gane-1210793.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/EubALYJExUWYM2PnSExe7qRAHxI=/0x0:1280x720/125x0/images/TEASER-Collision-L-incroyable-film-RMCSPORT-Ngannou-Gane-1210793.jpg 1x, https://images.bfmtv.com/zgKwM-QAKvuQ0U1iksciETU078U=/0x0:1280x720/250x0/images/TEASER-Collision-L-incroyable-film-RMCSPORT-Ngannou-Gane-1210793.jpg 2x" alt="TEASER &quot;Collision&quot; : L&#39;incroyable film RMCSPORT avant Ngannou-Gane"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/0bZS2T2TOewuYSEn3liGLJeTIfY=/0x0:1280x720/283x0/images/TEASER-Collision-L-incroyable-film-RMCSPORT-Ngannou-Gane-1210793.jpg, https://images.bfmtv.com/Eg8ZyOJ1s_fsASrrPWRabw79qks=/0x0:1280x720/566x0/images/TEASER-Collision-L-incroyable-film-RMCSPORT-Ngannou-Gane-1210793.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/gSdEFOh5pMfIrCh4OkMWk8GCUjs=/0x0:1280x720/189x0/images/TEASER-Collision-L-incroyable-film-RMCSPORT-Ngannou-Gane-1210793.jpg, https://images.bfmtv.com/X0I-8EtsURAvcPctUnjgfdrXfGU=/0x0:1280x720/378x0/images/TEASER-Collision-L-incroyable-film-RMCSPORT-Ngannou-Gane-1210793.jpg 2x"><img src="https://images.bfmtv.com/EubALYJExUWYM2PnSExe7qRAHxI=/0x0:1280x720/125x0/images/TEASER-Collision-L-incroyable-film-RMCSPORT-Ngannou-Gane-1210793.jpg" srcset="https://images.bfmtv.com/EubALYJExUWYM2PnSExe7qRAHxI=/0x0:1280x720/125x0/images/TEASER-Collision-L-incroyable-film-RMCSPORT-Ngannou-Gane-1210793.jpg, https://images.bfmtv.com/zgKwM-QAKvuQ0U1iksciETU078U=/0x0:1280x720/250x0/images/TEASER-Collision-L-incroyable-film-RMCSPORT-Ngannou-Gane-1210793.jpg 2x" alt="TEASER &quot;Collision&quot; : L&#39;incroyable film RMCSPORT avant Ngannou-Gane"></picture></noscript><figcaption><span class="video_time_zone">2:24</span></figcaption></figure><h3 class="last_videos_item_title">TEASER &quot;Collision&quot; : L&#39;incroyable film RMCSPORT avant Ngannou-Gane</h3></a></article><div class="obPositionMobile" data-src="https://rmcsport.bfmtv.com/sports-de-combat/ngannou-v-gane-plus-gros-evenement-pour-un-francais-dans-un-sport-de-combat_VN-202201100262.html" data-widget-id="MB_10" data-ob-template="RMCsport"></div><article class="last_videos_item"><a href="/sports-de-combat/ngannou-v-gane-l-ascension-de-fernand-lopez-coach-du-francais-et-ex-coach-de-ngannou_VN-202201070376.html" title="Ngannou v Gane : L&#39;ascension de Fernand Lopez, coach du Français... et ex-coach de Ngannou"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/Iwy6jnMgGx7Tiwbq3sXSXcwksZI=/0x0:1280x720/283x0/images/Ngannou-v-Gane-L-ascension-de-Fernand-Lopez-coach-du-Francais-et-ex-coach-de-Ngannou-1210608.jpg 1x, https://images.bfmtv.com/Vgmn0UJvRaUokQj4gkX30g__eNY=/0x0:1280x720/566x0/images/Ngannou-v-Gane-L-ascension-de-Fernand-Lopez-coach-du-Francais-et-ex-coach-de-Ngannou-1210608.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/PxaQ_Q2g7M53RmYiDaeSQRKbkmA=/0x0:1280x720/189x0/images/Ngannou-v-Gane-L-ascension-de-Fernand-Lopez-coach-du-Francais-et-ex-coach-de-Ngannou-1210608.jpg 1x, https://images.bfmtv.com/OCPGJXzerotZGl3jGgew6NQ_K84=/0x0:1280x720/378x0/images/Ngannou-v-Gane-L-ascension-de-Fernand-Lopez-coach-du-Francais-et-ex-coach-de-Ngannou-1210608.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/fbDqbwaVhdNMX0EB9pV5lpsFlsI=/0x0:1280x720/125x0/images/Ngannou-v-Gane-L-ascension-de-Fernand-Lopez-coach-du-Francais-et-ex-coach-de-Ngannou-1210608.jpg 1x, https://images.bfmtv.com/cmY0aOxF7i26qBCv13BCwv0k3hg=/0x0:1280x720/250x0/images/Ngannou-v-Gane-L-ascension-de-Fernand-Lopez-coach-du-Francais-et-ex-coach-de-Ngannou-1210608.jpg 2x" alt="Ngannou v Gane : L&#39;ascension de Fernand Lopez, coach du Français... et ex-coach de Ngannou"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/Iwy6jnMgGx7Tiwbq3sXSXcwksZI=/0x0:1280x720/283x0/images/Ngannou-v-Gane-L-ascension-de-Fernand-Lopez-coach-du-Francais-et-ex-coach-de-Ngannou-1210608.jpg, https://images.bfmtv.com/Vgmn0UJvRaUokQj4gkX30g__eNY=/0x0:1280x720/566x0/images/Ngannou-v-Gane-L-ascension-de-Fernand-Lopez-coach-du-Francais-et-ex-coach-de-Ngannou-1210608.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/PxaQ_Q2g7M53RmYiDaeSQRKbkmA=/0x0:1280x720/189x0/images/Ngannou-v-Gane-L-ascension-de-Fernand-Lopez-coach-du-Francais-et-ex-coach-de-Ngannou-1210608.jpg, https://images.bfmtv.com/OCPGJXzerotZGl3jGgew6NQ_K84=/0x0:1280x720/378x0/images/Ngannou-v-Gane-L-ascension-de-Fernand-Lopez-coach-du-Francais-et-ex-coach-de-Ngannou-1210608.jpg 2x"><img src="https://images.bfmtv.com/fbDqbwaVhdNMX0EB9pV5lpsFlsI=/0x0:1280x720/125x0/images/Ngannou-v-Gane-L-ascension-de-Fernand-Lopez-coach-du-Francais-et-ex-coach-de-Ngannou-1210608.jpg" srcset="https://images.bfmtv.com/fbDqbwaVhdNMX0EB9pV5lpsFlsI=/0x0:1280x720/125x0/images/Ngannou-v-Gane-L-ascension-de-Fernand-Lopez-coach-du-Francais-et-ex-coach-de-Ngannou-1210608.jpg, https://images.bfmtv.com/cmY0aOxF7i26qBCv13BCwv0k3hg=/0x0:1280x720/250x0/images/Ngannou-v-Gane-L-ascension-de-Fernand-Lopez-coach-du-Francais-et-ex-coach-de-Ngannou-1210608.jpg 2x" alt="Ngannou v Gane : L&#39;ascension de Fernand Lopez, coach du Français... et ex-coach de Ngannou"></picture></noscript><figcaption><span class="video_time_zone">26:57</span></figcaption></figure><h3 class="last_videos_item_title">Ngannou v Gane : L&#39;ascension de Fernand Lopez, coach du Français... et ex-coach de Ngannou</h3></a></article><article class="last_videos_item"><a href="/sports-de-combat/exclu-ngannou-v-gane-il-aurait-ete-hypocrite-lopez-approuve-le-vent-de-ngannou-a-gane_VN-202201070262.html" title="EXCLU Ngannou v Gane : &quot;Il aurait été hypocrite&quot;, Lopez approuve le vent de Ngannou à Gane"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/1NvKZ7k2Cwp7VPHtdbLH41_oh-Q=/0x0:1280x720/283x0/images/EXCLU-Ngannou-v-Gane-Il-aurait-ete-hypocrite-Lopez-approuve-le-vent-de-Ngannou-a-Gane-1210463.jpg 1x, https://images.bfmtv.com/tVyCSXL9lMwnfIIEtdweWixTTq0=/0x0:1280x720/566x0/images/EXCLU-Ngannou-v-Gane-Il-aurait-ete-hypocrite-Lopez-approuve-le-vent-de-Ngannou-a-Gane-1210463.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/fLaNWdxmxty9QYgFvrNycgKMEpI=/0x0:1280x720/189x0/images/EXCLU-Ngannou-v-Gane-Il-aurait-ete-hypocrite-Lopez-approuve-le-vent-de-Ngannou-a-Gane-1210463.jpg 1x, https://images.bfmtv.com/_WZOcY6OtztYIOpVUkg6Sjx5Qes=/0x0:1280x720/378x0/images/EXCLU-Ngannou-v-Gane-Il-aurait-ete-hypocrite-Lopez-approuve-le-vent-de-Ngannou-a-Gane-1210463.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/CIypyGYaZKmOu-dbTKoMB4ojM0g=/0x0:1280x720/125x0/images/EXCLU-Ngannou-v-Gane-Il-aurait-ete-hypocrite-Lopez-approuve-le-vent-de-Ngannou-a-Gane-1210463.jpg 1x, https://images.bfmtv.com/leun3w3zSzqm5cFQBi1JW8eYvcc=/0x0:1280x720/250x0/images/EXCLU-Ngannou-v-Gane-Il-aurait-ete-hypocrite-Lopez-approuve-le-vent-de-Ngannou-a-Gane-1210463.jpg 2x" alt="EXCLU Ngannou v Gane : &quot;Il aurait été hypocrite&quot;, Lopez approuve le vent de Ngannou à Gane"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/1NvKZ7k2Cwp7VPHtdbLH41_oh-Q=/0x0:1280x720/283x0/images/EXCLU-Ngannou-v-Gane-Il-aurait-ete-hypocrite-Lopez-approuve-le-vent-de-Ngannou-a-Gane-1210463.jpg, https://images.bfmtv.com/tVyCSXL9lMwnfIIEtdweWixTTq0=/0x0:1280x720/566x0/images/EXCLU-Ngannou-v-Gane-Il-aurait-ete-hypocrite-Lopez-approuve-le-vent-de-Ngannou-a-Gane-1210463.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/fLaNWdxmxty9QYgFvrNycgKMEpI=/0x0:1280x720/189x0/images/EXCLU-Ngannou-v-Gane-Il-aurait-ete-hypocrite-Lopez-approuve-le-vent-de-Ngannou-a-Gane-1210463.jpg, https://images.bfmtv.com/_WZOcY6OtztYIOpVUkg6Sjx5Qes=/0x0:1280x720/378x0/images/EXCLU-Ngannou-v-Gane-Il-aurait-ete-hypocrite-Lopez-approuve-le-vent-de-Ngannou-a-Gane-1210463.jpg 2x"><img src="https://images.bfmtv.com/CIypyGYaZKmOu-dbTKoMB4ojM0g=/0x0:1280x720/125x0/images/EXCLU-Ngannou-v-Gane-Il-aurait-ete-hypocrite-Lopez-approuve-le-vent-de-Ngannou-a-Gane-1210463.jpg" srcset="https://images.bfmtv.com/CIypyGYaZKmOu-dbTKoMB4ojM0g=/0x0:1280x720/125x0/images/EXCLU-Ngannou-v-Gane-Il-aurait-ete-hypocrite-Lopez-approuve-le-vent-de-Ngannou-a-Gane-1210463.jpg, https://images.bfmtv.com/leun3w3zSzqm5cFQBi1JW8eYvcc=/0x0:1280x720/250x0/images/EXCLU-Ngannou-v-Gane-Il-aurait-ete-hypocrite-Lopez-approuve-le-vent-de-Ngannou-a-Gane-1210463.jpg 2x" alt="EXCLU Ngannou v Gane : &quot;Il aurait été hypocrite&quot;, Lopez approuve le vent de Ngannou à Gane"></picture></noscript><figcaption><span class="video_time_zone">1:37</span></figcaption></figure><h3 class="last_videos_item_title">EXCLU Ngannou v Gane : &quot;Il aurait été hypocrite&quot;, Lopez approuve le vent de Ngannou à Gane</h3></a></article><div class="obPositionDesktop" data-src="https://rmcsport.bfmtv.com/sports-de-combat/ngannou-v-gane-plus-gros-evenement-pour-un-francais-dans-un-sport-de-combat_VN-202201100262.html" data-widget-id="AR_4" data-ob-template="RMCsport"></div><article class="last_videos_item"><a href="/sports-de-combat/exclu-ngannou-v-gane-ngannou-a-pris-le-melon-lopez-pas-tendre-avec-son-ancien-protege_VN-202201070263.html" title="EXCLU Ngannou v Gane : &quot;Ngannou a pris le melon&quot;, Lopez pas tendre avec son ancien protégé"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/e7h9_LKoaesZLRLX5EwVcgUBMxo=/0x0:1280x720/283x0/images/EXCLU-Ngannou-v-Gane-Ngannou-a-pris-le-melon-Lopez-pas-tendre-avec-son-ancien-protege-1210458.jpg 1x, https://images.bfmtv.com/aO_C67mv6l3YQmiGv-LRuCeSuGk=/0x0:1280x720/566x0/images/EXCLU-Ngannou-v-Gane-Ngannou-a-pris-le-melon-Lopez-pas-tendre-avec-son-ancien-protege-1210458.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/ckTK0Z4IB10-5klV-vK76Gq_YQo=/0x0:1280x720/189x0/images/EXCLU-Ngannou-v-Gane-Ngannou-a-pris-le-melon-Lopez-pas-tendre-avec-son-ancien-protege-1210458.jpg 1x, https://images.bfmtv.com/2Wb7Rau5zPd8yrlTjsDREyCxaKU=/0x0:1280x720/378x0/images/EXCLU-Ngannou-v-Gane-Ngannou-a-pris-le-melon-Lopez-pas-tendre-avec-son-ancien-protege-1210458.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/OKRQCVBSbzz3BIAKD40KcU_yBv4=/0x0:1280x720/125x0/images/EXCLU-Ngannou-v-Gane-Ngannou-a-pris-le-melon-Lopez-pas-tendre-avec-son-ancien-protege-1210458.jpg 1x, https://images.bfmtv.com/k-gTVb5k4DZYqraybK1sNIM4dzM=/0x0:1280x720/250x0/images/EXCLU-Ngannou-v-Gane-Ngannou-a-pris-le-melon-Lopez-pas-tendre-avec-son-ancien-protege-1210458.jpg 2x" alt="EXCLU Ngannou v Gane : &quot;Ngannou a pris le melon&quot;, Lopez pas tendre avec son ancien protégé"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/e7h9_LKoaesZLRLX5EwVcgUBMxo=/0x0:1280x720/283x0/images/EXCLU-Ngannou-v-Gane-Ngannou-a-pris-le-melon-Lopez-pas-tendre-avec-son-ancien-protege-1210458.jpg, https://images.bfmtv.com/aO_C67mv6l3YQmiGv-LRuCeSuGk=/0x0:1280x720/566x0/images/EXCLU-Ngannou-v-Gane-Ngannou-a-pris-le-melon-Lopez-pas-tendre-avec-son-ancien-protege-1210458.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/ckTK0Z4IB10-5klV-vK76Gq_YQo=/0x0:1280x720/189x0/images/EXCLU-Ngannou-v-Gane-Ngannou-a-pris-le-melon-Lopez-pas-tendre-avec-son-ancien-protege-1210458.jpg, https://images.bfmtv.com/2Wb7Rau5zPd8yrlTjsDREyCxaKU=/0x0:1280x720/378x0/images/EXCLU-Ngannou-v-Gane-Ngannou-a-pris-le-melon-Lopez-pas-tendre-avec-son-ancien-protege-1210458.jpg 2x"><img src="https://images.bfmtv.com/OKRQCVBSbzz3BIAKD40KcU_yBv4=/0x0:1280x720/125x0/images/EXCLU-Ngannou-v-Gane-Ngannou-a-pris-le-melon-Lopez-pas-tendre-avec-son-ancien-protege-1210458.jpg" srcset="https://images.bfmtv.com/OKRQCVBSbzz3BIAKD40KcU_yBv4=/0x0:1280x720/125x0/images/EXCLU-Ngannou-v-Gane-Ngannou-a-pris-le-melon-Lopez-pas-tendre-avec-son-ancien-protege-1210458.jpg, https://images.bfmtv.com/k-gTVb5k4DZYqraybK1sNIM4dzM=/0x0:1280x720/250x0/images/EXCLU-Ngannou-v-Gane-Ngannou-a-pris-le-melon-Lopez-pas-tendre-avec-son-ancien-protege-1210458.jpg 2x" alt="EXCLU Ngannou v Gane : &quot;Ngannou a pris le melon&quot;, Lopez pas tendre avec son ancien protégé"></picture></noscript><figcaption><span class="video_time_zone">1:17</span></figcaption></figure><h3 class="last_videos_item_title">EXCLU Ngannou v Gane : &quot;Ngannou a pris le melon&quot;, Lopez pas tendre avec son ancien protégé</h3></a></article><article class="last_videos_item"><a href="/sports-de-combat/ufc-le-ko-le-plus-violent-de-la-carriere-de-ngannou_VN-202201060396.html" title="UFC : Le KO le plus violent de la carrière de Ngannou"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/dCX66iu8eVVsr3u3-Fxt6DFb0Ao=/0x0:1280x720/283x0/images/UFC-Le-KO-le-plus-violent-de-la-carriere-de-Ngannou-1209913.jpg 1x, https://images.bfmtv.com/yhczKSW4Yj4JKVRPFE60lKIez8g=/0x0:1280x720/566x0/images/UFC-Le-KO-le-plus-violent-de-la-carriere-de-Ngannou-1209913.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/crN1mUe258tWwFnGvpcyiYZHhAY=/0x0:1280x720/189x0/images/UFC-Le-KO-le-plus-violent-de-la-carriere-de-Ngannou-1209913.jpg 1x, https://images.bfmtv.com/daAbTyvc_hn-exgEFvnD5D8Poh4=/0x0:1280x720/378x0/images/UFC-Le-KO-le-plus-violent-de-la-carriere-de-Ngannou-1209913.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/YPVPqmKD5gRaHKjFcmfH6RASQ04=/0x0:1280x720/125x0/images/UFC-Le-KO-le-plus-violent-de-la-carriere-de-Ngannou-1209913.jpg 1x, https://images.bfmtv.com/ZUqQXoMzBKXcEQUN3CdVAvMemVU=/0x0:1280x720/250x0/images/UFC-Le-KO-le-plus-violent-de-la-carriere-de-Ngannou-1209913.jpg 2x" alt="UFC : Le KO le plus violent de la carrière de Ngannou"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/dCX66iu8eVVsr3u3-Fxt6DFb0Ao=/0x0:1280x720/283x0/images/UFC-Le-KO-le-plus-violent-de-la-carriere-de-Ngannou-1209913.jpg, https://images.bfmtv.com/yhczKSW4Yj4JKVRPFE60lKIez8g=/0x0:1280x720/566x0/images/UFC-Le-KO-le-plus-violent-de-la-carriere-de-Ngannou-1209913.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/crN1mUe258tWwFnGvpcyiYZHhAY=/0x0:1280x720/189x0/images/UFC-Le-KO-le-plus-violent-de-la-carriere-de-Ngannou-1209913.jpg, https://images.bfmtv.com/daAbTyvc_hn-exgEFvnD5D8Poh4=/0x0:1280x720/378x0/images/UFC-Le-KO-le-plus-violent-de-la-carriere-de-Ngannou-1209913.jpg 2x"><img src="https://images.bfmtv.com/YPVPqmKD5gRaHKjFcmfH6RASQ04=/0x0:1280x720/125x0/images/UFC-Le-KO-le-plus-violent-de-la-carriere-de-Ngannou-1209913.jpg" srcset="https://images.bfmtv.com/YPVPqmKD5gRaHKjFcmfH6RASQ04=/0x0:1280x720/125x0/images/UFC-Le-KO-le-plus-violent-de-la-carriere-de-Ngannou-1209913.jpg, https://images.bfmtv.com/ZUqQXoMzBKXcEQUN3CdVAvMemVU=/0x0:1280x720/250x0/images/UFC-Le-KO-le-plus-violent-de-la-carriere-de-Ngannou-1209913.jpg 2x" alt="UFC : Le KO le plus violent de la carrière de Ngannou"></picture></noscript><figcaption><span class="video_time_zone">1:37</span></figcaption></figure><h3 class="last_videos_item_title">UFC : Le KO le plus violent de la carrière de Ngannou</h3></a></article><article class="last_videos_item"><a href="/sports-de-combat/ngannou-v-gane-je-suis-plus-intelligent-et-technique-que-ngannou-se-targue-gane_VN-202201060276.html" title="EXCLU : Ngannou v Gane : &quot;Je suis plus intelligent et technique que Ngannou&quot;, se targue Gane"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/vW6rbBGhB6jVQ8YbJdqHc3cIm0E=/0x0:1280x720/283x0/images/Ngannou-v-Gane-Je-suis-plus-intelligent-et-technique-que-Ngannou-se-targue-Gane-1209762.jpg 1x, https://images.bfmtv.com/gvHqR6vSodGYQ4YhXduD1-tfbj8=/0x0:1280x720/566x0/images/Ngannou-v-Gane-Je-suis-plus-intelligent-et-technique-que-Ngannou-se-targue-Gane-1209762.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/Z9H4QaFTBe16_OihULUAoOfStCM=/0x0:1280x720/189x0/images/Ngannou-v-Gane-Je-suis-plus-intelligent-et-technique-que-Ngannou-se-targue-Gane-1209762.jpg 1x, https://images.bfmtv.com/uH4d7ZD8HSWMkHu4BlrkpENTOvU=/0x0:1280x720/378x0/images/Ngannou-v-Gane-Je-suis-plus-intelligent-et-technique-que-Ngannou-se-targue-Gane-1209762.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/3Owd8jCSZGuR88t-cEcLZr2RJBA=/0x0:1280x720/125x0/images/Ngannou-v-Gane-Je-suis-plus-intelligent-et-technique-que-Ngannou-se-targue-Gane-1209762.jpg 1x, https://images.bfmtv.com/kITK9jd-sJAlS1WZ-vo0joJniSU=/0x0:1280x720/250x0/images/Ngannou-v-Gane-Je-suis-plus-intelligent-et-technique-que-Ngannou-se-targue-Gane-1209762.jpg 2x" alt="EXCLU : Ngannou v Gane : &quot;Je suis plus intelligent et technique que Ngannou&quot;, se targue Gane"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/vW6rbBGhB6jVQ8YbJdqHc3cIm0E=/0x0:1280x720/283x0/images/Ngannou-v-Gane-Je-suis-plus-intelligent-et-technique-que-Ngannou-se-targue-Gane-1209762.jpg, https://images.bfmtv.com/gvHqR6vSodGYQ4YhXduD1-tfbj8=/0x0:1280x720/566x0/images/Ngannou-v-Gane-Je-suis-plus-intelligent-et-technique-que-Ngannou-se-targue-Gane-1209762.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/Z9H4QaFTBe16_OihULUAoOfStCM=/0x0:1280x720/189x0/images/Ngannou-v-Gane-Je-suis-plus-intelligent-et-technique-que-Ngannou-se-targue-Gane-1209762.jpg, https://images.bfmtv.com/uH4d7ZD8HSWMkHu4BlrkpENTOvU=/0x0:1280x720/378x0/images/Ngannou-v-Gane-Je-suis-plus-intelligent-et-technique-que-Ngannou-se-targue-Gane-1209762.jpg 2x"><img src="https://images.bfmtv.com/3Owd8jCSZGuR88t-cEcLZr2RJBA=/0x0:1280x720/125x0/images/Ngannou-v-Gane-Je-suis-plus-intelligent-et-technique-que-Ngannou-se-targue-Gane-1209762.jpg" srcset="https://images.bfmtv.com/3Owd8jCSZGuR88t-cEcLZr2RJBA=/0x0:1280x720/125x0/images/Ngannou-v-Gane-Je-suis-plus-intelligent-et-technique-que-Ngannou-se-targue-Gane-1209762.jpg, https://images.bfmtv.com/kITK9jd-sJAlS1WZ-vo0joJniSU=/0x0:1280x720/250x0/images/Ngannou-v-Gane-Je-suis-plus-intelligent-et-technique-que-Ngannou-se-targue-Gane-1209762.jpg 2x" alt="EXCLU : Ngannou v Gane : &quot;Je suis plus intelligent et technique que Ngannou&quot;, se targue Gane"></picture></noscript><figcaption><span class="video_time_zone">0:28</span></figcaption></figure><h3 class="last_videos_item_title">EXCLU : Ngannou v Gane : &quot;Je suis plus intelligent et technique que Ngannou&quot;, se targue Gane</h3></a></article><article class="last_videos_item"><a href="/sports-de-combat/ngannou-v-gane-gane-n-en-revient-pas-de-son-statut-de-nouvelle-star-francaise-aux-etats-unis_VN-202201060273.html" title="EXCLU : Ngannou v Gane : Gane n&#39;en revient pas de son statut de nouvelle star française aux États-Unis"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/a-YKZwjdlXXQ2kbPI3pxsOr0HGA=/0x0:1280x720/283x0/images/Ngannou-v-Gane-Gane-n-en-revient-pas-de-son-statut-de-nouvelle-star-francaise-aux-Etats-Unis-1209758.jpg 1x, https://images.bfmtv.com/jxAoxSTKHuGK2uzjXYlUDv7yi2U=/0x0:1280x720/566x0/images/Ngannou-v-Gane-Gane-n-en-revient-pas-de-son-statut-de-nouvelle-star-francaise-aux-Etats-Unis-1209758.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/Uafb15vwPV3reFZoVuobyLrEMr8=/0x0:1280x720/189x0/images/Ngannou-v-Gane-Gane-n-en-revient-pas-de-son-statut-de-nouvelle-star-francaise-aux-Etats-Unis-1209758.jpg 1x, https://images.bfmtv.com/21LSRYjAT0qkI8BT4_DZ9XqGzOM=/0x0:1280x720/378x0/images/Ngannou-v-Gane-Gane-n-en-revient-pas-de-son-statut-de-nouvelle-star-francaise-aux-Etats-Unis-1209758.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/F1mAUzV-0bx8Y_9rgj9UyVDhisU=/0x0:1280x720/125x0/images/Ngannou-v-Gane-Gane-n-en-revient-pas-de-son-statut-de-nouvelle-star-francaise-aux-Etats-Unis-1209758.jpg 1x, https://images.bfmtv.com/9g2o0SBavJJDm7VQiPrBg_hobJw=/0x0:1280x720/250x0/images/Ngannou-v-Gane-Gane-n-en-revient-pas-de-son-statut-de-nouvelle-star-francaise-aux-Etats-Unis-1209758.jpg 2x" alt="EXCLU : Ngannou v Gane : Gane n&#39;en revient pas de son statut de nouvelle star française aux États-Unis"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/a-YKZwjdlXXQ2kbPI3pxsOr0HGA=/0x0:1280x720/283x0/images/Ngannou-v-Gane-Gane-n-en-revient-pas-de-son-statut-de-nouvelle-star-francaise-aux-Etats-Unis-1209758.jpg, https://images.bfmtv.com/jxAoxSTKHuGK2uzjXYlUDv7yi2U=/0x0:1280x720/566x0/images/Ngannou-v-Gane-Gane-n-en-revient-pas-de-son-statut-de-nouvelle-star-francaise-aux-Etats-Unis-1209758.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/Uafb15vwPV3reFZoVuobyLrEMr8=/0x0:1280x720/189x0/images/Ngannou-v-Gane-Gane-n-en-revient-pas-de-son-statut-de-nouvelle-star-francaise-aux-Etats-Unis-1209758.jpg, https://images.bfmtv.com/21LSRYjAT0qkI8BT4_DZ9XqGzOM=/0x0:1280x720/378x0/images/Ngannou-v-Gane-Gane-n-en-revient-pas-de-son-statut-de-nouvelle-star-francaise-aux-Etats-Unis-1209758.jpg 2x"><img src="https://images.bfmtv.com/F1mAUzV-0bx8Y_9rgj9UyVDhisU=/0x0:1280x720/125x0/images/Ngannou-v-Gane-Gane-n-en-revient-pas-de-son-statut-de-nouvelle-star-francaise-aux-Etats-Unis-1209758.jpg" srcset="https://images.bfmtv.com/F1mAUzV-0bx8Y_9rgj9UyVDhisU=/0x0:1280x720/125x0/images/Ngannou-v-Gane-Gane-n-en-revient-pas-de-son-statut-de-nouvelle-star-francaise-aux-Etats-Unis-1209758.jpg, https://images.bfmtv.com/9g2o0SBavJJDm7VQiPrBg_hobJw=/0x0:1280x720/250x0/images/Ngannou-v-Gane-Gane-n-en-revient-pas-de-son-statut-de-nouvelle-star-francaise-aux-Etats-Unis-1209758.jpg 2x" alt="EXCLU : Ngannou v Gane : Gane n&#39;en revient pas de son statut de nouvelle star française aux États-Unis"></picture></noscript><figcaption><span class="video_time_zone">0:33</span></figcaption></figure><h3 class="last_videos_item_title">EXCLU : Ngannou v Gane : Gane n&#39;en revient pas de son statut de nouvelle star française aux États-Unis</h3></a></article><article class="last_videos_item"><a href="/sports-de-combat/ngannou-v-gane-ngannou-veut-m-intimider-gane-surpris-de-l-attitude-de-son-futur-adversaire_VN-202201060269.html" title="EXCLU : Ngannou v Gane : &quot;Ngannou veut m&#39;intimider&quot;, Gane surpris de l&#39;attitude de son futur adversaire "><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/y1ZI0CcfPMiGOExNDfZqbDAehJc=/0x0:1280x720/283x0/images/Ngannou-v-Gane-Ngannou-veut-m-intimider-Gane-surpris-de-l-attitude-de-son-futur-adversaire-1209755.jpg 1x, https://images.bfmtv.com/bSliWmyEy1CwaLFrQTefWhQY8UU=/0x0:1280x720/566x0/images/Ngannou-v-Gane-Ngannou-veut-m-intimider-Gane-surpris-de-l-attitude-de-son-futur-adversaire-1209755.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/WRfvFy1bFKDSPW9tZY5_V9Z3SBI=/0x0:1280x720/189x0/images/Ngannou-v-Gane-Ngannou-veut-m-intimider-Gane-surpris-de-l-attitude-de-son-futur-adversaire-1209755.jpg 1x, https://images.bfmtv.com/HbeVoz597ooBgxH5JMSOnawwiFA=/0x0:1280x720/378x0/images/Ngannou-v-Gane-Ngannou-veut-m-intimider-Gane-surpris-de-l-attitude-de-son-futur-adversaire-1209755.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/dKGz2Fz4lnKd-sXd4gsqOPK-kko=/0x0:1280x720/125x0/images/Ngannou-v-Gane-Ngannou-veut-m-intimider-Gane-surpris-de-l-attitude-de-son-futur-adversaire-1209755.jpg 1x, https://images.bfmtv.com/LnrxSNFRHJWsZXnFWBHtynqfo50=/0x0:1280x720/250x0/images/Ngannou-v-Gane-Ngannou-veut-m-intimider-Gane-surpris-de-l-attitude-de-son-futur-adversaire-1209755.jpg 2x" alt="EXCLU : Ngannou v Gane : &quot;Ngannou veut m&#39;intimider&quot;, Gane surpris de l&#39;attitude de son futur adversaire "></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/y1ZI0CcfPMiGOExNDfZqbDAehJc=/0x0:1280x720/283x0/images/Ngannou-v-Gane-Ngannou-veut-m-intimider-Gane-surpris-de-l-attitude-de-son-futur-adversaire-1209755.jpg, https://images.bfmtv.com/bSliWmyEy1CwaLFrQTefWhQY8UU=/0x0:1280x720/566x0/images/Ngannou-v-Gane-Ngannou-veut-m-intimider-Gane-surpris-de-l-attitude-de-son-futur-adversaire-1209755.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/WRfvFy1bFKDSPW9tZY5_V9Z3SBI=/0x0:1280x720/189x0/images/Ngannou-v-Gane-Ngannou-veut-m-intimider-Gane-surpris-de-l-attitude-de-son-futur-adversaire-1209755.jpg, https://images.bfmtv.com/HbeVoz597ooBgxH5JMSOnawwiFA=/0x0:1280x720/378x0/images/Ngannou-v-Gane-Ngannou-veut-m-intimider-Gane-surpris-de-l-attitude-de-son-futur-adversaire-1209755.jpg 2x"><img src="https://images.bfmtv.com/dKGz2Fz4lnKd-sXd4gsqOPK-kko=/0x0:1280x720/125x0/images/Ngannou-v-Gane-Ngannou-veut-m-intimider-Gane-surpris-de-l-attitude-de-son-futur-adversaire-1209755.jpg" srcset="https://images.bfmtv.com/dKGz2Fz4lnKd-sXd4gsqOPK-kko=/0x0:1280x720/125x0/images/Ngannou-v-Gane-Ngannou-veut-m-intimider-Gane-surpris-de-l-attitude-de-son-futur-adversaire-1209755.jpg, https://images.bfmtv.com/LnrxSNFRHJWsZXnFWBHtynqfo50=/0x0:1280x720/250x0/images/Ngannou-v-Gane-Ngannou-veut-m-intimider-Gane-surpris-de-l-attitude-de-son-futur-adversaire-1209755.jpg 2x" alt="EXCLU : Ngannou v Gane : &quot;Ngannou veut m&#39;intimider&quot;, Gane surpris de l&#39;attitude de son futur adversaire "></picture></noscript><figcaption><span class="video_time_zone">0:47</span></figcaption></figure><h3 class="last_videos_item_title">EXCLU : Ngannou v Gane : &quot;Ngannou veut m&#39;intimider&quot;, Gane surpris de l&#39;attitude de son futur adversaire</h3></a></article><article class="last_videos_item"><a href="/sports-de-combat/boxe-poids-lourds-ortiz-terrasse-martin-apres-etre-alle-deux-fois-au-tapis_VN-202201020020.html" title="Boxe (poids lourds) : Ortiz terrasse Martin après être allé deux fois au tapis"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/CG9mh8Gqh4pHzmlNcQKtC9pN3Iw=/0x0:1280x720/283x0/images/Boxe-poids-lourds-Ortiz-terrasse-Martin-apres-etre-alle-deux-fois-au-tapis-1202583.jpg 1x, https://images.bfmtv.com/agYejtnCzJRJxwOeS-pKn2QAWyg=/0x0:1280x720/566x0/images/Boxe-poids-lourds-Ortiz-terrasse-Martin-apres-etre-alle-deux-fois-au-tapis-1202583.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/H2F-uzazQMQvbQZ6i0Sp45T7BSc=/0x0:1280x720/189x0/images/Boxe-poids-lourds-Ortiz-terrasse-Martin-apres-etre-alle-deux-fois-au-tapis-1202583.jpg 1x, https://images.bfmtv.com/MEH8tiJHNo1T8WtQOG3yIsc3zW4=/0x0:1280x720/378x0/images/Boxe-poids-lourds-Ortiz-terrasse-Martin-apres-etre-alle-deux-fois-au-tapis-1202583.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/6Ep9tEfni7-U-Oehq23Kc-Epgts=/0x0:1280x720/125x0/images/Boxe-poids-lourds-Ortiz-terrasse-Martin-apres-etre-alle-deux-fois-au-tapis-1202583.jpg 1x, https://images.bfmtv.com/y7hoplhSQEfZXYEgVtfFZzqAD-w=/0x0:1280x720/250x0/images/Boxe-poids-lourds-Ortiz-terrasse-Martin-apres-etre-alle-deux-fois-au-tapis-1202583.jpg 2x" alt="Boxe (poids lourds) : Ortiz terrasse Martin après être allé deux fois au tapis"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/CG9mh8Gqh4pHzmlNcQKtC9pN3Iw=/0x0:1280x720/283x0/images/Boxe-poids-lourds-Ortiz-terrasse-Martin-apres-etre-alle-deux-fois-au-tapis-1202583.jpg, https://images.bfmtv.com/agYejtnCzJRJxwOeS-pKn2QAWyg=/0x0:1280x720/566x0/images/Boxe-poids-lourds-Ortiz-terrasse-Martin-apres-etre-alle-deux-fois-au-tapis-1202583.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/H2F-uzazQMQvbQZ6i0Sp45T7BSc=/0x0:1280x720/189x0/images/Boxe-poids-lourds-Ortiz-terrasse-Martin-apres-etre-alle-deux-fois-au-tapis-1202583.jpg, https://images.bfmtv.com/MEH8tiJHNo1T8WtQOG3yIsc3zW4=/0x0:1280x720/378x0/images/Boxe-poids-lourds-Ortiz-terrasse-Martin-apres-etre-alle-deux-fois-au-tapis-1202583.jpg 2x"><img src="https://images.bfmtv.com/6Ep9tEfni7-U-Oehq23Kc-Epgts=/0x0:1280x720/125x0/images/Boxe-poids-lourds-Ortiz-terrasse-Martin-apres-etre-alle-deux-fois-au-tapis-1202583.jpg" srcset="https://images.bfmtv.com/6Ep9tEfni7-U-Oehq23Kc-Epgts=/0x0:1280x720/125x0/images/Boxe-poids-lourds-Ortiz-terrasse-Martin-apres-etre-alle-deux-fois-au-tapis-1202583.jpg, https://images.bfmtv.com/y7hoplhSQEfZXYEgVtfFZzqAD-w=/0x0:1280x720/250x0/images/Boxe-poids-lourds-Ortiz-terrasse-Martin-apres-etre-alle-deux-fois-au-tapis-1202583.jpg 2x" alt="Boxe (poids lourds) : Ortiz terrasse Martin après être allé deux fois au tapis"></picture></noscript><figcaption><span class="video_time_zone">3:23</span></figcaption></figure><h3 class="last_videos_item_title">Boxe (poids lourds) : Ortiz terrasse Martin après être allé deux fois au tapis</h3></a></article><article class="last_videos_item"><a href="/sports-de-combat/le-rmc-fighter-club-vote-pour-le-combattant-de-l-annee-2021_VN-202201010143.html" title="Le &quot;RMC Fighter Club&quot; vote pour le combattant de l&#39;année 2021"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/9k3c7Lez7VHi4Bp8QALt4tMzMww=/0x0:1280x720/283x0/images/Le-RMC-Fighter-Club-vote-pour-le-combattant-de-l-annee-2021-1202399.jpg 1x, https://images.bfmtv.com/t0UN6KPs2nH-saMWBM7b4amnwso=/0x0:1280x720/566x0/images/Le-RMC-Fighter-Club-vote-pour-le-combattant-de-l-annee-2021-1202399.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/dIh6RujfurRzAjz13iW8ILdys6E=/0x0:1280x720/189x0/images/Le-RMC-Fighter-Club-vote-pour-le-combattant-de-l-annee-2021-1202399.jpg 1x, https://images.bfmtv.com/mfHn6MQgPtSFqCfo8sOkGtYRnOU=/0x0:1280x720/378x0/images/Le-RMC-Fighter-Club-vote-pour-le-combattant-de-l-annee-2021-1202399.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/GNYETe3ZnrD43oMIudr8vmDPing=/0x0:1280x720/125x0/images/Le-RMC-Fighter-Club-vote-pour-le-combattant-de-l-annee-2021-1202399.jpg 1x, https://images.bfmtv.com/XKof_GaWPDidZcnvSBpyn5YHU9A=/0x0:1280x720/250x0/images/Le-RMC-Fighter-Club-vote-pour-le-combattant-de-l-annee-2021-1202399.jpg 2x" alt="Le &quot;RMC Fighter Club&quot; vote pour le combattant de l&#39;année 2021"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/9k3c7Lez7VHi4Bp8QALt4tMzMww=/0x0:1280x720/283x0/images/Le-RMC-Fighter-Club-vote-pour-le-combattant-de-l-annee-2021-1202399.jpg, https://images.bfmtv.com/t0UN6KPs2nH-saMWBM7b4amnwso=/0x0:1280x720/566x0/images/Le-RMC-Fighter-Club-vote-pour-le-combattant-de-l-annee-2021-1202399.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/dIh6RujfurRzAjz13iW8ILdys6E=/0x0:1280x720/189x0/images/Le-RMC-Fighter-Club-vote-pour-le-combattant-de-l-annee-2021-1202399.jpg, https://images.bfmtv.com/mfHn6MQgPtSFqCfo8sOkGtYRnOU=/0x0:1280x720/378x0/images/Le-RMC-Fighter-Club-vote-pour-le-combattant-de-l-annee-2021-1202399.jpg 2x"><img src="https://images.bfmtv.com/GNYETe3ZnrD43oMIudr8vmDPing=/0x0:1280x720/125x0/images/Le-RMC-Fighter-Club-vote-pour-le-combattant-de-l-annee-2021-1202399.jpg" srcset="https://images.bfmtv.com/GNYETe3ZnrD43oMIudr8vmDPing=/0x0:1280x720/125x0/images/Le-RMC-Fighter-Club-vote-pour-le-combattant-de-l-annee-2021-1202399.jpg, https://images.bfmtv.com/XKof_GaWPDidZcnvSBpyn5YHU9A=/0x0:1280x720/250x0/images/Le-RMC-Fighter-Club-vote-pour-le-combattant-de-l-annee-2021-1202399.jpg 2x" alt="Le &quot;RMC Fighter Club&quot; vote pour le combattant de l&#39;année 2021"></picture></noscript><figcaption><span class="video_time_zone">3:06</span></figcaption></figure><h3 class="last_videos_item_title">Le &quot;RMC Fighter Club&quot; vote pour le combattant de l&#39;année 2021</h3></a></article><article class="last_videos_item"><a href="/replay-emissions/les-grandes-gueules-du-sport/paris-2024-le-coup-de-gueule-de-douillet-sur-l-absence-du-karate_VN-202201010076.html" title="Paris 2024 : Le coup de gueule de Douillet sur l&#39;absence du karaté "><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/Pw9QLeU8YgclTlqID3O_RCM-Qjs=/0x0:1280x720/283x0/images/Paris-2024-Le-coup-de-gueule-de-Douillet-sur-l-absence-du-karate-1202325.jpg 1x, https://images.bfmtv.com/-CoyI5m06VNqH756T7CpxpbcJYo=/0x0:1280x720/566x0/images/Paris-2024-Le-coup-de-gueule-de-Douillet-sur-l-absence-du-karate-1202325.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/nIbVMkftcQv25zD1x8zlpoRbI_8=/0x0:1280x720/189x0/images/Paris-2024-Le-coup-de-gueule-de-Douillet-sur-l-absence-du-karate-1202325.jpg 1x, https://images.bfmtv.com/NYmyorhTfHkHNWPmAbiwn0o-qUs=/0x0:1280x720/378x0/images/Paris-2024-Le-coup-de-gueule-de-Douillet-sur-l-absence-du-karate-1202325.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/r5ehBOE4C0hcKpXktlRKK6Z5pLA=/0x0:1280x720/125x0/images/Paris-2024-Le-coup-de-gueule-de-Douillet-sur-l-absence-du-karate-1202325.jpg 1x, https://images.bfmtv.com/kWWYSdQPX2KfOrzqTogtDPJ7LiE=/0x0:1280x720/250x0/images/Paris-2024-Le-coup-de-gueule-de-Douillet-sur-l-absence-du-karate-1202325.jpg 2x" alt="Paris 2024 : Le coup de gueule de Douillet sur l&#39;absence du karaté "></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/Pw9QLeU8YgclTlqID3O_RCM-Qjs=/0x0:1280x720/283x0/images/Paris-2024-Le-coup-de-gueule-de-Douillet-sur-l-absence-du-karate-1202325.jpg, https://images.bfmtv.com/-CoyI5m06VNqH756T7CpxpbcJYo=/0x0:1280x720/566x0/images/Paris-2024-Le-coup-de-gueule-de-Douillet-sur-l-absence-du-karate-1202325.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/nIbVMkftcQv25zD1x8zlpoRbI_8=/0x0:1280x720/189x0/images/Paris-2024-Le-coup-de-gueule-de-Douillet-sur-l-absence-du-karate-1202325.jpg, https://images.bfmtv.com/NYmyorhTfHkHNWPmAbiwn0o-qUs=/0x0:1280x720/378x0/images/Paris-2024-Le-coup-de-gueule-de-Douillet-sur-l-absence-du-karate-1202325.jpg 2x"><img src="https://images.bfmtv.com/r5ehBOE4C0hcKpXktlRKK6Z5pLA=/0x0:1280x720/125x0/images/Paris-2024-Le-coup-de-gueule-de-Douillet-sur-l-absence-du-karate-1202325.jpg" srcset="https://images.bfmtv.com/r5ehBOE4C0hcKpXktlRKK6Z5pLA=/0x0:1280x720/125x0/images/Paris-2024-Le-coup-de-gueule-de-Douillet-sur-l-absence-du-karate-1202325.jpg, https://images.bfmtv.com/kWWYSdQPX2KfOrzqTogtDPJ7LiE=/0x0:1280x720/250x0/images/Paris-2024-Le-coup-de-gueule-de-Douillet-sur-l-absence-du-karate-1202325.jpg 2x" alt="Paris 2024 : Le coup de gueule de Douillet sur l&#39;absence du karaté "></picture></noscript><figcaption><span class="video_time_zone">1:45</span></figcaption></figure><h3 class="last_videos_item_title">Paris 2024 : Le coup de gueule de Douillet sur l&#39;absence du karaté</h3></a></article><article class="last_videos_item"><a href="/football/le-vestiaire-special-ngannou-janvier-2018-ngannouganermc_VN-202112310129.html" title="Le Vestiaire Spécial Ngannou (janvier 2018) #NGANNOUGANERMC"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/rQoGYI1Z_-4tTVXToWVWi8Wr1fA=/0x0:1280x720/283x0/images/Le-Vestiaire-Special-Ngannou-janvier-2018-NGANNOUGANERMC-1201919.jpg 1x, https://images.bfmtv.com/Mnubb0HR4Q_edd1A9s5NiVsZwFw=/0x0:1280x720/566x0/images/Le-Vestiaire-Special-Ngannou-janvier-2018-NGANNOUGANERMC-1201919.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/zeCiJrOLcNPeresWnZ8QUAZL8xM=/0x0:1280x720/189x0/images/Le-Vestiaire-Special-Ngannou-janvier-2018-NGANNOUGANERMC-1201919.jpg 1x, https://images.bfmtv.com/nkdjB6gF7fqVk82yPa4fEPOsTtc=/0x0:1280x720/378x0/images/Le-Vestiaire-Special-Ngannou-janvier-2018-NGANNOUGANERMC-1201919.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/KXX6ooahBBf_jHFtexcxuQCKFPE=/0x0:1280x720/125x0/images/Le-Vestiaire-Special-Ngannou-janvier-2018-NGANNOUGANERMC-1201919.jpg 1x, https://images.bfmtv.com/69ku2V7EjZQmXnlDDDT4nWFGM3I=/0x0:1280x720/250x0/images/Le-Vestiaire-Special-Ngannou-janvier-2018-NGANNOUGANERMC-1201919.jpg 2x" alt="Le Vestiaire Spécial Ngannou (janvier 2018) #NGANNOUGANERMC"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/rQoGYI1Z_-4tTVXToWVWi8Wr1fA=/0x0:1280x720/283x0/images/Le-Vestiaire-Special-Ngannou-janvier-2018-NGANNOUGANERMC-1201919.jpg, https://images.bfmtv.com/Mnubb0HR4Q_edd1A9s5NiVsZwFw=/0x0:1280x720/566x0/images/Le-Vestiaire-Special-Ngannou-janvier-2018-NGANNOUGANERMC-1201919.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/zeCiJrOLcNPeresWnZ8QUAZL8xM=/0x0:1280x720/189x0/images/Le-Vestiaire-Special-Ngannou-janvier-2018-NGANNOUGANERMC-1201919.jpg, https://images.bfmtv.com/nkdjB6gF7fqVk82yPa4fEPOsTtc=/0x0:1280x720/378x0/images/Le-Vestiaire-Special-Ngannou-janvier-2018-NGANNOUGANERMC-1201919.jpg 2x"><img src="https://images.bfmtv.com/KXX6ooahBBf_jHFtexcxuQCKFPE=/0x0:1280x720/125x0/images/Le-Vestiaire-Special-Ngannou-janvier-2018-NGANNOUGANERMC-1201919.jpg" srcset="https://images.bfmtv.com/KXX6ooahBBf_jHFtexcxuQCKFPE=/0x0:1280x720/125x0/images/Le-Vestiaire-Special-Ngannou-janvier-2018-NGANNOUGANERMC-1201919.jpg, https://images.bfmtv.com/69ku2V7EjZQmXnlDDDT4nWFGM3I=/0x0:1280x720/250x0/images/Le-Vestiaire-Special-Ngannou-janvier-2018-NGANNOUGANERMC-1201919.jpg 2x" alt="Le Vestiaire Spécial Ngannou (janvier 2018) #NGANNOUGANERMC"></picture></noscript><figcaption><span class="video_time_zone">44:59</span></figcaption></figure><h3 class="last_videos_item_title">Le Vestiaire Spécial Ngannou (janvier 2018) #NGANNOUGANERMC</h3></a></article><div class="obPositionMobile" data-src="https://rmcsport.bfmtv.com/sports-de-combat/ngannou-v-gane-plus-gros-evenement-pour-un-francais-dans-un-sport-de-combat_VN-202201100262.html" data-widget-id="MB_11" data-ob-template="RMCsport"></div></div></section><div class="breadcrumb_parent grid_column_abc" id="breadcrumb_parent"><nav role="breadcrumb" class="breadcrumb" id="breadcrumb"><ul class="list_inbl"><li class="breadbrumb_home"><a href="https://rmcsport.bfmtv.com/" title="RMC Sport"><span>RMC Sport</span></a></li><li><a href="https://rmcsport.bfmtv.com/sports-de-combat/" title="Sports de combat" class="breadcrumb_last_item"><span>Sports de combat</span></a></li></ul></nav></div></div></div><template id="controlPanel_VOD_Desktop"><div class="controlPanel"><div class="playlistArea"><button class="scrollLeft"></button><div class="movingScroller"></div><button class="scrollRight"></button></div><div class="thumbnailPrevious"></div><div class="thumbnailNext"></div><div class="bottomBar"><div class="volumePanel"></div><div class="centeredButtons"><button class="irisBackward vjs-control vjs-button icon-play-previous-button disableButton" disabled="disabled"></button> <button class="rewindButton vjs-control vjs-button icon-retour"></button> <button class="forwardButton vjs-control vjs-button icon-avance"></button> <button class="irisForward vjs-control vjs-button icon-play-next-button"></button></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="previewBlock_Desktop"><div class="previewBlock"><a class="jumpToVideo" target="_blank"><div class="thumbnailContainer"><img class="thumbnailPreview"></div></a><div class="descriptionArea"><p class="descriptionPreview"></p></div></div></template><template id="controlPanel_VOD_Mobile"><div class="controlPanel"><div class="VOD_Mobile_Controls"><div class="centeredButtons"><button class="irisBackward vjs-control vjs-button icon-play-previous-button disableButton" disabled="disabled"></button> <button class="rewindButton vjs-control vjs-button icon-retour"></button> <button class="forwardButton vjs-control vjs-button icon-avance"></button> <button class="irisForward vjs-control vjs-button icon-play-next-button"></button></div></div><div class="bottomControls"></div></div><div class="topRightButton"></div></template><template id="controlPanel_LIVE_Desktop"><div class="controlPanel"><div class="bottomBar"><div class="directHolder"><div class="directIcon"></div><span class="directText">DIRECT</span></div><div class="volumePanel"></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="controlPanel_LIVE_Mobile"><div class="controlPanel"><div class="bottomBar"><div class="directHolder"><div class="directIcon"></div><span class="directText">DIRECT</span></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="errorTemplate"><div class="ErrorContainer"><span class="ErrorMessage"></span></div></template></main><footer class="footer" id="footer_bottom"><div class="footer_container"><div class="footer_wrapper_top"><div class="footer_wrapper_top_content"><img src="/assets/images/BFM-RMC-Sport-footer.svg" alt="RMC Sport" title="RMC Sport" class="footer_logo"><div class="footer_big_title">C'est la passion qui parle</div><div class="footer_right_block"><ul class="footer_social_media"><li><a href="https://www.facebook.com/rmcsport/" target="_blank" title="Facebook" class="icon_facebook">Facebook</a></li><li><a href="https://twitter.com/rmcsport/" target="_blank" title="Twitter" class="icon_twitter">Twitter</a></li><li><a href="/rss/" title="Flux RSS" class="icon_rss">Flux RSS</a></li><li><a href="/newsletters/" title="Newsletters" class="icon_envelop">Newsletters</a></li></ul><div class="footer_middle_title">Applications mobiles</div><ul class="footer_application_icon"><li><a href="https://app.adjust.com/adi943q" target="_blank" title="Apple" class="icon_appleinc">Apple</a></li><li><a href="https://app.adjust.com/78kkrcc" target="_blank" title="Android" class="icon_android">Android</a></li></ul></div></div></div><div class="footer_wrapper_middle"><div class="footer_wrapper_middle_content"><div class="footer_col"><div class="footer_col_title">RMC Sport</div><ul><li><a href="/dossiers/" title="Nos dossiers">Nos dossiers</a></li><li><a href="/evenements/" title="Événements">Événements</a></li><li><a href="/evenements/partenariats/" title="Partenaires">Partenaires</a></li><li><a href="/services/" title="Services">Services</a></li><li><a href="/evenements/jeux-concours/" title="Jeux-concours">Jeux-concours</a></li><li><a href="/evenements/jeux-concours/reglements-jeux-rmc-sport_AN-202110140214.html" title="Règlements">Règlements</a></li><li><a href="/archives/" title="Archives">Archives</a></li><li><a href="/application/" title="Applications mobiles">Applications mobiles</a></li><li><a href="/plan-du-site/" title="Plan du site">Plan du site</a></li></ul></div><div class="footer_col"><div class="footer_col_title">Sports / Evenements</div><ul><li><a href="/football/" title="Football">Football</a></li><li><a href="/football/ligue-des-champions/" title="Ligue des champions">Ligue des champions</a></li><li><a href="/football/premier-league/" title="Premier League">Premier League</a></li><li><a href="/football/ligue-1/" title="Ligue 1 Uber Eats">Ligue 1 Uber Eats</a></li><li><a href="/football/transferts/" title="Mercato">Mercato</a></li><li><a href="/rugby/" title="Rugby">Rugby</a></li><li><a href="/tennis/" title="Tennis">Tennis</a></li><li><a href="/basket/" title="Basket">Basket</a></li><li><a href="/lives/" title="Tous les lives">Tous les lives</a></li></ul></div><div class="footer_col block_inline_col"><div class="footer_col_title">en savoir plus</div><ul><li><a href="/contacts/" title="Nous contacter">Nous contacter</a></li><li><a href="https://www.nextms.fr" target="_blank" title="Publicité">Publicité</a></li><li><a href="https://recrutement.alticemedia.com/" target="_blank" title="Recrutement">Recrutement</a></li><li><a href="https://www.bfmtv.com/mentions-legales/" title="Mentions légales">Mentions légales</a></li><li><a href="https://www.bfmtv.com/politique-donnees-personnelles/" title="Données personnelles">Données personnelles</a></li><li><a href="https://www.bfmtv.com/cookies/" title="Cookies">Cookies</a></li><li><a href="https://www.bfmtv.com/cgu/" title="CGU">CGU</a></li><li><a href="https://www.bfmtv.com/charte-deontologie/" title="Charte de déontologie">Charte de déontologie</a></li></ul></div><div class="footer_col block_inline_col"><div class="footer_col_title">La chaine RMC Sport</div><ul><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterSabonner&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Fcomment-souscrire%2F%23sfrcpid%3Dt9_rmc_OTT-RMC-SPORT" target="_blank" title="Comment s'abonner ?">Comment s'abonner ?</a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterRMC&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Foffre-digitale.html" target="_blank" title="RMC Sport 100% digital">RMC Sport 100% digital</a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=rubriqueArticle&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Ffootball%2Fligue-des-champions.html%23sfrcpid%3Dt9_rmc_OTT-RMC-SPORT" target="_blank" title="Voir la Ligue des champions">Voir la Ligue des champions</a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterPL&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Ffootball%2Fpremier-league.html%23sfrcpid%3Dt9_rmc_OTT-RMC-SPORT" target="_blank" title="Voir la Premier League">Voir la Premier League</a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterUFC&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Fsports-de-combat%2Fufc.html" target="_blank" title="Voir l'UFC">Voir l'UFC</a></li></ul></div><div class="footer_col footer_col_site block_inline_col"><div class="footer_col_title">les sites du groupe</div><ul><li><a href="https://www.bfmtv.com/" target="_blank" title="BFMTV">BFMTV</a></li><li><a href="https://rmc.bfmtv.com" target="_blank" title="RMC">RMC</a></li><li><a href="https://www.bfmtv.com/economie/" target="_blank" title="BFM Business">BFM Business</a></li><li><a href="https://rmcdecouverte.bfmtv.com" target="_blank" title="RMC Découverte">RMC Découverte</a></li><li><a href="https://rmcstory.bfmtv.com" target="_blank" title="RMC Story">RMC Story</a></li><li><a href="https://www.bfmtv.com/regions/" target="_blank" title="BFM Régions">BFM Régions</a></li><li><a href="https://www.bfmtv.com/immobilier/" target="_blank" title="BFM Immo">BFM Immo</a></li><li><a href="https://www.verif.com" target="_blank" title="Verif">Verif</a></li><li><a href="https://www.01net.com" target="_blank" title="01net">01net</a></li><li><a href="https://www.tradingsat.com" target="_blank" title="BFM Bourse">BFM Bourse</a></li><li><a href="https://www.zone-turf.fr" target="_blank" title="Zone Turf">Zone Turf</a></li><li><a href="http://ajila.org/associations-rmcbfm/" target="_blank" title="Association RMC / BFM">Association RMC / BFM</a></li></ul></div></div></div><p class="footer_copyright">&copy; Copyright 2006-2020 BFMTV.com. Tous droits réservés. Site édité par NextInteractive</p></div></footer><script type="application/javascript" src="/assets/js/global_32.js"></script><script src="/assets/js/video.js"></script><script>window.nextScriptsToExecute&&window.nextScriptsToExecute.map(s=>s());</script><script type="text/javascript" src="/assets/js/tc_NextInteractive_31.js"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"RMC Sport","item":"https://rmcsport.bfmtv.com/"},{"@type":"ListItem","position":2,"name":"Sports de combat","item":"https://rmcsport.bfmtv.com/sports-de-combat/"}]}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"VideoObject","name":"Ngannou v Gane, plus gros événement pour un français dans un sport de combat ?","description":"#NGANNOUGANERMC Extrait du podcast &quot;Fighter club&quot;. Un combat pour l&#39;histoire. RMC Sport 2 diffusera le dimanche 23 janvier 2022 le combat entre Francis Ngannou et Ciryl Gane, lors de l&#39;UFC 270, pour un titre de champion du monde UFC des poids lourds. Près de trente ans après la création de l’UFC,...","duration":"PT2M18.987S","thumbnailUrl":"https://images.bfmtv.com/1RWOT1nljZLzxjDR8uqlhyW4BW8=/0x0:1280x720/860x0/images/Ngannou-v-Gane-plus-gros-evenement-pour-un-francais-dans-un-sport-de-combat-1211942.jpg","uploadDate":"2022-01-10T12:22:22+01:00"}</script></body></html>