<!DOCTYPE html><html lang="fr" prefix="og: http://ogp.me/ns#"><head><title>Mercato / OL : "On souhaite garder Aouar" assure Aulas</title><link rel="icon" href="/favicon.ico"><link rel="icon" type="image/png" href="/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-icon-76x76.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-icon-120x120.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-icon-152x152.png"><link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-icon-180x180.png"><link rel="apple-touch-icon-precomposed" sizes="228x228" href="/apple-icon-228x228.png"><meta name="description" content="Présent ce vendredi en conférence de presse, le président de l&#39;Olympique Lyonnais Jean-Michel Aulas a fait le point sur l&#39;avenir d&#39;Houssem Aouar. "><link rel="canonical" href="https://rmcsport.bfmtv.com/football/transferts/mercato-ol-on-souhaite-garder-aouar-assure-aulas_VN-202105070248.html"><link rel="amphtml" href="https://rmcsport.bfmtv.com/amp/football/transferts/mercato-ol-on-souhaite-garder-aouar-assure-aulas_VN-202105070248.html"><meta charset="UTF-8"><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:10"><meta name="viewport" content="width=device-width,initial-scale=1"><link rel="stylesheet" href="/assets/css/global.css"><link rel="stylesheet" href="/assets/css/smartadserver.css"><noscript><link rel="stylesheet" href="/assets/css/no_script.css"></noscript><link rel="stylesheet" href="/assets/css/video.css"><script type="application/javascript" src="/assets/js/global_top.js"></script><script>window.nextScriptsToExecute=[]</script><script type="text/javascript">var tc_vars={env_work:"prod",site_name:"bfmtv_portail_responsive",version_responsive:window.deviceName,verticale:"rmcsport",marque:"rmcsport",chapitre1:"football",categorie1:"football",chapitre2:"transferts",categorie2:"transferts",pagename:"mercato-ol-on-souhaite-garder-aouar-assure-aulas_VN-202105070248",level2:"rmc_sport",type_page:"video",id_contenu:"202105070248",date_publication:"20210507",amp:"0",embeded_element:"0",URL_complet:"https://rmcsport.bfmtv.com/football/transferts/mercato-ol-on-souhaite-garder-aouar-assure-aulas_VN-202105070248.html",source:"Brightcove",cookie_consent:"0"};</script><script type="text/javascript" src="/assets/js/tc_NextInteractive_33.js"></script><meta property="og:site_name" content="RMC SPORT"><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="490406875219182"><meta property="fb:pages" content="114880941889932"><meta property="fb:pages" content="116615495710699"><meta property="fb:pages" content="443782185986987"><meta property="fb:pages" content="384738301607338"><meta property="fb:pages" content="263983707533681"><meta property="fb:pages" content="111611498853031"><meta property="fb:pages" content="1097986846959406"><meta property="fb:pages" content="874043412667840"><meta property="fb:pages" content="886247048130648"><meta property="fb:pages" content="43896752783"><meta property="fb:pages" content="298338800285256"><meta property="fb:pages" content="141447529235003"><meta property="fb:pages" content="539674919756797"><meta property="fb:pages" content="8384653093"><meta property="fb:pages" content="43896752783"><meta property="fb:pages" content="661606280851357"><meta property="fb:pages" content="220487698770666"><meta property="fb:pages" content="181484392496020"><meta property="fb:pages" content="149720398400279"><meta property="fb:pages" content="366964557189705"><meta property="fb:pages" content="296734273808293"><meta property="fb:pages" content="1460664010617764"><meta property="fb:pages" content="110641266968985"><meta property="fb:pages" content="101328520006729"><meta property="fb:pages" content="136162090180795"><meta property="og:url" content="https://rmcsport.bfmtv.com/football/transferts/mercato-ol-on-souhaite-garder-aouar-assure-aulas_VN-202105070248.html"><meta property="og:type" content="video.other"><meta property="og:title" content="Mercato / OL : &quot;On souhaite garder Aouar&quot; assure Aulas"><meta property="og:description" content="Présent ce vendredi en conférence de presse, le président de l&#39;Olympique Lyonnais Jean-Michel Aulas a fait le point sur l&#39;avenir d&#39;Houssem Aouar. "><meta property="og:image" content="https://images.bfmtv.com/CmloHwlbXPrDxWq4DV1T4ERTTDw=/0x0:1280x720/images/Mercato-OL-On-souhaite-garder-Aouar-assure-Aulas-1022185.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:height" content="720"><meta property="og:image:width" content="1280"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@RMCsport"><meta name="twitter:creator" content="@RMCsport"><meta name="apple-itunes-app" content="app-id=1101673517"></head><body><header class="main_header nojs" id="main_header"><input type="checkbox" id="toggle_menu" class="toggle_menu"> <label for="toggle_menu" class="toggle_menu_label" title="Menu"><i class="icon_menu"></i> <span class="toggle_ouvert_label" aria-label="Menu">Menu</span> <span class="toggle_fermer_label" aria-label="Fermer">Fermer</span></label><div class="header_top" id="header_top"><button class="header_menu" id="header_menu_show">Menu</button> <a href="/" title="RMC Sport" class="header_brand"><img src="/assets/images/BFM-RMC-Sport.svg" alt="RMC Sport"></a><div class="header_direct"><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=boutonHeader&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Foffre-digitale.html" class="btn_subscription" target="_blank" title="S'abonner à la chaîne" rel="nofollow">S'abonner<span> à la chaîne</span></a></div></div><nav role="navigation" class="nav_primary" aria-label="Main"><ul><li><a href="/football/" title="Football">Football</a></li><li><a href="/videos/" title="Vidéos">Vidéos</a></li><li><a href="/football/ligue-des-champions/" title="Ligue des champions">Ligue des champions</a></li><li><a href="/football/premier-league/" title="Premier League">Premier League</a></li><li><a href="/football/ligue-1/" title="Ligue 1 Uber Eats">Ligue 1 Uber Eats</a></li><li><a href="/football/transferts/" title="Mercato">Mercato</a></li><li><a href="/rugby/" title="Rugby">Rugby</a></li><li><a href="/basket/" title="Basket">Basket</a></li><li><a href="/tennis/" title="Tennis">Tennis</a></li><li><a href="/auto-moto/f1/" title="Formule 1">Formule 1</a></li><li><a href="/story/" title="Story RMC Sport">Story RMC Sport</a></li><li><a href="/pari-sportif/" title="Paris sportifs">Paris sportifs</a></li><li><a href="/poker/" title="Poker">Poker</a></li><li><a href="/paris-hippique/" title="Hippisme">Hippisme</a></li><li><a href="/services/" title="Services">Services</a></li></ul></nav><div class="main_menu_nav" id="main_menu_nav"><div class="menu_nav"><div class="menu_right"><div class="menu_center_left"><ul id="menu_category_links_left"><li><a href="/fil-sport/" title="Fil Sport"><span>Fil Sport</span></a></li><li><a href="/videos/" title="Vidéos"><span>Vidéos</span></a></li><li><a href="/replay-emissions/" title="Émissions"><span>Émissions</span></a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=boutonHeader&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Foffre-digitale.html" title="S'abonner" target="_blank" rel="nofollow"><span>S'abonner</span></a></li></ul><div class="menu_center__title">Á ne pas manquer</div><ul><li><a href="/jeux-olympiques/" title="Jeux Olympiques"><span>Jeux Olympiques 2021</span></a></li><li><a href="/football/transferts/" title="Mercato"><span>Mercato</span></a></li><li><a href="/story/" title="Story RMC Sport"><span>Story RMC Sport</span></a></li><li><a href="/football/euro/" title="Euro 2021"><span>Euro 2021</span></a></li></ul><div class="menu_center__title">Sports</div><ul><li><div class="menu_label_header"><a href="/football/" class="menu_label" title="Football">Football</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/ligue-des-champions/" title="Ligue des Champions"><span>Ligue des Champions</span></a></li><li><a href="/football/europa-league/" title="Europa League"><span>Europa League</span></a></li><li><div class="menu_label_header"><a class="menu_label" title="France">France</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/ligue-1/" title="Ligue 1 Uber Eats"><span>Ligue 1 Uber Eats</span></a></li><li><a href="/football/ligue-2/" title="Ligue 2 BKT"><span>Ligue 2 BKT</span></a></li><li><a href="/football/coupe-de-france/" title="Coupe de France"><span>Coupe de France</span></a></li><li><a href="/football/national/" title="National 1"><span>National 1</span></a></li><li><a href="/football/trophee-des-champions/" title="Trophées des Champions"><span>Trophées des Champions</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Angleterre">Angleterre</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/premier-league/" title="Premier League"><span>Premier League</span></a></li><li><a href="/football/championship/" title="Championship"><span>Championship</span></a></li><li><a href="/football/community-shield/" title="Community Shield"><span>Community Shield</span></a></li><li><a href="/football/fa-cup/" title="FA Cup"><span>FA Cup</span></a></li><li><a href="/football/league-cup/" title="Carabao Cup"><span>Carabao Cup</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Espagne">Espagne</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/liga/" title="Liga Santander"><span>Liga Santander</span></a></li><li><a href="/football/supercoupe-d-espagne/" title="Supercoupe d'Espagne"><span>Supercoupe d'Espagne</span></a></li><li><a href="/football/copa-del-rey/" title="Copa del Rey"><span>Copa del Rey</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Italie">Italie</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/serie-a/" title="Serie A"><span>Serie A</span></a></li><li><a href="/football/supercoupe-d-italie/" title="Supercoupe d'Italie"><span>Supercoupe d'Italie</span></a></li><li><a href="/football/coupe-d-italie/" title="Coupe d'Italie"><span>Coupe d'Italie</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Allemagne">Allemagne</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/bundesliga/" title="Bundesliga"><span>Bundesliga</span></a></li><li><a href="/football/supercoupe-d-allemagne/" title="Supercoupe d'Allemagne"><span>Supercoupe d'Allemagne</span></a></li><li><a href="/football/coupe-d-allemagne/" title="Coupe d'Allemagne"><span>Coupe d'Allemagne</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Portugal">Portugal</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/primeira-liga/" title="Liga Nos"><span>Liga Nos</span></a></li><li><a href="/football/supercoupe-du-portugal/" title="Supercoupe Portugal"><span>Supercoupe Portugal</span></a></li><li><a href="/football/coupe-du-portugal/" title="Coupe du Portugal"><span>Coupe du Portugal</span></a></li><li><a href="/football/coupe-de-la-ligue-portugal/" title="Coupe de la Ligue du Portugal"><span>Coupe de la Ligue du Portugal</span></a></li></ul></li><li><a href="/football/supercoupe-d-europe/" title="Supercoupe d'Europe"><span>Supercoupe d'Europe</span></a></li><li><a href="/football/transferts/" title="Mercato"><span>Mercato</span></a></li><li><a href="/football/equipe-de-france/" title="Équipe de France"><span>Équipe de France</span></a></li><li><a href="/football/coupe-du-monde/" title="Coupe du Monde (H/F)"><span>Coupe du Monde (H/F)</span></a></li><li><a href="/football/euro/" title="EURO (H/F)"><span>EURO (H/F)</span></a></li><li><a href="/football/coupe-du-monde/qualifications/" title="Qualifs Coupe du Monde"><span>Qualifs Coupe du Monde</span></a></li><li><a href="/football/euro/qualifications/" title="Qualifs Euro"><span>Qualifs Euro</span></a></li><li><a href="/football/ligue-des-nations/" title="Ligue des Nations"><span>Ligue des Nations</span></a></li><li><a href="/football/copa-america/" title="Copa America"><span>Copa America</span></a></li><li><a href="/football/coupe-d-afrique-des-nations/" title="CAN"><span>CAN</span></a></li><li><a href="/football/matchs-amicaux/" title="Matchs amicaux internationaux"><span>Matchs amicaux internationaux</span></a></li><li><a href="/football/youth-league/" title="Youth League"><span>Youth League</span></a></li><li><a href="/football/mondial-des-clubs/" title="Mondial des Clubs"><span>Mondial des Clubs</span></a></li><li><a href="/football/eredivisie/" title="Championnat des Pays-Bas"><span>Championnat des Pays-Bas</span></a></li><li><a href="/football/championnat-d-ecosse/" title="Scottish Premiership"><span>Scottish Premiership</span></a></li><li><a href="/football/championnat-turquie/" title="Super Lig Turquie"><span>Super Lig Turquie</span></a></li><li><a href="/football/championnat-de-belgique/" title="Jupiler Pro League"><span>Jupiler Pro League</span></a></li><li><a href="/football/major-league-soccer/" title="MLS"><span>MLS</span></a></li><li><a href="/football/championnat-suisse/" title="Super League Suisse"><span>Super League Suisse</span></a></li><li><a href="/football/feminin/ligue-des-champions/" title="Ligue des Champions (F)"><span>Ligue des Champions (F)</span></a></li><li><a href="/football/feminin/d1/" title="D1 féminine"><span>D1 féminine</span></a></li><li><a href="/football/copa-libertadores/" title="Copa Libertadores"><span>Copa Libertadores</span></a></li><li><a href="/football/copa-sudamericana/" title="Copa Sudamericana"><span>Copa Sudamericana</span></a></li><li><a href="/football/chinese-super-league/" title="Chinese Super League"><span>Chinese Super League</span></a></li><li><a href="/football/tactique/" title="Tactique"><span>Tactique</span></a></li></ul></li><li><div class="menu_label_header"><a href="/rugby/" class="menu_label" title="Rugby">Rugby</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/rugby/top-14/" title="Top 14"><span>Top 14</span></a></li><li><a href="/rugby/pro-d2/" title="Pro D2"><span>Pro D2</span></a></li><li><a href="/rugby/premiership/" title="Gallagher Premiership"><span>Gallagher Premiership</span></a></li><li><a href="/rugby/coupe-d-europe/" title="Champions Cup"><span>Champions Cup</span></a></li><li><a href="/rugby/challenge-europeen/" title="Challenge Cup"><span>Challenge Cup</span></a></li><li><a href="/rugby/tournoi-des-6-nations/" title="VI Nations (H)"><span>VI Nations (H)</span></a></li><li><a href="/rugby/feminin/tournoi-des-6-nations/" title="VI Nations (F)"><span>VI Nations (F)</span></a></li><li><a href="/rugby/coupe-du-monde/" title="Coupe du monde (H/F)"><span>Coupe du monde (H/F)</span></a></li><li><a href="/rugby/tests-matchs/" title="Tests matchs"><span>Tests matchs</span></a></li><li><a href="/rugby/championship/" title="Championship"><span>Championship</span></a></li><li><a href="/rugby/transferts/" title="Transferts"><span>Transferts</span></a></li><li><a href="/rugby/super-rugby/" title="Super Rugby"><span>Super Rugby</span></a></li></ul></li><li><div class="menu_label_header"><a href="/basket/" class="menu_label" title="Basket">Basket</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/basket/jeep-elite/" title="Jeep Elite"><span>Jeep Elite</span></a></li><li><a href="/basket/euroligue/" title="Euroligue"><span>Euroligue</span></a></li><li><a href="/basket/eurocoupe/" title="Eurocoupe"><span>Eurocoupe</span></a></li><li><a href="/basket/nba/" title="NBA"><span>NBA</span></a></li><li><a href="/basket/ligue-des-champions/" title="FIBA Ligue des champions"><span>FIBA Ligue des champions</span></a></li><li><a href="/basket/fiba-eurocoupe/" title="FIBA Eurocoupe"><span>FIBA Eurocoupe</span></a></li><li><a href="/basket/championnats-du-monde/" title="Championnats du monde (H/F)"><span>Championnats du monde (H/F)</span></a></li><li><a href="/basket/championnats-d-europe/" title="Championnats d'Europe (H/F)"><span>Championnats d'Europe (H/F)</span></a></li></ul></li><li><div class="menu_label_header"><a href="/tennis/" class="menu_label" title="Tennis">Tennis</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/tennis/atp/" title="ATP"><span>ATP</span></a></li><li><a href="/tennis/wta/" title="WTA"><span>WTA</span></a></li><li><a href="/tennis/open-australie/" title="Open d'Australie"><span>Open d'Australie</span></a></li><li><a href="/tennis/roland-garros/" title="Roland Garros"><span>Roland Garros</span></a></li><li><a href="/tennis/wimbledon/" title="Wimbledon"><span>Wimbledon</span></a></li><li><a href="/tennis/us-open/" title="US Open"><span>US Open</span></a></li><li><a href="/tennis/coupe-davis/" title="Coupe Davis"><span>Coupe Davis</span></a></li><li><a href="/tennis/fed-cup/" title="Fed Cup"><span>Fed Cup</span></a></li><li><div class="menu_label_header"><a href="/tennis/masters-1000/" class="menu_label" title="Masters 1000">Masters 1000</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/tennis/masters-1000/paris-bercy/" title="Rolex Paris Masters"><span>Rolex Paris Masters</span></a></li><li><a href="/tennis/masters-1000/indian-wells/" title="Masters Indian Wells"><span>Masters Indian Wells</span></a></li><li><a href="/tennis/masters-1000/miami/" title="Masters Miami"><span>Masters Miami</span></a></li><li><a href="/tennis/masters-1000/monte-carlo/" title="Masters Monte-Carlo"><span>Masters Monte-Carlo</span></a></li><li><a href="/tennis/masters-1000/madrid/" title="Masters Madrid"><span>Masters Madrid</span></a></li><li><a href="/tennis/masters-1000/rome/" title="Masters Rome"><span>Masters Rome</span></a></li><li><a href="/tennis/masters-1000/roger-cup/" title="Masters Montréal"><span>Masters Montréal</span></a></li><li><a href="/tennis/masters-1000/cincinnati/" title="Masters Cincinnati"><span>Masters Cincinnati</span></a></li><li><a href="/tennis/masters-1000/shanghai/" title="Masters Shanghai"><span>Masters Shanghai</span></a></li></ul></li></ul></li><li><div class="menu_label_header"><a href="/auto-moto/" class="menu_label" title="Auto Moto">Auto Moto</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/auto-moto/f1/" title="Formule 1"><span>Formule 1</span></a></li><li><a href="/auto-moto/rallye/" title="Rallye"><span>Rallye</span></a></li><li><a href="/auto-moto/moto/" title="Moto GP"><span>Moto GP</span></a></li></ul></li><li><div class="menu_label_header"><a href="/cyclisme/" class="menu_label" title="Cyclisme">Cyclisme</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/cyclisme/tour-de-france/" title="Tour de France"><span>Tour de France</span></a></li><li><a href="/cyclisme/tour-d-italie/" title="Giro"><span>Giro</span></a></li><li><a href="/cyclisme/tour-d-espagne/" title="Vuelta"><span>Vuelta</span></a></li><li><a href="/cyclisme/championnats-du-monde/" title="Championnats du Monde"><span>Championnats du Monde</span></a></li><li><a href="/cyclisme/uci-world-tour/" title="UCI World Tour"><span>UCI World Tour</span></a></li><li><a href="/cyclisme/piste/" title="Piste"><span>Piste</span></a></li></ul></li><li><div class="menu_label_header"><a href="/handball/" class="menu_label" title="Handball">Handball</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/handball/championnats-du-monde/" title="Championnats du Monde"><span>Championnats du Monde</span></a></li><li><a href="/handball/championnats-d-europe/" title="Championnats d'Europe"><span>Championnats d'Europe</span></a></li><li><a href="/handball/ligue-des-champions/" title="Ligue des Champions"><span>Ligue des Champions</span></a></li><li><a href="/handball/d1/" title="LIDL StarLigue"><span>LIDL StarLigue</span></a></li><li><a href="/handball/feminin/division1/" title="D1 Féminine"><span>D1 Féminine</span></a></li></ul></li><li><div class="menu_label_header"><a href="/golf/" class="menu_label" title="Golf">Golf</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/golf/ryder-cup/" title="Ryder Cup"><span>Ryder Cup</span></a></li><li><a href="/golf/pga-tour/" title="PGA Tour"><span>PGA Tour</span></a></li></ul></li><li><div class="menu_label_header"><a href="/sports-de-combat/" class="menu_label" title="Sports de combat">Sports de combat</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/sports-de-combat/boxe/" title="Boxe"><span>Boxe</span></a></li><li><a href="/sports-de-combat/mma/" title="MMA"><span>MMA</span></a></li></ul></li><li><div class="menu_label_header"><a href="/athletisme/" class="menu_label" title="Athlétisme">Athlétisme</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/athletisme/championnats-de-france/" title="Championnats de France"><span>Championnats de France</span></a></li><li><a href="/athletisme/championnats-du-monde/" title="Championnats du Monde"><span>Championnats du Monde</span></a></li><li><a href="/athletisme/championnats-d-europe/" title="Championnats d'Europe"><span>Championnats d'Europe</span></a></li><li><a href="/athletisme/diamond-league/" title="Ligue de diamant"><span>Ligue de diamant</span></a></li></ul></li><li><div class="menu_label_header"><a href="/volley/" class="menu_label" title="Volleyball">Volleyball</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/volley/ligue-a/" title="Ligue A"><span>Ligue A</span></a></li><li><a href="/volley/ligue-des-champions/" title="CEV Ligue des Champions"><span>CEV Ligue des Champions</span></a></li><li><a href="/volley/championnats-du-monde/" title="Championnats du Monde"><span>Championnats du Monde</span></a></li><li><a href="/volley/championnats-d-europe/" title="Championnats d'Europe"><span>Championnats d'Europe</span></a></li><li><a href="/volley/ligue-des-nations/" title="Ligue des nations"><span>Ligue des nations</span></a></li></ul></li><li><div class="menu_label_header"><a href="/sports-d-hiver/" class="menu_label" title="Sports d'Hiver">Sports d'Hiver</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/sports-d-hiver/biathlon/" title="Biathlon"><span>Biathlon</span></a></li><li><a href="/sports-d-hiver/ski-alpin/" title="Ski Alpin"><span>Ski Alpin</span></a></li></ul></li><li><div class="menu_label_header"><a href="/sport-us/" class="menu_label" title="Sports US">Sports US</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/sport-us/football-americain/" title="NFL"><span>NFL</span></a></li><li><a href="/sport-us/hockey-sur-glace/" title="NHL"><span>NHL</span></a></li><li><a href="/sport-us/baseball/" title="MLB"><span>MLB</span></a></li></ul></li><li><a href="/jeux-olympiques/" title="Jeux Olympiques"><span>Jeux Olympiques</span></a></li><li><a href="/judo/" title="Judo"><span>Judo</span></a></li><li><a href="/natation/" title="Natation"><span>Natation</span></a></li><li><a href="/escrime/" title="Escrime"><span>Escrime</span></a></li><li><a href="/voile/" title="Voile"><span>Voile</span></a></li><li><a href="/sports-extremes/" title="Sports Extrêmes"><span>Sports Extrêmes</span></a></li><li><a href="/equitation/" title="Équitation"><span>Équitation</span></a></li></ul><div class="menu_center__title">Émissions</div><ul><li><a href="/replay-emissions/super-moscato-show/" title="Super Moscato Show"><span>Super Moscato Show</span></a></li><li><a href="/replay-emissions/top-of-the-foot/" title="Top of the foot"><span>Top of the foot</span></a></li><li><a href="/replay-emissions/after-foot/" title="After foot"><span>After foot</span></a></li><li><a href="/replay-emissions/rmc-football-show/" title="RMC Football Show"><span>RMC Football Show</span></a></li><li><a href="/replay-emissions/rmc-sport-show/" title="RMC Sport Show"><span>RMC Sport Show</span></a></li><li><a href="/replay-emissions/integrale-sport/" title="Intégrale Sport"><span>Intégrale Sport</span></a></li><li><a href="/replay-emissions/les-grandes-gueules-du-sport/" title="Les Grandes Gueules du Sport"><span>Les Grandes Gueules du Sport</span></a></li><li><a href="/replay-emissions/rothen-regale/" title="Rothen Régale"><span>Rothen Régale</span></a></li><li><a href="https://rmc.bfmtv.com/mediaplayer/podcast/les-courses-rmc/" target="_blank" title="Les courses RMC"><span>Les courses RMC</span></a></li><li><a href="https://rmc.bfmtv.com/mediaplayer/podcast/les-paris-rmc/" target="_blank" title="Les Paris RMC"><span>Les Paris RMC</span></a></li><li><a href="/replay-emissions/rmc-poker-show/" title="RMC Poker Show"><span>RMC Poker Show</span></a></li><li><a href="/replay-emissions/double-contact/" title="Double contact"><span>Double contact</span></a></li></ul><div class="menu_center__title">En plus...</div><ul><li><a href="https://rmc.bfmtv.com/mediaplayer/live-audio/" target="_blank" title="Direct Radio"><span>Direct Radio</span></a></li><li><a href="https://rmc.bfmtv.com/mediaplayer/podcast/" target="_blank" title="Podcasts"><span>Podcasts</span></a></li><li><a href="/story/" title="Story RMC Sport"><span>Story RMC Sport</span></a></li><li><a href="/pari-sportif/" title="Les Paris RMC"><span>Les Paris RMC</span></a></li><li><a href="/paris-hippique/" title="Les Courses RMC"><span>Les Courses RMC</span></a></li><li><a href="/dream-team/" title="Dream Team"><span>Dream Team</span></a></li><li><a href="/poker/" title="Poker"><span>Poker</span></a></li><li><a href="/services/" title="Services"><span>Services</span></a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=boutonHeader&eurl=https%3A%2F%2Fwww.rmcsport.tv%2F%23sfrcpid%3Dt9_rmc_OTT-RMC-SPORT" target="_blank" title="Chaîne RMC Sport"><span>Chaîne RMC Sport</span></a></li><li><a href="/newsletters/" title="Newsletters"><span>Newsletters</span></a></li><li><a href="/medias/" title="Médias"><span>Médias</span></a></li><li><a href="/societe/" title="Sport et société"><span>Sport et société</span></a></li><li><a href="/e-sport/" title="E-sport"><span>E-sport</span></a></li><li><a href="https://www.nextms.fr/" target="_blank" title="Devenez annonceur"><span>Devenez annonceur</span></a></li></ul><div class="menu_center__title">Suivez-nous sur</div><div class="menu_share_social" id="menu_share_social"><a href="https://www.facebook.com/rmcsport/" target="_blank" class="facebook" title="Facebook"><i class="icon_facebook"></i> </a><a href="https://twitter.com/RMCsport?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor/" target="_blank" class="twitter" title="Twitter"><i class="icon_twitter"></i> </a><a href="https://www.youtube.com/channel/UCR5V8BTvlkyYtw6T_9swNEw" target="_blank" class="youtube" title="Youtube"><i class="icon_youtube"></i></a></div></div></div></div><div class="menu_bottom"><div class="menu_bottom__title">Les sites du groupe</div><div class="menu_bottom__slider"><button type="button" class="menu_list__button_prev icon_arrow_left" hidden>Précédent</button><ul id="menu_list"><li><a onclick="window.open('https://rmc.bfmtv.com/')" title="RMC"><img src="/assets/images/RMC-menu.svg" alt="RMC"> <span>RMC</span></a></li><li><a onclick="window.open('https://www.bfmtv.com/')" title="BFMTV"><img src="/assets/images/BFMTV-menu.svg" alt="BFMTV"></a></li><li><a onclick="window.open('https://www.bfmtv.com/economie/')" title="BFM Business"><img src="/assets/images/BFM-Business-menu.svg" alt="BFM Business"> <span>BFM Business</span></a></li><li><a onclick="window.open('https://rmcdecouverte.bfmtv.com/')" title="RMC Découverte"><img src="/assets/images/RMCD-menu.svg" alt="RMC Découverte"> <span>RMC Découverte</span></a></li><li><a onclick="window.open('https://rmcstory.bfmtv.com/')" title="RMC Story"><img src="/assets/images/RMC-Story.svg" alt="RMC Story"> <span>RMC Story</span></a></li><li><a onclick="window.open('https://www.bfmtv.com/regions/')" title="BFM Régions"><img src="/assets/images/BFM-regions.svg" alt="BFM Régions"> <span>BFM Régions</span></a></li><li><a onclick="window.open('https://www.lavieimmo.com/')" title="BFM Immo"><img src="/assets/images/BFM-Immo-menu.svg" alt="BFM Immo"> <span>BFM Immo</span></a></li><li><a onclick="window.open('https://www.verif.com/')" title="BFM Verif"><img src="/assets/images/BFM-Verif-menu.svg" alt="BFM Verif"> <span>BFM Verif</span></a></li><li><a onclick="window.open('https://www.01net.com/')" title="01net"><img src="/assets/images/01net-menu.svg" alt="01net"> <span>01net</span></a></li><li><a onclick="window.open('https://www.tradingsat.com/')" title="BFM Bourse"><img src="/assets/images/BFM-Bourse-menu.svg" alt="BFM Bourse"> <span>BFM Bourse</span></a></li><li><a onclick="window.open('https://www.zone-turf.fr/')" title="Zone Turf"><img src="/assets/images/zone-turf-menu.svg" alt="Zone Turf"> <span>Zone Turf</span></a></li><li><a onclick="window.open('http://www.ajila.org/associations-rmcbfm/')" title="Association RMC/BFM"><img src="/assets/images/asso-rmc-bfm-menu.svg" alt="Association RMC/BFM"> <span>Association RMC/BFM</span></a></li></ul><button type="button" class="menu_list__button_next icon_arrow_right">Suivant</button></div></div></div></header><main class="main_wrapper video_wrapper" id="main_wrapper"><div class="grid_wrapper"><div class="grid_column grid_column_ab"><article class="content"><header class="content_header" id="content_header"><div class="video_block" id="video_player_6253058795001" accountid="887906353001" playerid="FjFEy9gZh" videoid="6253058795001" applicationid="video" autoplay="true" pip="true" disablevisibilityhandler="false" adjustfrommediasize="false"></div><div class="title_description"><h1 class="content_title" id="contain_title">Mercato / OL : &quot;On souhaite garder Aouar&quot; assure Aulas</h1><div class="content_description" id="content_description"><span>Présent ce vendredi en conférence de presse, le président de l'Olympique Lyonnais Jean-Michel Aulas a fait le point sur l'avenir d'Houssem Aouar. </span><span class="content_description_total"></span></div></div><div class="video_time_share"><div class="content_datetime scroll_step date_bottom" id="content_scroll_start">Le <time>07/05/2021 à 13:07</time> | Durée : <span id="video_duration">1:02</span></div><ul class="social_media" id="contain_social_media"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://rmcsport.bfmtv.com%2Ffootball%2Ftransferts%2Fmercato-ol-on-souhaite-garder-aouar-assure-aulas_VN-202105070248.html" class="icon_facebook btn_share" title="Partager">Partager</a></li><li><a href="https://twitter.com/intent/tweet?text=VIDÉO - Mercato%20%2F%20OL%20%3A%20%22On%20souhaite%20garder%20Aouar%22%20assure%20Aulas&amp;url=https://rmcsport.bfmtv.com%2Ffootball%2Ftransferts%2Fmercato-ol-on-souhaite-garder-aouar-assure-aulas_VN-202105070248.html&amp;via=RMCsport" class="icon_twitter btn_share" title="Twitter">Twitter</a></li></ul></div></header></article></div><div class="grid_column grid_column_c aside_column"><aside class="video_list_c"><h2 class="mvm_title">Les plus vues</h2><div class="mvm_list"><div class="mvm_scroll_zone"><article class="content_item content_item_small"><a href="/football/europa-league/resume-as-rome-3-2-manchester-united-q-ligue-europa_VN-202105060522.html" title="Résumé : AS Rome 3-2 Manchester United (Q) - Ligue Europa"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/7YHvohgGIbDawPvEUf32931_Xqw=/0x0:1280x720/132x0/images/Resume-AS-Rome-3-2-Manchester-United-Q-Ligue-Europa-1021747.jpg 1x, https://images.bfmtv.com/GniQOXSFH2y4NcFS1UpmJytEfho=/0x0:1280x720/264x0/images/Resume-AS-Rome-3-2-Manchester-United-Q-Ligue-Europa-1021747.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/7YHvohgGIbDawPvEUf32931_Xqw=/0x0:1280x720/132x0/images/Resume-AS-Rome-3-2-Manchester-United-Q-Ligue-Europa-1021747.jpg 1x, https://images.bfmtv.com/GniQOXSFH2y4NcFS1UpmJytEfho=/0x0:1280x720/264x0/images/Resume-AS-Rome-3-2-Manchester-United-Q-Ligue-Europa-1021747.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/7YHvohgGIbDawPvEUf32931_Xqw=/0x0:1280x720/132x0/images/Resume-AS-Rome-3-2-Manchester-United-Q-Ligue-Europa-1021747.jpg 1x, https://images.bfmtv.com/GniQOXSFH2y4NcFS1UpmJytEfho=/0x0:1280x720/264x0/images/Resume-AS-Rome-3-2-Manchester-United-Q-Ligue-Europa-1021747.jpg 2x" alt="Résumé : AS Rome 3-2 Manchester United (Q) - Ligue Europa"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/7YHvohgGIbDawPvEUf32931_Xqw=/0x0:1280x720/132x0/images/Resume-AS-Rome-3-2-Manchester-United-Q-Ligue-Europa-1021747.jpg, https://images.bfmtv.com/GniQOXSFH2y4NcFS1UpmJytEfho=/0x0:1280x720/264x0/images/Resume-AS-Rome-3-2-Manchester-United-Q-Ligue-Europa-1021747.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/7YHvohgGIbDawPvEUf32931_Xqw=/0x0:1280x720/132x0/images/Resume-AS-Rome-3-2-Manchester-United-Q-Ligue-Europa-1021747.jpg, https://images.bfmtv.com/GniQOXSFH2y4NcFS1UpmJytEfho=/0x0:1280x720/264x0/images/Resume-AS-Rome-3-2-Manchester-United-Q-Ligue-Europa-1021747.jpg 2x"><img src="https://images.bfmtv.com/7YHvohgGIbDawPvEUf32931_Xqw=/0x0:1280x720/132x0/images/Resume-AS-Rome-3-2-Manchester-United-Q-Ligue-Europa-1021747.jpg" srcset="https://images.bfmtv.com/7YHvohgGIbDawPvEUf32931_Xqw=/0x0:1280x720/132x0/images/Resume-AS-Rome-3-2-Manchester-United-Q-Ligue-Europa-1021747.jpg, https://images.bfmtv.com/GniQOXSFH2y4NcFS1UpmJytEfho=/0x0:1280x720/264x0/images/Resume-AS-Rome-3-2-Manchester-United-Q-Ligue-Europa-1021747.jpg 2x" alt="Résumé : AS Rome 3-2 Manchester United (Q) - Ligue Europa"></picture></noscript><figcaption><span class="video_time_zone">2:39</span></figcaption></figure><h3 class="content_item_title">Résumé : AS Rome 3-2 Manchester United (Q) - Ligue Europa</h3></a></article><article class="content_item content_item_small"><a href="/football/europa-league/resume-arsenal-0-0-villarreal-q-ligue-europa-demi-finale-retour_VN-202105060516.html" title="Résumé : Arsenal 0-0 Villarreal (Q) - Ligue Europa demi-finale retour"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/wo9NGO0jEdicNbV5SRGGDqOeQqY=/0x0:1280x720/132x0/images/Resume-Arsenal-0-0-Villarreal-Q-Ligue-Europa-demi-finale-retour-1021741.jpg 1x, https://images.bfmtv.com/-SnnBtkzyb_6YdhRB8B-YX-0TLI=/0x0:1280x720/264x0/images/Resume-Arsenal-0-0-Villarreal-Q-Ligue-Europa-demi-finale-retour-1021741.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/wo9NGO0jEdicNbV5SRGGDqOeQqY=/0x0:1280x720/132x0/images/Resume-Arsenal-0-0-Villarreal-Q-Ligue-Europa-demi-finale-retour-1021741.jpg 1x, https://images.bfmtv.com/-SnnBtkzyb_6YdhRB8B-YX-0TLI=/0x0:1280x720/264x0/images/Resume-Arsenal-0-0-Villarreal-Q-Ligue-Europa-demi-finale-retour-1021741.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/wo9NGO0jEdicNbV5SRGGDqOeQqY=/0x0:1280x720/132x0/images/Resume-Arsenal-0-0-Villarreal-Q-Ligue-Europa-demi-finale-retour-1021741.jpg 1x, https://images.bfmtv.com/-SnnBtkzyb_6YdhRB8B-YX-0TLI=/0x0:1280x720/264x0/images/Resume-Arsenal-0-0-Villarreal-Q-Ligue-Europa-demi-finale-retour-1021741.jpg 2x" alt="Résumé : Arsenal 0-0 Villarreal (Q) - Ligue Europa demi-finale retour"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/wo9NGO0jEdicNbV5SRGGDqOeQqY=/0x0:1280x720/132x0/images/Resume-Arsenal-0-0-Villarreal-Q-Ligue-Europa-demi-finale-retour-1021741.jpg, https://images.bfmtv.com/-SnnBtkzyb_6YdhRB8B-YX-0TLI=/0x0:1280x720/264x0/images/Resume-Arsenal-0-0-Villarreal-Q-Ligue-Europa-demi-finale-retour-1021741.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/wo9NGO0jEdicNbV5SRGGDqOeQqY=/0x0:1280x720/132x0/images/Resume-Arsenal-0-0-Villarreal-Q-Ligue-Europa-demi-finale-retour-1021741.jpg, https://images.bfmtv.com/-SnnBtkzyb_6YdhRB8B-YX-0TLI=/0x0:1280x720/264x0/images/Resume-Arsenal-0-0-Villarreal-Q-Ligue-Europa-demi-finale-retour-1021741.jpg 2x"><img src="https://images.bfmtv.com/wo9NGO0jEdicNbV5SRGGDqOeQqY=/0x0:1280x720/132x0/images/Resume-Arsenal-0-0-Villarreal-Q-Ligue-Europa-demi-finale-retour-1021741.jpg" srcset="https://images.bfmtv.com/wo9NGO0jEdicNbV5SRGGDqOeQqY=/0x0:1280x720/132x0/images/Resume-Arsenal-0-0-Villarreal-Q-Ligue-Europa-demi-finale-retour-1021741.jpg, https://images.bfmtv.com/-SnnBtkzyb_6YdhRB8B-YX-0TLI=/0x0:1280x720/264x0/images/Resume-Arsenal-0-0-Villarreal-Q-Ligue-Europa-demi-finale-retour-1021741.jpg 2x" alt="Résumé : Arsenal 0-0 Villarreal (Q) - Ligue Europa demi-finale retour"></picture></noscript><figcaption><span class="video_time_zone">1:47</span></figcaption></figure><h3 class="content_item_title">Résumé : Arsenal 0-0 Villarreal (Q) - Ligue Europa demi-finale retour</h3></a></article><article class="content_item content_item_small"><a href="/football/football-l-ancien-gardien-du-psg-christophe-revault-est-decede-a-l-age-de-49-ans_VN-202105060505.html" title="Football : L&#39;ancien gardien du PSG Christophe Revault est décédé à l&#39;âge de 49 ans"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/pYVZfzNQdrgmlExxWNRAncEg5k0=/0x0:1280x720/132x0/images/Football-L-ancien-gardien-du-PSG-Christophe-Revault-est-decede-a-l-age-de-49-ans-1021726.jpg 1x, https://images.bfmtv.com/Dje9FxEFsDRsJzhCUOqFxjVb5yA=/0x0:1280x720/264x0/images/Football-L-ancien-gardien-du-PSG-Christophe-Revault-est-decede-a-l-age-de-49-ans-1021726.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/pYVZfzNQdrgmlExxWNRAncEg5k0=/0x0:1280x720/132x0/images/Football-L-ancien-gardien-du-PSG-Christophe-Revault-est-decede-a-l-age-de-49-ans-1021726.jpg 1x, https://images.bfmtv.com/Dje9FxEFsDRsJzhCUOqFxjVb5yA=/0x0:1280x720/264x0/images/Football-L-ancien-gardien-du-PSG-Christophe-Revault-est-decede-a-l-age-de-49-ans-1021726.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/pYVZfzNQdrgmlExxWNRAncEg5k0=/0x0:1280x720/132x0/images/Football-L-ancien-gardien-du-PSG-Christophe-Revault-est-decede-a-l-age-de-49-ans-1021726.jpg 1x, https://images.bfmtv.com/Dje9FxEFsDRsJzhCUOqFxjVb5yA=/0x0:1280x720/264x0/images/Football-L-ancien-gardien-du-PSG-Christophe-Revault-est-decede-a-l-age-de-49-ans-1021726.jpg 2x" alt="Football : L&#39;ancien gardien du PSG Christophe Revault est décédé à l&#39;âge de 49 ans"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/pYVZfzNQdrgmlExxWNRAncEg5k0=/0x0:1280x720/132x0/images/Football-L-ancien-gardien-du-PSG-Christophe-Revault-est-decede-a-l-age-de-49-ans-1021726.jpg, https://images.bfmtv.com/Dje9FxEFsDRsJzhCUOqFxjVb5yA=/0x0:1280x720/264x0/images/Football-L-ancien-gardien-du-PSG-Christophe-Revault-est-decede-a-l-age-de-49-ans-1021726.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/pYVZfzNQdrgmlExxWNRAncEg5k0=/0x0:1280x720/132x0/images/Football-L-ancien-gardien-du-PSG-Christophe-Revault-est-decede-a-l-age-de-49-ans-1021726.jpg, https://images.bfmtv.com/Dje9FxEFsDRsJzhCUOqFxjVb5yA=/0x0:1280x720/264x0/images/Football-L-ancien-gardien-du-PSG-Christophe-Revault-est-decede-a-l-age-de-49-ans-1021726.jpg 2x"><img src="https://images.bfmtv.com/pYVZfzNQdrgmlExxWNRAncEg5k0=/0x0:1280x720/132x0/images/Football-L-ancien-gardien-du-PSG-Christophe-Revault-est-decede-a-l-age-de-49-ans-1021726.jpg" srcset="https://images.bfmtv.com/pYVZfzNQdrgmlExxWNRAncEg5k0=/0x0:1280x720/132x0/images/Football-L-ancien-gardien-du-PSG-Christophe-Revault-est-decede-a-l-age-de-49-ans-1021726.jpg, https://images.bfmtv.com/Dje9FxEFsDRsJzhCUOqFxjVb5yA=/0x0:1280x720/264x0/images/Football-L-ancien-gardien-du-PSG-Christophe-Revault-est-decede-a-l-age-de-49-ans-1021726.jpg 2x" alt="Football : L&#39;ancien gardien du PSG Christophe Revault est décédé à l&#39;âge de 49 ans"></picture></noscript><figcaption><span class="video_time_zone">0:59</span></figcaption></figure><h3 class="content_item_title">Football : L&#39;ancien gardien du PSG Christophe Revault est décédé à l&#39;âge de 49 ans</h3></a></article><article class="content_item content_item_small"><a href="/football/ligue-des-champions/ce-qu-il-manque-au-psg-pour-remporter-la-ligue-des-champions-selon-mahrez_VN-202105070089.html" title="Ce qu&#39;il manque au PSG pour remporter la Ligue des champions selon Mahrez"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/wV7aB4qp5uUjucYDrD_0XrvPJRw=/0x0:1280x720/132x0/images/Ce-qu-il-manque-au-PSG-pour-remporter-la-Ligue-des-champions-selon-Mahrez-1021931.jpg 1x, https://images.bfmtv.com/nAW7h3sjUSqeP2v1wjiiwXE6HMs=/0x0:1280x720/264x0/images/Ce-qu-il-manque-au-PSG-pour-remporter-la-Ligue-des-champions-selon-Mahrez-1021931.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/wV7aB4qp5uUjucYDrD_0XrvPJRw=/0x0:1280x720/132x0/images/Ce-qu-il-manque-au-PSG-pour-remporter-la-Ligue-des-champions-selon-Mahrez-1021931.jpg 1x, https://images.bfmtv.com/nAW7h3sjUSqeP2v1wjiiwXE6HMs=/0x0:1280x720/264x0/images/Ce-qu-il-manque-au-PSG-pour-remporter-la-Ligue-des-champions-selon-Mahrez-1021931.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/wV7aB4qp5uUjucYDrD_0XrvPJRw=/0x0:1280x720/132x0/images/Ce-qu-il-manque-au-PSG-pour-remporter-la-Ligue-des-champions-selon-Mahrez-1021931.jpg 1x, https://images.bfmtv.com/nAW7h3sjUSqeP2v1wjiiwXE6HMs=/0x0:1280x720/264x0/images/Ce-qu-il-manque-au-PSG-pour-remporter-la-Ligue-des-champions-selon-Mahrez-1021931.jpg 2x" alt="Ce qu&#39;il manque au PSG pour remporter la Ligue des champions selon Mahrez"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/wV7aB4qp5uUjucYDrD_0XrvPJRw=/0x0:1280x720/132x0/images/Ce-qu-il-manque-au-PSG-pour-remporter-la-Ligue-des-champions-selon-Mahrez-1021931.jpg, https://images.bfmtv.com/nAW7h3sjUSqeP2v1wjiiwXE6HMs=/0x0:1280x720/264x0/images/Ce-qu-il-manque-au-PSG-pour-remporter-la-Ligue-des-champions-selon-Mahrez-1021931.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/wV7aB4qp5uUjucYDrD_0XrvPJRw=/0x0:1280x720/132x0/images/Ce-qu-il-manque-au-PSG-pour-remporter-la-Ligue-des-champions-selon-Mahrez-1021931.jpg, https://images.bfmtv.com/nAW7h3sjUSqeP2v1wjiiwXE6HMs=/0x0:1280x720/264x0/images/Ce-qu-il-manque-au-PSG-pour-remporter-la-Ligue-des-champions-selon-Mahrez-1021931.jpg 2x"><img src="https://images.bfmtv.com/wV7aB4qp5uUjucYDrD_0XrvPJRw=/0x0:1280x720/132x0/images/Ce-qu-il-manque-au-PSG-pour-remporter-la-Ligue-des-champions-selon-Mahrez-1021931.jpg" srcset="https://images.bfmtv.com/wV7aB4qp5uUjucYDrD_0XrvPJRw=/0x0:1280x720/132x0/images/Ce-qu-il-manque-au-PSG-pour-remporter-la-Ligue-des-champions-selon-Mahrez-1021931.jpg, https://images.bfmtv.com/nAW7h3sjUSqeP2v1wjiiwXE6HMs=/0x0:1280x720/264x0/images/Ce-qu-il-manque-au-PSG-pour-remporter-la-Ligue-des-champions-selon-Mahrez-1021931.jpg 2x" alt="Ce qu&#39;il manque au PSG pour remporter la Ligue des champions selon Mahrez"></picture></noscript><figcaption><span class="video_time_zone">0:47</span></figcaption></figure><h3 class="content_item_title">Ce qu&#39;il manque au PSG pour remporter la Ligue des champions selon Mahrez</h3></a></article><article class="content_item content_item_small"><a href="/replay-emissions/after-foot/jouer-a-9-carton-orange-les-regles-du-foot-qui-auraient-pu-etre-adoptees_VN-202105070137.html" title="Jouer à 9, carton orange... Les règles du foot qui auraient pu être adoptées"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/gyNCCYlUB-EcPxblb8Sok8RwrL4=/0x0:1280x720/132x0/images/Jouer-a-9-carton-orange-Les-regles-du-foot-qui-auraient-pu-etre-adoptees-1021995.jpg 1x, https://images.bfmtv.com/w8TJu85gVDkrkNR7_L0IdwtGhsw=/0x0:1280x720/264x0/images/Jouer-a-9-carton-orange-Les-regles-du-foot-qui-auraient-pu-etre-adoptees-1021995.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/gyNCCYlUB-EcPxblb8Sok8RwrL4=/0x0:1280x720/132x0/images/Jouer-a-9-carton-orange-Les-regles-du-foot-qui-auraient-pu-etre-adoptees-1021995.jpg 1x, https://images.bfmtv.com/w8TJu85gVDkrkNR7_L0IdwtGhsw=/0x0:1280x720/264x0/images/Jouer-a-9-carton-orange-Les-regles-du-foot-qui-auraient-pu-etre-adoptees-1021995.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/gyNCCYlUB-EcPxblb8Sok8RwrL4=/0x0:1280x720/132x0/images/Jouer-a-9-carton-orange-Les-regles-du-foot-qui-auraient-pu-etre-adoptees-1021995.jpg 1x, https://images.bfmtv.com/w8TJu85gVDkrkNR7_L0IdwtGhsw=/0x0:1280x720/264x0/images/Jouer-a-9-carton-orange-Les-regles-du-foot-qui-auraient-pu-etre-adoptees-1021995.jpg 2x" alt="Jouer à 9, carton orange... Les règles du foot qui auraient pu être adoptées"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/gyNCCYlUB-EcPxblb8Sok8RwrL4=/0x0:1280x720/132x0/images/Jouer-a-9-carton-orange-Les-regles-du-foot-qui-auraient-pu-etre-adoptees-1021995.jpg, https://images.bfmtv.com/w8TJu85gVDkrkNR7_L0IdwtGhsw=/0x0:1280x720/264x0/images/Jouer-a-9-carton-orange-Les-regles-du-foot-qui-auraient-pu-etre-adoptees-1021995.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/gyNCCYlUB-EcPxblb8Sok8RwrL4=/0x0:1280x720/132x0/images/Jouer-a-9-carton-orange-Les-regles-du-foot-qui-auraient-pu-etre-adoptees-1021995.jpg, https://images.bfmtv.com/w8TJu85gVDkrkNR7_L0IdwtGhsw=/0x0:1280x720/264x0/images/Jouer-a-9-carton-orange-Les-regles-du-foot-qui-auraient-pu-etre-adoptees-1021995.jpg 2x"><img src="https://images.bfmtv.com/gyNCCYlUB-EcPxblb8Sok8RwrL4=/0x0:1280x720/132x0/images/Jouer-a-9-carton-orange-Les-regles-du-foot-qui-auraient-pu-etre-adoptees-1021995.jpg" srcset="https://images.bfmtv.com/gyNCCYlUB-EcPxblb8Sok8RwrL4=/0x0:1280x720/132x0/images/Jouer-a-9-carton-orange-Les-regles-du-foot-qui-auraient-pu-etre-adoptees-1021995.jpg, https://images.bfmtv.com/w8TJu85gVDkrkNR7_L0IdwtGhsw=/0x0:1280x720/264x0/images/Jouer-a-9-carton-orange-Les-regles-du-foot-qui-auraient-pu-etre-adoptees-1021995.jpg 2x" alt="Jouer à 9, carton orange... Les règles du foot qui auraient pu être adoptées"></picture></noscript><figcaption><span class="video_time_zone">2:35</span></figcaption></figure><h3 class="content_item_title">Jouer à 9, carton orange... Les règles du foot qui auraient pu être adoptées</h3></a></article><article class="content_item content_item_small"><a href="/football/europa-league/as-rome-manchester-united-le-match-monstrueux-de-de-gea-avec-parfois-un-peu-de-reussite_VN-202105070130.html" title="AS Rome - Manchester United : Le match monstrueux de De Gea (avec parfois un peu de réussite)"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/_OfK_Vj0mb4SOn4cwCxd_qSmqSM=/0x0:1280x720/132x0/images/AS-Rome-Manchester-United-Le-match-monstrueux-de-De-Gea-avec-parfois-un-peu-de-reussite-1021983.jpg 1x, https://images.bfmtv.com/RS6HKajlTro9tr_qwYN16t7adYI=/0x0:1280x720/264x0/images/AS-Rome-Manchester-United-Le-match-monstrueux-de-De-Gea-avec-parfois-un-peu-de-reussite-1021983.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/_OfK_Vj0mb4SOn4cwCxd_qSmqSM=/0x0:1280x720/132x0/images/AS-Rome-Manchester-United-Le-match-monstrueux-de-De-Gea-avec-parfois-un-peu-de-reussite-1021983.jpg 1x, https://images.bfmtv.com/RS6HKajlTro9tr_qwYN16t7adYI=/0x0:1280x720/264x0/images/AS-Rome-Manchester-United-Le-match-monstrueux-de-De-Gea-avec-parfois-un-peu-de-reussite-1021983.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/_OfK_Vj0mb4SOn4cwCxd_qSmqSM=/0x0:1280x720/132x0/images/AS-Rome-Manchester-United-Le-match-monstrueux-de-De-Gea-avec-parfois-un-peu-de-reussite-1021983.jpg 1x, https://images.bfmtv.com/RS6HKajlTro9tr_qwYN16t7adYI=/0x0:1280x720/264x0/images/AS-Rome-Manchester-United-Le-match-monstrueux-de-De-Gea-avec-parfois-un-peu-de-reussite-1021983.jpg 2x" alt="AS Rome - Manchester United : Le match monstrueux de De Gea (avec parfois un peu de réussite)"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/_OfK_Vj0mb4SOn4cwCxd_qSmqSM=/0x0:1280x720/132x0/images/AS-Rome-Manchester-United-Le-match-monstrueux-de-De-Gea-avec-parfois-un-peu-de-reussite-1021983.jpg, https://images.bfmtv.com/RS6HKajlTro9tr_qwYN16t7adYI=/0x0:1280x720/264x0/images/AS-Rome-Manchester-United-Le-match-monstrueux-de-De-Gea-avec-parfois-un-peu-de-reussite-1021983.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/_OfK_Vj0mb4SOn4cwCxd_qSmqSM=/0x0:1280x720/132x0/images/AS-Rome-Manchester-United-Le-match-monstrueux-de-De-Gea-avec-parfois-un-peu-de-reussite-1021983.jpg, https://images.bfmtv.com/RS6HKajlTro9tr_qwYN16t7adYI=/0x0:1280x720/264x0/images/AS-Rome-Manchester-United-Le-match-monstrueux-de-De-Gea-avec-parfois-un-peu-de-reussite-1021983.jpg 2x"><img src="https://images.bfmtv.com/_OfK_Vj0mb4SOn4cwCxd_qSmqSM=/0x0:1280x720/132x0/images/AS-Rome-Manchester-United-Le-match-monstrueux-de-De-Gea-avec-parfois-un-peu-de-reussite-1021983.jpg" srcset="https://images.bfmtv.com/_OfK_Vj0mb4SOn4cwCxd_qSmqSM=/0x0:1280x720/132x0/images/AS-Rome-Manchester-United-Le-match-monstrueux-de-De-Gea-avec-parfois-un-peu-de-reussite-1021983.jpg, https://images.bfmtv.com/RS6HKajlTro9tr_qwYN16t7adYI=/0x0:1280x720/264x0/images/AS-Rome-Manchester-United-Le-match-monstrueux-de-De-Gea-avec-parfois-un-peu-de-reussite-1021983.jpg 2x" alt="AS Rome - Manchester United : Le match monstrueux de De Gea (avec parfois un peu de réussite)"></picture></noscript><figcaption><span class="video_time_zone">1:29</span></figcaption></figure><h3 class="content_item_title">AS Rome - Manchester United : Le match monstrueux de De Gea (avec parfois un peu de réussite)</h3></a></article><article class="content_item content_item_small"><a href="/football/europa-league/man-united-tout-le-monde-a-a-apprendre-de-cavani-felicite-solskjaer_VN-202105070132.html" title="Man United : &quot;Tout le monde a à apprendre de Cavani&quot; félicite Solskjaer"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/T4Scp1MwG1KNwWNgiKbtIJ6EKzM=/0x0:1280x720/132x0/images/Man-United-Tout-le-monde-a-a-apprendre-de-Cavani-felicite-Solskjaer-1021990.jpg 1x, https://images.bfmtv.com/9kcLXC-2miHs-e_dz2HxJluaNIc=/0x0:1280x720/264x0/images/Man-United-Tout-le-monde-a-a-apprendre-de-Cavani-felicite-Solskjaer-1021990.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/T4Scp1MwG1KNwWNgiKbtIJ6EKzM=/0x0:1280x720/132x0/images/Man-United-Tout-le-monde-a-a-apprendre-de-Cavani-felicite-Solskjaer-1021990.jpg 1x, https://images.bfmtv.com/9kcLXC-2miHs-e_dz2HxJluaNIc=/0x0:1280x720/264x0/images/Man-United-Tout-le-monde-a-a-apprendre-de-Cavani-felicite-Solskjaer-1021990.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/T4Scp1MwG1KNwWNgiKbtIJ6EKzM=/0x0:1280x720/132x0/images/Man-United-Tout-le-monde-a-a-apprendre-de-Cavani-felicite-Solskjaer-1021990.jpg 1x, https://images.bfmtv.com/9kcLXC-2miHs-e_dz2HxJluaNIc=/0x0:1280x720/264x0/images/Man-United-Tout-le-monde-a-a-apprendre-de-Cavani-felicite-Solskjaer-1021990.jpg 2x" alt="Man United : &quot;Tout le monde a à apprendre de Cavani&quot; félicite Solskjaer"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/T4Scp1MwG1KNwWNgiKbtIJ6EKzM=/0x0:1280x720/132x0/images/Man-United-Tout-le-monde-a-a-apprendre-de-Cavani-felicite-Solskjaer-1021990.jpg, https://images.bfmtv.com/9kcLXC-2miHs-e_dz2HxJluaNIc=/0x0:1280x720/264x0/images/Man-United-Tout-le-monde-a-a-apprendre-de-Cavani-felicite-Solskjaer-1021990.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/T4Scp1MwG1KNwWNgiKbtIJ6EKzM=/0x0:1280x720/132x0/images/Man-United-Tout-le-monde-a-a-apprendre-de-Cavani-felicite-Solskjaer-1021990.jpg, https://images.bfmtv.com/9kcLXC-2miHs-e_dz2HxJluaNIc=/0x0:1280x720/264x0/images/Man-United-Tout-le-monde-a-a-apprendre-de-Cavani-felicite-Solskjaer-1021990.jpg 2x"><img src="https://images.bfmtv.com/T4Scp1MwG1KNwWNgiKbtIJ6EKzM=/0x0:1280x720/132x0/images/Man-United-Tout-le-monde-a-a-apprendre-de-Cavani-felicite-Solskjaer-1021990.jpg" srcset="https://images.bfmtv.com/T4Scp1MwG1KNwWNgiKbtIJ6EKzM=/0x0:1280x720/132x0/images/Man-United-Tout-le-monde-a-a-apprendre-de-Cavani-felicite-Solskjaer-1021990.jpg, https://images.bfmtv.com/9kcLXC-2miHs-e_dz2HxJluaNIc=/0x0:1280x720/264x0/images/Man-United-Tout-le-monde-a-a-apprendre-de-Cavani-felicite-Solskjaer-1021990.jpg 2x" alt="Man United : &quot;Tout le monde a à apprendre de Cavani&quot; félicite Solskjaer"></picture></noscript><figcaption><span class="video_time_zone">1:20</span></figcaption></figure><h3 class="content_item_title">Man United : &quot;Tout le monde a à apprendre de Cavani&quot; félicite Solskjaer</h3></a></article><article class="content_item content_item_small"><a href="/football/europa-league/ligue-europa-de-valence-a-villarreal-retour-sur-les-epopees-d-emery-en-c3_VN-202105060540.html" title="Ligue Europa : De Valence à Villarreal, retour sur les épopées d&#39;Emery en C3"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/_UMUIsAbXsGy-3QGmGV32h4vQro=/0x0:1280x720/132x0/images/Ligue-Europa-De-Valence-a-Villarreal-retour-sur-les-epopees-d-Emery-en-C3-1021774.jpg 1x, https://images.bfmtv.com/sML9vbvOdSjnQ5OU2t4Au5t268k=/0x0:1280x720/264x0/images/Ligue-Europa-De-Valence-a-Villarreal-retour-sur-les-epopees-d-Emery-en-C3-1021774.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/_UMUIsAbXsGy-3QGmGV32h4vQro=/0x0:1280x720/132x0/images/Ligue-Europa-De-Valence-a-Villarreal-retour-sur-les-epopees-d-Emery-en-C3-1021774.jpg 1x, https://images.bfmtv.com/sML9vbvOdSjnQ5OU2t4Au5t268k=/0x0:1280x720/264x0/images/Ligue-Europa-De-Valence-a-Villarreal-retour-sur-les-epopees-d-Emery-en-C3-1021774.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/_UMUIsAbXsGy-3QGmGV32h4vQro=/0x0:1280x720/132x0/images/Ligue-Europa-De-Valence-a-Villarreal-retour-sur-les-epopees-d-Emery-en-C3-1021774.jpg 1x, https://images.bfmtv.com/sML9vbvOdSjnQ5OU2t4Au5t268k=/0x0:1280x720/264x0/images/Ligue-Europa-De-Valence-a-Villarreal-retour-sur-les-epopees-d-Emery-en-C3-1021774.jpg 2x" alt="Ligue Europa : De Valence à Villarreal, retour sur les épopées d&#39;Emery en C3"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/_UMUIsAbXsGy-3QGmGV32h4vQro=/0x0:1280x720/132x0/images/Ligue-Europa-De-Valence-a-Villarreal-retour-sur-les-epopees-d-Emery-en-C3-1021774.jpg, https://images.bfmtv.com/sML9vbvOdSjnQ5OU2t4Au5t268k=/0x0:1280x720/264x0/images/Ligue-Europa-De-Valence-a-Villarreal-retour-sur-les-epopees-d-Emery-en-C3-1021774.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/_UMUIsAbXsGy-3QGmGV32h4vQro=/0x0:1280x720/132x0/images/Ligue-Europa-De-Valence-a-Villarreal-retour-sur-les-epopees-d-Emery-en-C3-1021774.jpg, https://images.bfmtv.com/sML9vbvOdSjnQ5OU2t4Au5t268k=/0x0:1280x720/264x0/images/Ligue-Europa-De-Valence-a-Villarreal-retour-sur-les-epopees-d-Emery-en-C3-1021774.jpg 2x"><img src="https://images.bfmtv.com/_UMUIsAbXsGy-3QGmGV32h4vQro=/0x0:1280x720/132x0/images/Ligue-Europa-De-Valence-a-Villarreal-retour-sur-les-epopees-d-Emery-en-C3-1021774.jpg" srcset="https://images.bfmtv.com/_UMUIsAbXsGy-3QGmGV32h4vQro=/0x0:1280x720/132x0/images/Ligue-Europa-De-Valence-a-Villarreal-retour-sur-les-epopees-d-Emery-en-C3-1021774.jpg, https://images.bfmtv.com/sML9vbvOdSjnQ5OU2t4Au5t268k=/0x0:1280x720/264x0/images/Ligue-Europa-De-Valence-a-Villarreal-retour-sur-les-epopees-d-Emery-en-C3-1021774.jpg 2x" alt="Ligue Europa : De Valence à Villarreal, retour sur les épopées d&#39;Emery en C3"></picture></noscript><figcaption><span class="video_time_zone">2:30</span></figcaption></figure><h3 class="content_item_title">Ligue Europa : De Valence à Villarreal, retour sur les épopées d&#39;Emery en C3</h3></a></article><article class="content_item content_item_small"><a href="/replay-emissions/after-foot/football-la-var-n-a-pas-apporte-plus-de-justice-affirme-l-historien-du-football-ludovic-teneze_VN-202105060534.html" title="Football : &quot;La VAR n&#39;a pas apporté plus de justice&quot; affirme l&#39;historien du football Ludovic Tenèze"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/A-7ICQe2u8Dc9bdzkAtH0LP4sCs=/0x0:1280x720/132x0/images/Football-La-VAR-n-a-pas-apporte-plus-de-justice-affirme-l-historien-du-football-Ludovic-Teneze-1021755.jpg 1x, https://images.bfmtv.com/WPBisv7Hnd0pvYY27nYQwA5rlzc=/0x0:1280x720/264x0/images/Football-La-VAR-n-a-pas-apporte-plus-de-justice-affirme-l-historien-du-football-Ludovic-Teneze-1021755.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/A-7ICQe2u8Dc9bdzkAtH0LP4sCs=/0x0:1280x720/132x0/images/Football-La-VAR-n-a-pas-apporte-plus-de-justice-affirme-l-historien-du-football-Ludovic-Teneze-1021755.jpg 1x, https://images.bfmtv.com/WPBisv7Hnd0pvYY27nYQwA5rlzc=/0x0:1280x720/264x0/images/Football-La-VAR-n-a-pas-apporte-plus-de-justice-affirme-l-historien-du-football-Ludovic-Teneze-1021755.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/A-7ICQe2u8Dc9bdzkAtH0LP4sCs=/0x0:1280x720/132x0/images/Football-La-VAR-n-a-pas-apporte-plus-de-justice-affirme-l-historien-du-football-Ludovic-Teneze-1021755.jpg 1x, https://images.bfmtv.com/WPBisv7Hnd0pvYY27nYQwA5rlzc=/0x0:1280x720/264x0/images/Football-La-VAR-n-a-pas-apporte-plus-de-justice-affirme-l-historien-du-football-Ludovic-Teneze-1021755.jpg 2x" alt="Football : &quot;La VAR n&#39;a pas apporté plus de justice&quot; affirme l&#39;historien du football Ludovic Tenèze"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/A-7ICQe2u8Dc9bdzkAtH0LP4sCs=/0x0:1280x720/132x0/images/Football-La-VAR-n-a-pas-apporte-plus-de-justice-affirme-l-historien-du-football-Ludovic-Teneze-1021755.jpg, https://images.bfmtv.com/WPBisv7Hnd0pvYY27nYQwA5rlzc=/0x0:1280x720/264x0/images/Football-La-VAR-n-a-pas-apporte-plus-de-justice-affirme-l-historien-du-football-Ludovic-Teneze-1021755.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/A-7ICQe2u8Dc9bdzkAtH0LP4sCs=/0x0:1280x720/132x0/images/Football-La-VAR-n-a-pas-apporte-plus-de-justice-affirme-l-historien-du-football-Ludovic-Teneze-1021755.jpg, https://images.bfmtv.com/WPBisv7Hnd0pvYY27nYQwA5rlzc=/0x0:1280x720/264x0/images/Football-La-VAR-n-a-pas-apporte-plus-de-justice-affirme-l-historien-du-football-Ludovic-Teneze-1021755.jpg 2x"><img src="https://images.bfmtv.com/A-7ICQe2u8Dc9bdzkAtH0LP4sCs=/0x0:1280x720/132x0/images/Football-La-VAR-n-a-pas-apporte-plus-de-justice-affirme-l-historien-du-football-Ludovic-Teneze-1021755.jpg" srcset="https://images.bfmtv.com/A-7ICQe2u8Dc9bdzkAtH0LP4sCs=/0x0:1280x720/132x0/images/Football-La-VAR-n-a-pas-apporte-plus-de-justice-affirme-l-historien-du-football-Ludovic-Teneze-1021755.jpg, https://images.bfmtv.com/WPBisv7Hnd0pvYY27nYQwA5rlzc=/0x0:1280x720/264x0/images/Football-La-VAR-n-a-pas-apporte-plus-de-justice-affirme-l-historien-du-football-Ludovic-Teneze-1021755.jpg 2x" alt="Football : &quot;La VAR n&#39;a pas apporté plus de justice&quot; affirme l&#39;historien du football Ludovic Tenèze"></picture></noscript><figcaption><span class="video_time_zone">1:54</span></figcaption></figure><h3 class="content_item_title">Football : &quot;La VAR n&#39;a pas apporté plus de justice&quot; affirme l&#39;historien du football Ludovic Tenèze</h3></a></article><article class="content_item content_item_small"><a href="/football/ligue-1/lens-lille-avant-le-derby-lens-se-presente-comme-le-meilleur-promu-d-europe_VN-202105070098.html" title="Lens - Lille : Avant le derby, Lens se présente comme le meilleur promu d&#39;Europe"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/1MRpgHbHx7NoYb90hmnoTRT4rAE=/0x0:1280x720/132x0/images/Lens-Lille-Avant-le-derby-Lens-se-presente-comme-le-meilleur-promu-d-Europe-1021945.jpg 1x, https://images.bfmtv.com/v6bXCShBzk9ruPPicMHbmvZxRz0=/0x0:1280x720/264x0/images/Lens-Lille-Avant-le-derby-Lens-se-presente-comme-le-meilleur-promu-d-Europe-1021945.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/1MRpgHbHx7NoYb90hmnoTRT4rAE=/0x0:1280x720/132x0/images/Lens-Lille-Avant-le-derby-Lens-se-presente-comme-le-meilleur-promu-d-Europe-1021945.jpg 1x, https://images.bfmtv.com/v6bXCShBzk9ruPPicMHbmvZxRz0=/0x0:1280x720/264x0/images/Lens-Lille-Avant-le-derby-Lens-se-presente-comme-le-meilleur-promu-d-Europe-1021945.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/1MRpgHbHx7NoYb90hmnoTRT4rAE=/0x0:1280x720/132x0/images/Lens-Lille-Avant-le-derby-Lens-se-presente-comme-le-meilleur-promu-d-Europe-1021945.jpg 1x, https://images.bfmtv.com/v6bXCShBzk9ruPPicMHbmvZxRz0=/0x0:1280x720/264x0/images/Lens-Lille-Avant-le-derby-Lens-se-presente-comme-le-meilleur-promu-d-Europe-1021945.jpg 2x" alt="Lens - Lille : Avant le derby, Lens se présente comme le meilleur promu d&#39;Europe"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/1MRpgHbHx7NoYb90hmnoTRT4rAE=/0x0:1280x720/132x0/images/Lens-Lille-Avant-le-derby-Lens-se-presente-comme-le-meilleur-promu-d-Europe-1021945.jpg, https://images.bfmtv.com/v6bXCShBzk9ruPPicMHbmvZxRz0=/0x0:1280x720/264x0/images/Lens-Lille-Avant-le-derby-Lens-se-presente-comme-le-meilleur-promu-d-Europe-1021945.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/1MRpgHbHx7NoYb90hmnoTRT4rAE=/0x0:1280x720/132x0/images/Lens-Lille-Avant-le-derby-Lens-se-presente-comme-le-meilleur-promu-d-Europe-1021945.jpg, https://images.bfmtv.com/v6bXCShBzk9ruPPicMHbmvZxRz0=/0x0:1280x720/264x0/images/Lens-Lille-Avant-le-derby-Lens-se-presente-comme-le-meilleur-promu-d-Europe-1021945.jpg 2x"><img src="https://images.bfmtv.com/1MRpgHbHx7NoYb90hmnoTRT4rAE=/0x0:1280x720/132x0/images/Lens-Lille-Avant-le-derby-Lens-se-presente-comme-le-meilleur-promu-d-Europe-1021945.jpg" srcset="https://images.bfmtv.com/1MRpgHbHx7NoYb90hmnoTRT4rAE=/0x0:1280x720/132x0/images/Lens-Lille-Avant-le-derby-Lens-se-presente-comme-le-meilleur-promu-d-Europe-1021945.jpg, https://images.bfmtv.com/v6bXCShBzk9ruPPicMHbmvZxRz0=/0x0:1280x720/264x0/images/Lens-Lille-Avant-le-derby-Lens-se-presente-comme-le-meilleur-promu-d-Europe-1021945.jpg 2x" alt="Lens - Lille : Avant le derby, Lens se présente comme le meilleur promu d&#39;Europe"></picture></noscript><figcaption><span class="video_time_zone">1:19</span></figcaption></figure><h3 class="content_item_title">Lens - Lille : Avant le derby, Lens se présente comme le meilleur promu d&#39;Europe</h3></a></article></div></div></aside></div></div><div class="grid_wrapper"><div class="grid_column grid_column_abc"><section class="block_video_section"><h2 class="section_title">Sur le même sujet</h2><div class="last_videos_wrapper"><article class="last_videos_item"><a href="/football/ligue-1/om-sampaoli-n-empechera-pas-le-depart-de-thauvin-aux-tigres-mais-espere-le-garder_VN-202105070277.html" title="OM : Sampaoli n&#39;empêchera pas le départ de Thauvin aux Tigres mais espère le garder"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/Afq0TrYFOXDODXcZWzqLK4oW-Qk=/0x0:1280x720/283x0/images/OM-Sampaoli-n-empechera-pas-le-depart-de-Thauvin-aux-Tigres-mais-espere-le-garder-1022213.jpg 1x, https://images.bfmtv.com/uFF1u6duOQgfZg0pUhokcsK6ZFU=/0x0:1280x720/566x0/images/OM-Sampaoli-n-empechera-pas-le-depart-de-Thauvin-aux-Tigres-mais-espere-le-garder-1022213.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/F2L1clU2Ff_1j26JZ3TYZq4IiGQ=/0x0:1280x720/189x0/images/OM-Sampaoli-n-empechera-pas-le-depart-de-Thauvin-aux-Tigres-mais-espere-le-garder-1022213.jpg 1x, https://images.bfmtv.com/B3cYCCyQ-fNBrcY0jQXPi0064h4=/0x0:1280x720/378x0/images/OM-Sampaoli-n-empechera-pas-le-depart-de-Thauvin-aux-Tigres-mais-espere-le-garder-1022213.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/ZTpwn722WMTslDgXPsd1__mY-q4=/0x0:1280x720/125x0/images/OM-Sampaoli-n-empechera-pas-le-depart-de-Thauvin-aux-Tigres-mais-espere-le-garder-1022213.jpg 1x, https://images.bfmtv.com/peNQU1GGhuqAagQAqsAJSJlj5tA=/0x0:1280x720/250x0/images/OM-Sampaoli-n-empechera-pas-le-depart-de-Thauvin-aux-Tigres-mais-espere-le-garder-1022213.jpg 2x" alt="OM : Sampaoli n&#39;empêchera pas le départ de Thauvin aux Tigres mais espère le garder"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/Afq0TrYFOXDODXcZWzqLK4oW-Qk=/0x0:1280x720/283x0/images/OM-Sampaoli-n-empechera-pas-le-depart-de-Thauvin-aux-Tigres-mais-espere-le-garder-1022213.jpg, https://images.bfmtv.com/uFF1u6duOQgfZg0pUhokcsK6ZFU=/0x0:1280x720/566x0/images/OM-Sampaoli-n-empechera-pas-le-depart-de-Thauvin-aux-Tigres-mais-espere-le-garder-1022213.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/F2L1clU2Ff_1j26JZ3TYZq4IiGQ=/0x0:1280x720/189x0/images/OM-Sampaoli-n-empechera-pas-le-depart-de-Thauvin-aux-Tigres-mais-espere-le-garder-1022213.jpg, https://images.bfmtv.com/B3cYCCyQ-fNBrcY0jQXPi0064h4=/0x0:1280x720/378x0/images/OM-Sampaoli-n-empechera-pas-le-depart-de-Thauvin-aux-Tigres-mais-espere-le-garder-1022213.jpg 2x"><img src="https://images.bfmtv.com/ZTpwn722WMTslDgXPsd1__mY-q4=/0x0:1280x720/125x0/images/OM-Sampaoli-n-empechera-pas-le-depart-de-Thauvin-aux-Tigres-mais-espere-le-garder-1022213.jpg" srcset="https://images.bfmtv.com/ZTpwn722WMTslDgXPsd1__mY-q4=/0x0:1280x720/125x0/images/OM-Sampaoli-n-empechera-pas-le-depart-de-Thauvin-aux-Tigres-mais-espere-le-garder-1022213.jpg, https://images.bfmtv.com/peNQU1GGhuqAagQAqsAJSJlj5tA=/0x0:1280x720/250x0/images/OM-Sampaoli-n-empechera-pas-le-depart-de-Thauvin-aux-Tigres-mais-espere-le-garder-1022213.jpg 2x" alt="OM : Sampaoli n&#39;empêchera pas le départ de Thauvin aux Tigres mais espère le garder"></picture></noscript><figcaption><span class="video_time_zone">1:47</span></figcaption></figure><h3 class="last_videos_item_title">OM : Sampaoli n&#39;empêchera pas le départ de Thauvin aux Tigres mais espère le garder</h3></a></article><div class="obPositionDesktop" data-src="https://rmcsport.bfmtv.com/football/transferts/mercato-ol-on-souhaite-garder-aouar-assure-aulas_VN-202105070248.html" data-widget-id="AR_3" data-ob-template="RMCsport"></div><article class="last_videos_item active"><a href="/football/transferts/mercato-ol-on-souhaite-garder-aouar-assure-aulas_VN-202105070248.html" title="Mercato / OL : &quot;On souhaite garder Aouar&quot; assure Aulas"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/39HqgIDmUJ77TMggwkoVrU8Q-go=/0x0:1280x720/283x0/images/Mercato-OL-On-souhaite-garder-Aouar-assure-Aulas-1022185.jpg 1x, https://images.bfmtv.com/eab0Bc4panJI3jltdLOCyP0XbHc=/0x0:1280x720/566x0/images/Mercato-OL-On-souhaite-garder-Aouar-assure-Aulas-1022185.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/uj37MY_wcI_Vj50o5kcnzTvGgyM=/0x0:1280x720/189x0/images/Mercato-OL-On-souhaite-garder-Aouar-assure-Aulas-1022185.jpg 1x, https://images.bfmtv.com/CdvdfvmLCQRRwaE-WSbmqlOWKWg=/0x0:1280x720/378x0/images/Mercato-OL-On-souhaite-garder-Aouar-assure-Aulas-1022185.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/MYVqbjWYnlZqIqbqEAkT4wH5_nA=/0x0:1280x720/125x0/images/Mercato-OL-On-souhaite-garder-Aouar-assure-Aulas-1022185.jpg 1x, https://images.bfmtv.com/MVB8vwjEuH9jVDM1eEH4SzPK9_Q=/0x0:1280x720/250x0/images/Mercato-OL-On-souhaite-garder-Aouar-assure-Aulas-1022185.jpg 2x" alt="Mercato / OL : &quot;On souhaite garder Aouar&quot; assure Aulas"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/39HqgIDmUJ77TMggwkoVrU8Q-go=/0x0:1280x720/283x0/images/Mercato-OL-On-souhaite-garder-Aouar-assure-Aulas-1022185.jpg, https://images.bfmtv.com/eab0Bc4panJI3jltdLOCyP0XbHc=/0x0:1280x720/566x0/images/Mercato-OL-On-souhaite-garder-Aouar-assure-Aulas-1022185.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/uj37MY_wcI_Vj50o5kcnzTvGgyM=/0x0:1280x720/189x0/images/Mercato-OL-On-souhaite-garder-Aouar-assure-Aulas-1022185.jpg, https://images.bfmtv.com/CdvdfvmLCQRRwaE-WSbmqlOWKWg=/0x0:1280x720/378x0/images/Mercato-OL-On-souhaite-garder-Aouar-assure-Aulas-1022185.jpg 2x"><img src="https://images.bfmtv.com/MYVqbjWYnlZqIqbqEAkT4wH5_nA=/0x0:1280x720/125x0/images/Mercato-OL-On-souhaite-garder-Aouar-assure-Aulas-1022185.jpg" srcset="https://images.bfmtv.com/MYVqbjWYnlZqIqbqEAkT4wH5_nA=/0x0:1280x720/125x0/images/Mercato-OL-On-souhaite-garder-Aouar-assure-Aulas-1022185.jpg, https://images.bfmtv.com/MVB8vwjEuH9jVDM1eEH4SzPK9_Q=/0x0:1280x720/250x0/images/Mercato-OL-On-souhaite-garder-Aouar-assure-Aulas-1022185.jpg 2x" alt="Mercato / OL : &quot;On souhaite garder Aouar&quot; assure Aulas"></picture></noscript><figcaption><span class="video_en_cours">en lecture</span></figcaption></figure><h3 class="last_videos_item_title">Mercato / OL : &quot;On souhaite garder Aouar&quot; assure Aulas</h3></a></article><article class="last_videos_item"><a href="/football/transferts/om-amavi-prolonge-jusqu-en-2025_VN-202105070174.html" title="OM : Amavi prolonge jusqu’en 2025"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/9tAhimmh3KDO-2d4g__vapOT4lU=/0x0:1280x720/283x0/images/OM-Amavi-prolonge-jusqu-en-2025-1022055.jpg 1x, https://images.bfmtv.com/q2xaBh7L5PAgqK_Za2t40GNnBRM=/0x0:1280x720/566x0/images/OM-Amavi-prolonge-jusqu-en-2025-1022055.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/DvbDYe1dN5C74TWu9MkFK7Xgebw=/0x0:1280x720/189x0/images/OM-Amavi-prolonge-jusqu-en-2025-1022055.jpg 1x, https://images.bfmtv.com/JxvTZjahyxgn8uaB5F6xMRZXOJw=/0x0:1280x720/378x0/images/OM-Amavi-prolonge-jusqu-en-2025-1022055.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/eOI8OLfITz6h0USo_okQlwnnYig=/0x0:1280x720/125x0/images/OM-Amavi-prolonge-jusqu-en-2025-1022055.jpg 1x, https://images.bfmtv.com/K-6tClX6_BdXJdHSraqjBPHW8gY=/0x0:1280x720/250x0/images/OM-Amavi-prolonge-jusqu-en-2025-1022055.jpg 2x" alt="OM : Amavi prolonge jusqu’en 2025"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/9tAhimmh3KDO-2d4g__vapOT4lU=/0x0:1280x720/283x0/images/OM-Amavi-prolonge-jusqu-en-2025-1022055.jpg, https://images.bfmtv.com/q2xaBh7L5PAgqK_Za2t40GNnBRM=/0x0:1280x720/566x0/images/OM-Amavi-prolonge-jusqu-en-2025-1022055.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/DvbDYe1dN5C74TWu9MkFK7Xgebw=/0x0:1280x720/189x0/images/OM-Amavi-prolonge-jusqu-en-2025-1022055.jpg, https://images.bfmtv.com/JxvTZjahyxgn8uaB5F6xMRZXOJw=/0x0:1280x720/378x0/images/OM-Amavi-prolonge-jusqu-en-2025-1022055.jpg 2x"><img src="https://images.bfmtv.com/eOI8OLfITz6h0USo_okQlwnnYig=/0x0:1280x720/125x0/images/OM-Amavi-prolonge-jusqu-en-2025-1022055.jpg" srcset="https://images.bfmtv.com/eOI8OLfITz6h0USo_okQlwnnYig=/0x0:1280x720/125x0/images/OM-Amavi-prolonge-jusqu-en-2025-1022055.jpg, https://images.bfmtv.com/K-6tClX6_BdXJdHSraqjBPHW8gY=/0x0:1280x720/250x0/images/OM-Amavi-prolonge-jusqu-en-2025-1022055.jpg 2x" alt="OM : Amavi prolonge jusqu’en 2025"></picture></noscript><figcaption><span class="video_time_zone">0:45</span></figcaption></figure><h3 class="last_videos_item_title">OM : Amavi prolonge jusqu’en 2025</h3></a></article><div class="obPositionMobile" data-src="https://rmcsport.bfmtv.com/football/transferts/mercato-ol-on-souhaite-garder-aouar-assure-aulas_VN-202105070248.html" data-widget-id="MB_10" data-ob-template="RMCsport"></div><article class="last_videos_item"><a href="/football/juventus-un-retour-de-zidane-relance-par-la-presse-italienne_VN-202105070147.html" title="Juventus : Un retour de Zidane relancé par la presse italienne"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/7tAbGZx16728AdLLWzPHzHf6H0M=/0x0:1280x720/283x0/images/Juventus-Un-retour-de-Zidane-relance-par-la-presse-italienne-1022030.jpg 1x, https://images.bfmtv.com/3be5u-dc-Vj8L-gju0EzqWt4CnA=/0x0:1280x720/566x0/images/Juventus-Un-retour-de-Zidane-relance-par-la-presse-italienne-1022030.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/KfXw5S5RiKOa7RspMtm7E2LS_Ug=/0x0:1280x720/189x0/images/Juventus-Un-retour-de-Zidane-relance-par-la-presse-italienne-1022030.jpg 1x, https://images.bfmtv.com/Lllxm_8dfwCSWjQOxU07cD8dveo=/0x0:1280x720/378x0/images/Juventus-Un-retour-de-Zidane-relance-par-la-presse-italienne-1022030.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/zG1gtaBRP2EkBBXvxK8VhVTDoiY=/0x0:1280x720/125x0/images/Juventus-Un-retour-de-Zidane-relance-par-la-presse-italienne-1022030.jpg 1x, https://images.bfmtv.com/a5XElK6HTXT21PZgVy8Aex8h0Dw=/0x0:1280x720/250x0/images/Juventus-Un-retour-de-Zidane-relance-par-la-presse-italienne-1022030.jpg 2x" alt="Juventus : Un retour de Zidane relancé par la presse italienne"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/7tAbGZx16728AdLLWzPHzHf6H0M=/0x0:1280x720/283x0/images/Juventus-Un-retour-de-Zidane-relance-par-la-presse-italienne-1022030.jpg, https://images.bfmtv.com/3be5u-dc-Vj8L-gju0EzqWt4CnA=/0x0:1280x720/566x0/images/Juventus-Un-retour-de-Zidane-relance-par-la-presse-italienne-1022030.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/KfXw5S5RiKOa7RspMtm7E2LS_Ug=/0x0:1280x720/189x0/images/Juventus-Un-retour-de-Zidane-relance-par-la-presse-italienne-1022030.jpg, https://images.bfmtv.com/Lllxm_8dfwCSWjQOxU07cD8dveo=/0x0:1280x720/378x0/images/Juventus-Un-retour-de-Zidane-relance-par-la-presse-italienne-1022030.jpg 2x"><img src="https://images.bfmtv.com/zG1gtaBRP2EkBBXvxK8VhVTDoiY=/0x0:1280x720/125x0/images/Juventus-Un-retour-de-Zidane-relance-par-la-presse-italienne-1022030.jpg" srcset="https://images.bfmtv.com/zG1gtaBRP2EkBBXvxK8VhVTDoiY=/0x0:1280x720/125x0/images/Juventus-Un-retour-de-Zidane-relance-par-la-presse-italienne-1022030.jpg, https://images.bfmtv.com/a5XElK6HTXT21PZgVy8Aex8h0Dw=/0x0:1280x720/250x0/images/Juventus-Un-retour-de-Zidane-relance-par-la-presse-italienne-1022030.jpg 2x" alt="Juventus : Un retour de Zidane relancé par la presse italienne"></picture></noscript><figcaption><span class="video_time_zone">0:43</span></figcaption></figure><h3 class="last_videos_item_title">Juventus : Un retour de Zidane relancé par la presse italienne</h3></a></article><article class="last_videos_item"><a href="/football/ligue-1/psg-critique-florenzi-defend-ses-prestations_VN-202105070146.html" title="PSG : Critiqué, Florenzi défend ses prestations"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/uGPAVMge_4cKXB0CQ_zzeijtsu0=/0x0:1280x720/283x0/images/PSG-Critique-Florenzi-defend-ses-prestations-1022024.jpg 1x, https://images.bfmtv.com/0qFyYZOoO9wrPTy-y2nnsErHShk=/0x0:1280x720/566x0/images/PSG-Critique-Florenzi-defend-ses-prestations-1022024.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/iv15sdFYD202c31S90lck1lFXzs=/0x0:1280x720/189x0/images/PSG-Critique-Florenzi-defend-ses-prestations-1022024.jpg 1x, https://images.bfmtv.com/NtRvaCh-lyfw8PZQUQl9DHVkmxk=/0x0:1280x720/378x0/images/PSG-Critique-Florenzi-defend-ses-prestations-1022024.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/mJTFj_jRBYYsSGEqLMKROjuyLbk=/0x0:1280x720/125x0/images/PSG-Critique-Florenzi-defend-ses-prestations-1022024.jpg 1x, https://images.bfmtv.com/pVdz67f5PUYr_7z5IaLQX3IuHNA=/0x0:1280x720/250x0/images/PSG-Critique-Florenzi-defend-ses-prestations-1022024.jpg 2x" alt="PSG : Critiqué, Florenzi défend ses prestations"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/uGPAVMge_4cKXB0CQ_zzeijtsu0=/0x0:1280x720/283x0/images/PSG-Critique-Florenzi-defend-ses-prestations-1022024.jpg, https://images.bfmtv.com/0qFyYZOoO9wrPTy-y2nnsErHShk=/0x0:1280x720/566x0/images/PSG-Critique-Florenzi-defend-ses-prestations-1022024.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/iv15sdFYD202c31S90lck1lFXzs=/0x0:1280x720/189x0/images/PSG-Critique-Florenzi-defend-ses-prestations-1022024.jpg, https://images.bfmtv.com/NtRvaCh-lyfw8PZQUQl9DHVkmxk=/0x0:1280x720/378x0/images/PSG-Critique-Florenzi-defend-ses-prestations-1022024.jpg 2x"><img src="https://images.bfmtv.com/mJTFj_jRBYYsSGEqLMKROjuyLbk=/0x0:1280x720/125x0/images/PSG-Critique-Florenzi-defend-ses-prestations-1022024.jpg" srcset="https://images.bfmtv.com/mJTFj_jRBYYsSGEqLMKROjuyLbk=/0x0:1280x720/125x0/images/PSG-Critique-Florenzi-defend-ses-prestations-1022024.jpg, https://images.bfmtv.com/pVdz67f5PUYr_7z5IaLQX3IuHNA=/0x0:1280x720/250x0/images/PSG-Critique-Florenzi-defend-ses-prestations-1022024.jpg 2x" alt="PSG : Critiqué, Florenzi défend ses prestations"></picture></noscript><figcaption><span class="video_time_zone">1:08</span></figcaption></figure><h3 class="last_videos_item_title">PSG : Critiqué, Florenzi défend ses prestations</h3></a></article><div class="obPositionDesktop" data-src="https://rmcsport.bfmtv.com/football/transferts/mercato-ol-on-souhaite-garder-aouar-assure-aulas_VN-202105070248.html" data-widget-id="AR_4" data-ob-template="RMCsport"></div><article class="last_videos_item"><a href="/replay-emissions/after-foot/mercato-ce-n-est-pas-une-catastrophe-pour-lille-de-perdre-maignan-selon-rothen_VN-202105060508.html" title="Mercato : &quot;Ce n&#39;est pas une catastrophe pour Lille de perdre Maignan&quot; selon Rothen"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/3tQiPDtw3LXVQ4ThyzoC8Xbb6sw=/0x0:1280x720/283x0/images/Mercato-Ce-n-est-pas-une-catastrophe-pour-Lille-de-perdre-Maignan-selon-Rothen-1021731.jpg 1x, https://images.bfmtv.com/lnDB9JXtdzkyPLDKPKoEFKzchik=/0x0:1280x720/566x0/images/Mercato-Ce-n-est-pas-une-catastrophe-pour-Lille-de-perdre-Maignan-selon-Rothen-1021731.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/FvihevEb5EjIn0eq_0liK9AMziY=/0x0:1280x720/189x0/images/Mercato-Ce-n-est-pas-une-catastrophe-pour-Lille-de-perdre-Maignan-selon-Rothen-1021731.jpg 1x, https://images.bfmtv.com/7jW4y6iJwt1pp5_Qm6auCk_Q9QQ=/0x0:1280x720/378x0/images/Mercato-Ce-n-est-pas-une-catastrophe-pour-Lille-de-perdre-Maignan-selon-Rothen-1021731.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/fh4Rmwab-yiLm3nZtIttkwial7c=/0x0:1280x720/125x0/images/Mercato-Ce-n-est-pas-une-catastrophe-pour-Lille-de-perdre-Maignan-selon-Rothen-1021731.jpg 1x, https://images.bfmtv.com/dzMc7cJifsSzSL51fmiEYdJL1ik=/0x0:1280x720/250x0/images/Mercato-Ce-n-est-pas-une-catastrophe-pour-Lille-de-perdre-Maignan-selon-Rothen-1021731.jpg 2x" alt="Mercato : &quot;Ce n&#39;est pas une catastrophe pour Lille de perdre Maignan&quot; selon Rothen"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/3tQiPDtw3LXVQ4ThyzoC8Xbb6sw=/0x0:1280x720/283x0/images/Mercato-Ce-n-est-pas-une-catastrophe-pour-Lille-de-perdre-Maignan-selon-Rothen-1021731.jpg, https://images.bfmtv.com/lnDB9JXtdzkyPLDKPKoEFKzchik=/0x0:1280x720/566x0/images/Mercato-Ce-n-est-pas-une-catastrophe-pour-Lille-de-perdre-Maignan-selon-Rothen-1021731.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/FvihevEb5EjIn0eq_0liK9AMziY=/0x0:1280x720/189x0/images/Mercato-Ce-n-est-pas-une-catastrophe-pour-Lille-de-perdre-Maignan-selon-Rothen-1021731.jpg, https://images.bfmtv.com/7jW4y6iJwt1pp5_Qm6auCk_Q9QQ=/0x0:1280x720/378x0/images/Mercato-Ce-n-est-pas-une-catastrophe-pour-Lille-de-perdre-Maignan-selon-Rothen-1021731.jpg 2x"><img src="https://images.bfmtv.com/fh4Rmwab-yiLm3nZtIttkwial7c=/0x0:1280x720/125x0/images/Mercato-Ce-n-est-pas-une-catastrophe-pour-Lille-de-perdre-Maignan-selon-Rothen-1021731.jpg" srcset="https://images.bfmtv.com/fh4Rmwab-yiLm3nZtIttkwial7c=/0x0:1280x720/125x0/images/Mercato-Ce-n-est-pas-une-catastrophe-pour-Lille-de-perdre-Maignan-selon-Rothen-1021731.jpg, https://images.bfmtv.com/dzMc7cJifsSzSL51fmiEYdJL1ik=/0x0:1280x720/250x0/images/Mercato-Ce-n-est-pas-une-catastrophe-pour-Lille-de-perdre-Maignan-selon-Rothen-1021731.jpg 2x" alt="Mercato : &quot;Ce n&#39;est pas une catastrophe pour Lille de perdre Maignan&quot; selon Rothen"></picture></noscript><figcaption><span class="video_time_zone">2:15</span></figcaption></figure><h3 class="last_videos_item_title">Mercato : &quot;Ce n&#39;est pas une catastrophe pour Lille de perdre Maignan&quot; selon Rothen</h3></a></article><article class="last_videos_item"><a href="/replay-emissions/super-moscato-show/om-thauvin-vers-les-tigres-avec-gignac-un-choix-risque-craint-di-meco_VN-202105060334.html" title="OM : Thauvin vers les Tigres avec Gignac ? Un choix risqué craint Di Meco"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/OppGX_pLKkkp6cWfzTS-meQjxUs=/0x0:1280x720/283x0/images/OM-Thauvin-vers-les-Tigres-avec-Gignac-Un-choix-risque-craint-Di-Meco-1021497.jpg 1x, https://images.bfmtv.com/BmzkubT7_115022J1FKTc6fZfuw=/0x0:1280x720/566x0/images/OM-Thauvin-vers-les-Tigres-avec-Gignac-Un-choix-risque-craint-Di-Meco-1021497.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/iOekY5f9-2EaozLNJ_Oqp5VfBGg=/0x0:1280x720/189x0/images/OM-Thauvin-vers-les-Tigres-avec-Gignac-Un-choix-risque-craint-Di-Meco-1021497.jpg 1x, https://images.bfmtv.com/YmJy7k7NO28k7j7RvralhSDRH_s=/0x0:1280x720/378x0/images/OM-Thauvin-vers-les-Tigres-avec-Gignac-Un-choix-risque-craint-Di-Meco-1021497.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/htnPh0l17cXE73qc0yzIcATuQxk=/0x0:1280x720/125x0/images/OM-Thauvin-vers-les-Tigres-avec-Gignac-Un-choix-risque-craint-Di-Meco-1021497.jpg 1x, https://images.bfmtv.com/xyzYEzRzdmpmNoU8xH-qGpFEido=/0x0:1280x720/250x0/images/OM-Thauvin-vers-les-Tigres-avec-Gignac-Un-choix-risque-craint-Di-Meco-1021497.jpg 2x" alt="OM : Thauvin vers les Tigres avec Gignac ? Un choix risqué craint Di Meco"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/OppGX_pLKkkp6cWfzTS-meQjxUs=/0x0:1280x720/283x0/images/OM-Thauvin-vers-les-Tigres-avec-Gignac-Un-choix-risque-craint-Di-Meco-1021497.jpg, https://images.bfmtv.com/BmzkubT7_115022J1FKTc6fZfuw=/0x0:1280x720/566x0/images/OM-Thauvin-vers-les-Tigres-avec-Gignac-Un-choix-risque-craint-Di-Meco-1021497.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/iOekY5f9-2EaozLNJ_Oqp5VfBGg=/0x0:1280x720/189x0/images/OM-Thauvin-vers-les-Tigres-avec-Gignac-Un-choix-risque-craint-Di-Meco-1021497.jpg, https://images.bfmtv.com/YmJy7k7NO28k7j7RvralhSDRH_s=/0x0:1280x720/378x0/images/OM-Thauvin-vers-les-Tigres-avec-Gignac-Un-choix-risque-craint-Di-Meco-1021497.jpg 2x"><img src="https://images.bfmtv.com/htnPh0l17cXE73qc0yzIcATuQxk=/0x0:1280x720/125x0/images/OM-Thauvin-vers-les-Tigres-avec-Gignac-Un-choix-risque-craint-Di-Meco-1021497.jpg" srcset="https://images.bfmtv.com/htnPh0l17cXE73qc0yzIcATuQxk=/0x0:1280x720/125x0/images/OM-Thauvin-vers-les-Tigres-avec-Gignac-Un-choix-risque-craint-Di-Meco-1021497.jpg, https://images.bfmtv.com/xyzYEzRzdmpmNoU8xH-qGpFEido=/0x0:1280x720/250x0/images/OM-Thauvin-vers-les-Tigres-avec-Gignac-Un-choix-risque-craint-Di-Meco-1021497.jpg 2x" alt="OM : Thauvin vers les Tigres avec Gignac ? Un choix risqué craint Di Meco"></picture></noscript><figcaption><span class="video_time_zone">3:42</span></figcaption></figure><h3 class="last_videos_item_title">OM : Thauvin vers les Tigres avec Gignac ? Un choix risqué craint Di Meco</h3></a></article><article class="last_videos_item"><a href="/football/ligue-1/mercato-losc-accord-total-entre-maignan-et-l-ac-milan_VN-202105060277.html" title="Mercato / Losc : Accord total entre Maignan et l&#39;AC Milan"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/CjGH44L-lpDv7UlxoSbeu3Plhqs=/0x0:1280x720/283x0/images/Mercato-Losc-Accord-total-entre-Maignan-et-l-AC-Milan-1021427.jpg 1x, https://images.bfmtv.com/AfK-IQPbwKKnzXRw-0es11K5D1U=/0x0:1280x720/566x0/images/Mercato-Losc-Accord-total-entre-Maignan-et-l-AC-Milan-1021427.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/W1UvmUhw9HcF6SCb2bNQVHICRyA=/0x0:1280x720/189x0/images/Mercato-Losc-Accord-total-entre-Maignan-et-l-AC-Milan-1021427.jpg 1x, https://images.bfmtv.com/nLzxtEP1KGOuaRXCa7pJpsTgO_w=/0x0:1280x720/378x0/images/Mercato-Losc-Accord-total-entre-Maignan-et-l-AC-Milan-1021427.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/qSaBq7F-hbvimAbvt0JI1hGxrsE=/0x0:1280x720/125x0/images/Mercato-Losc-Accord-total-entre-Maignan-et-l-AC-Milan-1021427.jpg 1x, https://images.bfmtv.com/TfXqer3iF703BtU2uFJix2ZjiD4=/0x0:1280x720/250x0/images/Mercato-Losc-Accord-total-entre-Maignan-et-l-AC-Milan-1021427.jpg 2x" alt="Mercato / Losc : Accord total entre Maignan et l&#39;AC Milan"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/CjGH44L-lpDv7UlxoSbeu3Plhqs=/0x0:1280x720/283x0/images/Mercato-Losc-Accord-total-entre-Maignan-et-l-AC-Milan-1021427.jpg, https://images.bfmtv.com/AfK-IQPbwKKnzXRw-0es11K5D1U=/0x0:1280x720/566x0/images/Mercato-Losc-Accord-total-entre-Maignan-et-l-AC-Milan-1021427.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/W1UvmUhw9HcF6SCb2bNQVHICRyA=/0x0:1280x720/189x0/images/Mercato-Losc-Accord-total-entre-Maignan-et-l-AC-Milan-1021427.jpg, https://images.bfmtv.com/nLzxtEP1KGOuaRXCa7pJpsTgO_w=/0x0:1280x720/378x0/images/Mercato-Losc-Accord-total-entre-Maignan-et-l-AC-Milan-1021427.jpg 2x"><img src="https://images.bfmtv.com/qSaBq7F-hbvimAbvt0JI1hGxrsE=/0x0:1280x720/125x0/images/Mercato-Losc-Accord-total-entre-Maignan-et-l-AC-Milan-1021427.jpg" srcset="https://images.bfmtv.com/qSaBq7F-hbvimAbvt0JI1hGxrsE=/0x0:1280x720/125x0/images/Mercato-Losc-Accord-total-entre-Maignan-et-l-AC-Milan-1021427.jpg, https://images.bfmtv.com/TfXqer3iF703BtU2uFJix2ZjiD4=/0x0:1280x720/250x0/images/Mercato-Losc-Accord-total-entre-Maignan-et-l-AC-Milan-1021427.jpg 2x" alt="Mercato / Losc : Accord total entre Maignan et l&#39;AC Milan"></picture></noscript><figcaption><span class="video_time_zone">1:01</span></figcaption></figure><h3 class="last_videos_item_title">Mercato / Losc : Accord total entre Maignan et l&#39;AC Milan</h3></a></article><article class="last_videos_item"><a href="/football/serie-a/serie-a-quand-mourinho-denoncait-la-fourberie-de-l-as-rome_VN-202105040331.html" title="Serie A : Quand Mourinho dénonçait la &quot;fourberie&quot; de l&#39;AS Rome"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/UNIjkqKX86qqJQilSk5ISbvfSHo=/0x0:1280x720/283x0/images/Serie-A-Quand-Mourinho-denoncait-la-fourberie-de-l-AS-Rome-1020014.jpg 1x, https://images.bfmtv.com/sMELGV4J4UmO3mR5Y9NLlT15CAU=/0x0:1280x720/566x0/images/Serie-A-Quand-Mourinho-denoncait-la-fourberie-de-l-AS-Rome-1020014.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/H-nCoBS-nLpd8kPQ6tuxiS-SBOM=/0x0:1280x720/189x0/images/Serie-A-Quand-Mourinho-denoncait-la-fourberie-de-l-AS-Rome-1020014.jpg 1x, https://images.bfmtv.com/11iw9PolBWisM8qgN_I3dWNPTCk=/0x0:1280x720/378x0/images/Serie-A-Quand-Mourinho-denoncait-la-fourberie-de-l-AS-Rome-1020014.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/6QKtq5N7YhjIDk8oucjWS19hkOw=/0x0:1280x720/125x0/images/Serie-A-Quand-Mourinho-denoncait-la-fourberie-de-l-AS-Rome-1020014.jpg 1x, https://images.bfmtv.com/6zwjaU0AfL8D2EmCxuxCoIWWSFc=/0x0:1280x720/250x0/images/Serie-A-Quand-Mourinho-denoncait-la-fourberie-de-l-AS-Rome-1020014.jpg 2x" alt="Serie A : Quand Mourinho dénonçait la &quot;fourberie&quot; de l&#39;AS Rome"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/UNIjkqKX86qqJQilSk5ISbvfSHo=/0x0:1280x720/283x0/images/Serie-A-Quand-Mourinho-denoncait-la-fourberie-de-l-AS-Rome-1020014.jpg, https://images.bfmtv.com/sMELGV4J4UmO3mR5Y9NLlT15CAU=/0x0:1280x720/566x0/images/Serie-A-Quand-Mourinho-denoncait-la-fourberie-de-l-AS-Rome-1020014.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/H-nCoBS-nLpd8kPQ6tuxiS-SBOM=/0x0:1280x720/189x0/images/Serie-A-Quand-Mourinho-denoncait-la-fourberie-de-l-AS-Rome-1020014.jpg, https://images.bfmtv.com/11iw9PolBWisM8qgN_I3dWNPTCk=/0x0:1280x720/378x0/images/Serie-A-Quand-Mourinho-denoncait-la-fourberie-de-l-AS-Rome-1020014.jpg 2x"><img src="https://images.bfmtv.com/6QKtq5N7YhjIDk8oucjWS19hkOw=/0x0:1280x720/125x0/images/Serie-A-Quand-Mourinho-denoncait-la-fourberie-de-l-AS-Rome-1020014.jpg" srcset="https://images.bfmtv.com/6QKtq5N7YhjIDk8oucjWS19hkOw=/0x0:1280x720/125x0/images/Serie-A-Quand-Mourinho-denoncait-la-fourberie-de-l-AS-Rome-1020014.jpg, https://images.bfmtv.com/6zwjaU0AfL8D2EmCxuxCoIWWSFc=/0x0:1280x720/250x0/images/Serie-A-Quand-Mourinho-denoncait-la-fourberie-de-l-AS-Rome-1020014.jpg 2x" alt="Serie A : Quand Mourinho dénonçait la &quot;fourberie&quot; de l&#39;AS Rome"></picture></noscript><figcaption><span class="video_time_zone">1:38</span></figcaption></figure><h3 class="last_videos_item_title">Serie A : Quand Mourinho dénonçait la &quot;fourberie&quot; de l&#39;AS Rome</h3></a></article><article class="last_videos_item"><a href="/football/ligue-1/le-psg-devra-verser-1-5-million-d-euros-au-barca-pour-rafinha_VN-202105040290.html" title="Le PSG devra verser 1,5 million d&#39;euros au Barça pour Rafinha"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/Td1pvrNWJ0I1qVvvcDwgBp52v7w=/0x0:1280x720/283x0/images/Le-PSG-devra-verser-1-5-million-d-euros-au-Barca-pour-Rafinha-1019953.jpg 1x, https://images.bfmtv.com/Sng7e0rt6TDJFEoygI8jftBwLjw=/0x0:1280x720/566x0/images/Le-PSG-devra-verser-1-5-million-d-euros-au-Barca-pour-Rafinha-1019953.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/YODoe7KQQalJpPQmlNhtrp-8dTo=/0x0:1280x720/189x0/images/Le-PSG-devra-verser-1-5-million-d-euros-au-Barca-pour-Rafinha-1019953.jpg 1x, https://images.bfmtv.com/q7KZuIg6u20WOqaWBYdm1hYH6eA=/0x0:1280x720/378x0/images/Le-PSG-devra-verser-1-5-million-d-euros-au-Barca-pour-Rafinha-1019953.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/QtL7M_YZRkzEObYdDpSFoyxHFNQ=/0x0:1280x720/125x0/images/Le-PSG-devra-verser-1-5-million-d-euros-au-Barca-pour-Rafinha-1019953.jpg 1x, https://images.bfmtv.com/A77ttvyRQwDKnlSDnIuNZPeq1R0=/0x0:1280x720/250x0/images/Le-PSG-devra-verser-1-5-million-d-euros-au-Barca-pour-Rafinha-1019953.jpg 2x" alt="Le PSG devra verser 1,5 million d&#39;euros au Barça pour Rafinha"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/Td1pvrNWJ0I1qVvvcDwgBp52v7w=/0x0:1280x720/283x0/images/Le-PSG-devra-verser-1-5-million-d-euros-au-Barca-pour-Rafinha-1019953.jpg, https://images.bfmtv.com/Sng7e0rt6TDJFEoygI8jftBwLjw=/0x0:1280x720/566x0/images/Le-PSG-devra-verser-1-5-million-d-euros-au-Barca-pour-Rafinha-1019953.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/YODoe7KQQalJpPQmlNhtrp-8dTo=/0x0:1280x720/189x0/images/Le-PSG-devra-verser-1-5-million-d-euros-au-Barca-pour-Rafinha-1019953.jpg, https://images.bfmtv.com/q7KZuIg6u20WOqaWBYdm1hYH6eA=/0x0:1280x720/378x0/images/Le-PSG-devra-verser-1-5-million-d-euros-au-Barca-pour-Rafinha-1019953.jpg 2x"><img src="https://images.bfmtv.com/QtL7M_YZRkzEObYdDpSFoyxHFNQ=/0x0:1280x720/125x0/images/Le-PSG-devra-verser-1-5-million-d-euros-au-Barca-pour-Rafinha-1019953.jpg" srcset="https://images.bfmtv.com/QtL7M_YZRkzEObYdDpSFoyxHFNQ=/0x0:1280x720/125x0/images/Le-PSG-devra-verser-1-5-million-d-euros-au-Barca-pour-Rafinha-1019953.jpg, https://images.bfmtv.com/A77ttvyRQwDKnlSDnIuNZPeq1R0=/0x0:1280x720/250x0/images/Le-PSG-devra-verser-1-5-million-d-euros-au-Barca-pour-Rafinha-1019953.jpg 2x" alt="Le PSG devra verser 1,5 million d&#39;euros au Barça pour Rafinha"></picture></noscript><figcaption><span class="video_time_zone">1:08</span></figcaption></figure><h3 class="last_videos_item_title">Le PSG devra verser 1,5 million d&#39;euros au Barça pour Rafinha</h3></a></article><article class="last_videos_item"><a href="/replay-emissions/after-foot/om-le-vrai-debut-de-l-aventure-sampaoli-ce-sera-le-premier-jour-du-mercato-juge-mac-hardy_VN-202105040127.html" title="OM : &quot;Le vrai début de l&#39;aventure Sampaoli, ce sera le premier jour du mercato&quot; juge MacHardy"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/VhRVCNsBxhSGZcGBhSJDy11nPfE=/0x0:1280x720/283x0/images/OM-Le-vrai-debut-de-l-aventure-Sampaoli-ce-sera-le-premier-jour-du-mercato-juge-MacHardy-1019720.jpg 1x, https://images.bfmtv.com/tn3i8oNB166n_juwlA39YUdahfY=/0x0:1280x720/566x0/images/OM-Le-vrai-debut-de-l-aventure-Sampaoli-ce-sera-le-premier-jour-du-mercato-juge-MacHardy-1019720.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/z0fO9LoLBIItsu7EAF3iAbn1kg4=/0x0:1280x720/189x0/images/OM-Le-vrai-debut-de-l-aventure-Sampaoli-ce-sera-le-premier-jour-du-mercato-juge-MacHardy-1019720.jpg 1x, https://images.bfmtv.com/UtFuelKG_taV8kXSOiqn0ZwNCZs=/0x0:1280x720/378x0/images/OM-Le-vrai-debut-de-l-aventure-Sampaoli-ce-sera-le-premier-jour-du-mercato-juge-MacHardy-1019720.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/dc4BfJe-TAcpOPMRmsGEekOScQc=/0x0:1280x720/125x0/images/OM-Le-vrai-debut-de-l-aventure-Sampaoli-ce-sera-le-premier-jour-du-mercato-juge-MacHardy-1019720.jpg 1x, https://images.bfmtv.com/CbSVHCyU-lpfZMHVXaU9c9pcH4I=/0x0:1280x720/250x0/images/OM-Le-vrai-debut-de-l-aventure-Sampaoli-ce-sera-le-premier-jour-du-mercato-juge-MacHardy-1019720.jpg 2x" alt="OM : &quot;Le vrai début de l&#39;aventure Sampaoli, ce sera le premier jour du mercato&quot; juge MacHardy"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/VhRVCNsBxhSGZcGBhSJDy11nPfE=/0x0:1280x720/283x0/images/OM-Le-vrai-debut-de-l-aventure-Sampaoli-ce-sera-le-premier-jour-du-mercato-juge-MacHardy-1019720.jpg, https://images.bfmtv.com/tn3i8oNB166n_juwlA39YUdahfY=/0x0:1280x720/566x0/images/OM-Le-vrai-debut-de-l-aventure-Sampaoli-ce-sera-le-premier-jour-du-mercato-juge-MacHardy-1019720.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/z0fO9LoLBIItsu7EAF3iAbn1kg4=/0x0:1280x720/189x0/images/OM-Le-vrai-debut-de-l-aventure-Sampaoli-ce-sera-le-premier-jour-du-mercato-juge-MacHardy-1019720.jpg, https://images.bfmtv.com/UtFuelKG_taV8kXSOiqn0ZwNCZs=/0x0:1280x720/378x0/images/OM-Le-vrai-debut-de-l-aventure-Sampaoli-ce-sera-le-premier-jour-du-mercato-juge-MacHardy-1019720.jpg 2x"><img src="https://images.bfmtv.com/dc4BfJe-TAcpOPMRmsGEekOScQc=/0x0:1280x720/125x0/images/OM-Le-vrai-debut-de-l-aventure-Sampaoli-ce-sera-le-premier-jour-du-mercato-juge-MacHardy-1019720.jpg" srcset="https://images.bfmtv.com/dc4BfJe-TAcpOPMRmsGEekOScQc=/0x0:1280x720/125x0/images/OM-Le-vrai-debut-de-l-aventure-Sampaoli-ce-sera-le-premier-jour-du-mercato-juge-MacHardy-1019720.jpg, https://images.bfmtv.com/CbSVHCyU-lpfZMHVXaU9c9pcH4I=/0x0:1280x720/250x0/images/OM-Le-vrai-debut-de-l-aventure-Sampaoli-ce-sera-le-premier-jour-du-mercato-juge-MacHardy-1019720.jpg 2x" alt="OM : &quot;Le vrai début de l&#39;aventure Sampaoli, ce sera le premier jour du mercato&quot; juge MacHardy"></picture></noscript><figcaption><span class="video_time_zone">3:42</span></figcaption></figure><h3 class="last_videos_item_title">OM : &quot;Le vrai début de l&#39;aventure Sampaoli, ce sera le premier jour du mercato&quot; juge MacHardy</h3></a></article><article class="last_videos_item"><a href="/football/transferts/mercato-haaland-serait-d-accord-pour-rester-a-dortmund-cet-ete_VN-202105030152.html" title="Mercato : Haaland serait d&#39;accord pour rester à Dortmund cet Été"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/fTMTg4PczTABbYA4naGw_-v4Cm4=/0x0:1280x720/283x0/images/Mercato-Haaland-serait-d-accord-pour-rester-a-Dortmund-cet-Ete-1019075.jpg 1x, https://images.bfmtv.com/wDYrwQSxG6MXw9kjbkTuwCvFUPg=/0x0:1280x720/566x0/images/Mercato-Haaland-serait-d-accord-pour-rester-a-Dortmund-cet-Ete-1019075.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/YB8kJXaWwlRZirMATyhJflhXe_8=/0x0:1280x720/189x0/images/Mercato-Haaland-serait-d-accord-pour-rester-a-Dortmund-cet-Ete-1019075.jpg 1x, https://images.bfmtv.com/x2L3wGv0SdyjBYdWMslWZp7Hvto=/0x0:1280x720/378x0/images/Mercato-Haaland-serait-d-accord-pour-rester-a-Dortmund-cet-Ete-1019075.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/c5jRJioWQICSr64QDXnRORm_Plk=/0x0:1280x720/125x0/images/Mercato-Haaland-serait-d-accord-pour-rester-a-Dortmund-cet-Ete-1019075.jpg 1x, https://images.bfmtv.com/OkJII8FruimpSMETR35bawjPosg=/0x0:1280x720/250x0/images/Mercato-Haaland-serait-d-accord-pour-rester-a-Dortmund-cet-Ete-1019075.jpg 2x" alt="Mercato : Haaland serait d&#39;accord pour rester à Dortmund cet Été"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/fTMTg4PczTABbYA4naGw_-v4Cm4=/0x0:1280x720/283x0/images/Mercato-Haaland-serait-d-accord-pour-rester-a-Dortmund-cet-Ete-1019075.jpg, https://images.bfmtv.com/wDYrwQSxG6MXw9kjbkTuwCvFUPg=/0x0:1280x720/566x0/images/Mercato-Haaland-serait-d-accord-pour-rester-a-Dortmund-cet-Ete-1019075.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/YB8kJXaWwlRZirMATyhJflhXe_8=/0x0:1280x720/189x0/images/Mercato-Haaland-serait-d-accord-pour-rester-a-Dortmund-cet-Ete-1019075.jpg, https://images.bfmtv.com/x2L3wGv0SdyjBYdWMslWZp7Hvto=/0x0:1280x720/378x0/images/Mercato-Haaland-serait-d-accord-pour-rester-a-Dortmund-cet-Ete-1019075.jpg 2x"><img src="https://images.bfmtv.com/c5jRJioWQICSr64QDXnRORm_Plk=/0x0:1280x720/125x0/images/Mercato-Haaland-serait-d-accord-pour-rester-a-Dortmund-cet-Ete-1019075.jpg" srcset="https://images.bfmtv.com/c5jRJioWQICSr64QDXnRORm_Plk=/0x0:1280x720/125x0/images/Mercato-Haaland-serait-d-accord-pour-rester-a-Dortmund-cet-Ete-1019075.jpg, https://images.bfmtv.com/OkJII8FruimpSMETR35bawjPosg=/0x0:1280x720/250x0/images/Mercato-Haaland-serait-d-accord-pour-rester-a-Dortmund-cet-Ete-1019075.jpg 2x" alt="Mercato : Haaland serait d&#39;accord pour rester à Dortmund cet Été"></picture></noscript><figcaption><span class="video_time_zone">0:58</span></figcaption></figure><h3 class="last_videos_item_title">Mercato : Haaland serait d&#39;accord pour rester à Dortmund cet Été</h3></a></article><article class="last_videos_item"><a href="/football/ligue-des-champions/mercato-hakimi-ne-sait-pas-s-il-reviendra-au-real-madrid_VN-202105030102.html" title="Mercato : Hakimi ne sait pas s&#39;il reviendra au Real Madrid"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/zcB0kNqxffDGechOvvoMRKrhnkM=/0x0:1280x720/283x0/images/Mercato-Hakimi-ne-sait-pas-s-il-reviendra-au-Real-Madrid-1019005.jpg 1x, https://images.bfmtv.com/PSE6sEVr36e3Nbni3w8FgkFm22k=/0x0:1280x720/566x0/images/Mercato-Hakimi-ne-sait-pas-s-il-reviendra-au-Real-Madrid-1019005.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/Mv-ARTdgntaXLjZ8TZ1k5uuzkog=/0x0:1280x720/189x0/images/Mercato-Hakimi-ne-sait-pas-s-il-reviendra-au-Real-Madrid-1019005.jpg 1x, https://images.bfmtv.com/NpjeyDorglx7a0ayib_Qk43DdRA=/0x0:1280x720/378x0/images/Mercato-Hakimi-ne-sait-pas-s-il-reviendra-au-Real-Madrid-1019005.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/pSiIm8zSmU0aKR2vhra67DHyHu8=/0x0:1280x720/125x0/images/Mercato-Hakimi-ne-sait-pas-s-il-reviendra-au-Real-Madrid-1019005.jpg 1x, https://images.bfmtv.com/zNSQ0H-BQH-wb2_DVDG0PuYoO5g=/0x0:1280x720/250x0/images/Mercato-Hakimi-ne-sait-pas-s-il-reviendra-au-Real-Madrid-1019005.jpg 2x" alt="Mercato : Hakimi ne sait pas s&#39;il reviendra au Real Madrid"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/zcB0kNqxffDGechOvvoMRKrhnkM=/0x0:1280x720/283x0/images/Mercato-Hakimi-ne-sait-pas-s-il-reviendra-au-Real-Madrid-1019005.jpg, https://images.bfmtv.com/PSE6sEVr36e3Nbni3w8FgkFm22k=/0x0:1280x720/566x0/images/Mercato-Hakimi-ne-sait-pas-s-il-reviendra-au-Real-Madrid-1019005.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/Mv-ARTdgntaXLjZ8TZ1k5uuzkog=/0x0:1280x720/189x0/images/Mercato-Hakimi-ne-sait-pas-s-il-reviendra-au-Real-Madrid-1019005.jpg, https://images.bfmtv.com/NpjeyDorglx7a0ayib_Qk43DdRA=/0x0:1280x720/378x0/images/Mercato-Hakimi-ne-sait-pas-s-il-reviendra-au-Real-Madrid-1019005.jpg 2x"><img src="https://images.bfmtv.com/pSiIm8zSmU0aKR2vhra67DHyHu8=/0x0:1280x720/125x0/images/Mercato-Hakimi-ne-sait-pas-s-il-reviendra-au-Real-Madrid-1019005.jpg" srcset="https://images.bfmtv.com/pSiIm8zSmU0aKR2vhra67DHyHu8=/0x0:1280x720/125x0/images/Mercato-Hakimi-ne-sait-pas-s-il-reviendra-au-Real-Madrid-1019005.jpg, https://images.bfmtv.com/zNSQ0H-BQH-wb2_DVDG0PuYoO5g=/0x0:1280x720/250x0/images/Mercato-Hakimi-ne-sait-pas-s-il-reviendra-au-Real-Madrid-1019005.jpg 2x" alt="Mercato : Hakimi ne sait pas s&#39;il reviendra au Real Madrid"></picture></noscript><figcaption><span class="video_time_zone">0:51</span></figcaption></figure><h3 class="last_videos_item_title">Mercato : Hakimi ne sait pas s&#39;il reviendra au Real Madrid</h3></a></article><article class="last_videos_item"><a href="/football/premier-league/mercato-un-depart-ou-une-juteuse-prolongation-pour-pogba-a-manchester-united_VN-202105020142.html" title="Mercato : Un départ ou une juteuse prolongation pour Pogba à Manchester United"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/jczZJK4OktE5fwDBEnfd4MhCelU=/0x0:1280x720/283x0/images/Mercato-Un-depart-ou-une-juteuse-prolongation-pour-Pogba-a-Manchester-United-1018582.jpg 1x, https://images.bfmtv.com/EyH89jSlBHofCK3NIIT9rTPW_rE=/0x0:1280x720/566x0/images/Mercato-Un-depart-ou-une-juteuse-prolongation-pour-Pogba-a-Manchester-United-1018582.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/-MvHgeC8QlrLM0j_1lCpS1GOKvo=/0x0:1280x720/189x0/images/Mercato-Un-depart-ou-une-juteuse-prolongation-pour-Pogba-a-Manchester-United-1018582.jpg 1x, https://images.bfmtv.com/ss7TsscZtoCv_QidhodHNQIE38M=/0x0:1280x720/378x0/images/Mercato-Un-depart-ou-une-juteuse-prolongation-pour-Pogba-a-Manchester-United-1018582.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/80Rs5aGnL2V07ltaiquG9yyQVlo=/0x0:1280x720/125x0/images/Mercato-Un-depart-ou-une-juteuse-prolongation-pour-Pogba-a-Manchester-United-1018582.jpg 1x, https://images.bfmtv.com/2uXQ9taQ8afbL-OyhXbTNq0nPY8=/0x0:1280x720/250x0/images/Mercato-Un-depart-ou-une-juteuse-prolongation-pour-Pogba-a-Manchester-United-1018582.jpg 2x" alt="Mercato : Un départ ou une juteuse prolongation pour Pogba à Manchester United"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/jczZJK4OktE5fwDBEnfd4MhCelU=/0x0:1280x720/283x0/images/Mercato-Un-depart-ou-une-juteuse-prolongation-pour-Pogba-a-Manchester-United-1018582.jpg, https://images.bfmtv.com/EyH89jSlBHofCK3NIIT9rTPW_rE=/0x0:1280x720/566x0/images/Mercato-Un-depart-ou-une-juteuse-prolongation-pour-Pogba-a-Manchester-United-1018582.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/-MvHgeC8QlrLM0j_1lCpS1GOKvo=/0x0:1280x720/189x0/images/Mercato-Un-depart-ou-une-juteuse-prolongation-pour-Pogba-a-Manchester-United-1018582.jpg, https://images.bfmtv.com/ss7TsscZtoCv_QidhodHNQIE38M=/0x0:1280x720/378x0/images/Mercato-Un-depart-ou-une-juteuse-prolongation-pour-Pogba-a-Manchester-United-1018582.jpg 2x"><img src="https://images.bfmtv.com/80Rs5aGnL2V07ltaiquG9yyQVlo=/0x0:1280x720/125x0/images/Mercato-Un-depart-ou-une-juteuse-prolongation-pour-Pogba-a-Manchester-United-1018582.jpg" srcset="https://images.bfmtv.com/80Rs5aGnL2V07ltaiquG9yyQVlo=/0x0:1280x720/125x0/images/Mercato-Un-depart-ou-une-juteuse-prolongation-pour-Pogba-a-Manchester-United-1018582.jpg, https://images.bfmtv.com/2uXQ9taQ8afbL-OyhXbTNq0nPY8=/0x0:1280x720/250x0/images/Mercato-Un-depart-ou-une-juteuse-prolongation-pour-Pogba-a-Manchester-United-1018582.jpg 2x" alt="Mercato : Un départ ou une juteuse prolongation pour Pogba à Manchester United"></picture></noscript><figcaption><span class="video_time_zone">1:26</span></figcaption></figure><h3 class="last_videos_item_title">Mercato : Un départ ou une juteuse prolongation pour Pogba à Manchester United</h3></a></article><div class="obPositionMobile" data-src="https://rmcsport.bfmtv.com/football/transferts/mercato-ol-on-souhaite-garder-aouar-assure-aulas_VN-202105070248.html" data-widget-id="MB_11" data-ob-template="RMCsport"></div></div></section><div class="breadcrumb_parent grid_column_abc" id="breadcrumb_parent"><nav role="breadcrumb" class="breadcrumb" id="breadcrumb"><ul class="list_inbl"><li class="breadbrumb_home"><a href="https://rmcsport.bfmtv.com/" title="RMC Sport"><span>RMC Sport</span></a></li><li><a href="https://rmcsport.bfmtv.com/football/" title="Football"><span>Football</span></a></li><li><a href="https://rmcsport.bfmtv.com/football/transferts/" title="Mercato" class="breadcrumb_last_item"><span>Mercato</span></a></li></ul></nav></div></div></div><template id="controlPanel_VOD_Desktop"><div class="controlPanel"><div class="playlistArea"><button class="scrollLeft"></button><div class="movingScroller"></div><button class="scrollRight"></button></div><div class="thumbnailPrevious"></div><div class="thumbnailNext"></div><div class="bottomBar"><div class="volumePanel"></div><div class="centeredButtons"><button class="irisBackward vjs-control vjs-button icon-play-previous-button disableButton" disabled="disabled"></button> <button class="rewindButton vjs-control vjs-button icon-retour"></button> <button class="forwardButton vjs-control vjs-button icon-avance"></button> <button class="irisForward vjs-control vjs-button icon-play-next-button"></button></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="previewBlock_Desktop"><div class="previewBlock"><a class="jumpToVideo" target="_blank"><div class="thumbnailContainer"><img class="thumbnailPreview"></div></a><div class="descriptionArea"><p class="descriptionPreview"></p></div></div></template><template id="controlPanel_VOD_Mobile"><div class="controlPanel"><div class="VOD_Mobile_Controls"><div class="centeredButtons"><button class="irisBackward vjs-control vjs-button icon-play-previous-button disableButton" disabled="disabled"></button> <button class="rewindButton vjs-control vjs-button icon-retour"></button> <button class="forwardButton vjs-control vjs-button icon-avance"></button> <button class="irisForward vjs-control vjs-button icon-play-next-button"></button></div></div><div class="bottomControls"></div></div><div class="topRightButton"></div></template><template id="controlPanel_LIVE_Desktop"><div class="controlPanel"><div class="bottomBar"><div class="directHolder"><div class="directIcon"></div><span class="directText">DIRECT</span></div><div class="volumePanel"></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="controlPanel_LIVE_Mobile"><div class="controlPanel"><div class="bottomBar"><div class="directHolder"><div class="directIcon"></div><span class="directText">DIRECT</span></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="errorTemplate"><div class="ErrorContainer"><span class="ErrorMessage"></span></div></template></main><footer class="footer" id="footer_bottom"><div class="footer_container"><div class="footer_wrapper_top"><div class="footer_wrapper_top_content"><img src="/assets/images/BFM-RMC-Sport-footer.svg" alt="RMC Sport" title="RMC Sport" class="footer_logo"><div class="footer_big_title">C'est la passion qui parle</div><div class="footer_right_block"><ul class="footer_social_media"><li><a href="https://www.facebook.com/rmcsport/" target="_blank" title="Facebook" class="icon_facebook">Facebook</a></li><li><a href="https://twitter.com/rmcsport/" target="_blank" title="Twitter" class="icon_twitter">Twitter</a></li><li><a href="/rss/" title="Flux RSS" class="icon_rss">Flux RSS</a></li><li><a href="/newsletters/" title="Newsletters" class="icon_envelop">Newsletters</a></li></ul><div class="footer_middle_title">Applications mobiles</div><ul class="footer_application_icon"><li><a href="https://app.adjust.com/adi943q" target="_blank" title="Apple" class="icon_appleinc">Apple</a></li><li><a href="https://app.adjust.com/78kkrcc" target="_blank" title="Android" class="icon_android">Android</a></li></ul></div></div></div><div class="footer_wrapper_middle"><div class="footer_wrapper_middle_content"><div class="footer_col"><div class="footer_col_title">RMC Sport</div><ul><li><a href="/dossiers/" title="Nos dossiers">Nos dossiers</a></li><li><a href="/evenements/" title="Événements">Événements</a></li><li><a href="/evenements/partenariats/" title="Partenaires">Partenaires</a></li><li><a href="/services/" title="Services">Services</a></li><li><a href="/evenements/jeux-concours/" title="Jeux-concours">Jeux-concours</a></li><li><a href="/archives/" title="Archives">Archives</a></li><li><a href="/application/" title="Applications mobiles">Applications mobiles</a></li><li><a href="/plan-du-site/" title="Plan du site">Plan du site</a></li></ul></div><div class="footer_col"><div class="footer_col_title">Sports / Evenements</div><ul><li><a href="/football/" title="Football">Football</a></li><li><a href="/football/ligue-des-champions/" title="Ligue des champions">Ligue des champions</a></li><li><a href="/football/premier-league/" title="Premier League">Premier League</a></li><li><a href="/football/ligue-1/" title="Ligue 1 Uber Eats">Ligue 1 Uber Eats</a></li><li><a href="/football/transferts/" title="Mercato">Mercato</a></li><li><a href="/rugby/" title="Rugby">Rugby</a></li><li><a href="/tennis/" title="Tennis">Tennis</a></li><li><a href="/basket/" title="Basket">Basket</a></li><li><a href="/lives/" title="Tous les lives">Tous les lives</a></li></ul></div><div class="footer_col block_inline_col"><div class="footer_col_title">en savoir plus</div><ul><li><a href="/contacts/" title="Nous contacter">Nous contacter</a></li><li><a href="https://www.nextms.fr" target="_blank" title="Publicité">Publicité</a></li><li><a href="https://nextradiotv-recrute.talent-soft.com/accueil.aspx?LCID=1036" target="_blank" title="Recrutement">Recrutement</a></li><li><a href="https://www.bfmtv.com/mentions-legales/" title="Mentions légales">Mentions légales</a></li><li><a href="https://www.bfmtv.com/politique-donnees-personnelles/" title="Données personnelles">Données personnelles</a></li><li><a href="https://www.bfmtv.com/cookies/" title="Cookies">Cookies</a></li><li><a href="https://www.bfmtv.com/cgu/" title="CGU">CGU</a></li><li><a href="https://www.bfmtv.com/charte-deontologie/" title="Charte de déontologie">Charte de déontologie</a></li></ul></div><div class="footer_col block_inline_col"><div class="footer_col_title">La chaine RMC Sport</div><ul><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterSabonner&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Fcomment-souscrire%2F%23sfrcpid%3Dt9_rmc_OTT-RMC-SPORT" target="_blank" title="Comment s'abonner ?">Comment s'abonner ?</a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterRMC&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Foffre-digitale.html" target="_blank" title="RMC Sport 100% digital">RMC Sport 100% digital</a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterLDC&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Ffootball%2Fligue-des-champions.html%23sfrcpid%3Dt9_rmc_OTT-RMC-SPORT" target="_blank" title="Voir la Ligue des champions">Voir la Ligue des champions</a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterPL&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Ffootball%2Fpremier-league.html%23sfrcpid%3Dt9_rmc_OTT-RMC-SPORT" target="_blank" title="Voir la Premier League ">Voir la Premier League</a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterUFC&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Fsports-de-combat%2Fufc.html" target="_blank" title="Voir l'UFC">Voir l'UFC</a></li></ul></div><div class="footer_col footer_col_site block_inline_col"><div class="footer_col_title">les sites du groupe</div><ul><li><a href="https://www.bfmtv.com/" target="_blank" title="BFMTV">BFMTV</a></li><li><a href="https://rmc.bfmtv.com" target="_blank" title="RMC">RMC</a></li><li><a href="https://www.bfmtv.com/economie/" target="_blank" title="BFM Business">BFM Business</a></li><li><a href="https://rmcdecouverte.bfmtv.com" target="_blank" title="RMC Découverte">RMC Découverte</a></li><li><a href="https://rmcstory.bfmtv.com" target="_blank" title="RMC Story">RMC Story</a></li><li><a href="https://www.bfmtv.com/regions/" target="_blank" title="BFM Régions">BFM Régions</a></li><li><a href="https://www.lavieimmo.com" target="_blank" title="BFM Immo">BFM Immo</a></li><li><a href="https://www.verif.com" target="_blank" title="BFM Verif">BFM Verif</a></li><li><a href="https://www.01net.com" target="_blank" title="01net">01net</a></li><li><a href="https://www.tradingsat.com" target="_blank" title="BFM Bourse">BFM Bourse</a></li><li><a href="https://www.zone-turf.fr" target="_blank" title="Zone Turf">Zone Turf</a></li><li><a href="http://ajila.org/associations-rmcbfm/" target="_blank" title="Association RMC / BFM">Association RMC / BFM</a></li></ul></div></div></div><p class="footer_copyright">&copy; Copyright 2006-2020 BFMTV.com. Tous droits réservés. Site édité par NextInteractive</p></div></footer><script type="application/javascript" src="/assets/js/global.js"></script><script src="/assets/js/video.js"></script><script>window.nextScriptsToExecute&&window.nextScriptsToExecute.map(s=>s());</script><script type="text/javascript" src="/assets/js/tc_NextInteractive_31.js"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"RMC Sport","item":"https://rmcsport.bfmtv.com/"},{"@type":"ListItem","position":2,"name":"Football","item":"https://rmcsport.bfmtv.com/football/"},{"@type":"ListItem","position":3,"name":"Mercato","item":"https://rmcsport.bfmtv.com/football/transferts/"}]}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"VideoObject","name":"Mercato / OL : &quot;On souhaite garder Aouar&quot; assure Aulas","description":"Présent ce vendredi en conférence de presse, le président de l&#39;Olympique Lyonnais Jean-Michel Aulas a fait le point sur l&#39;avenir d&#39;Houssem Aouar.","duration":"PT1M02S","thumbnailUrl":"https://images.bfmtv.com/hhLr-vNe0v-fnLryefJQeAFF4Ds=/0x0:1280x720/860x0/images/Mercato-OL-On-souhaite-garder-Aouar-assure-Aulas-1022185.jpg","uploadDate":"2021-05-07T13:07:27+02:00"}</script></body></html>