<!DOCTYPE html><html lang="fr" prefix="og: http://ogp.me/ns#"><head><title>Coupe du monde 2022 : Pourquoi Haise aura un œil tout particulier sur France-Pologne</title><link rel="icon" href="/favicon.ico"><link rel="icon" type="image/png" href="/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-icon-76x76.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-icon-120x120.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-icon-152x152.png"><link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-icon-180x180.png"><link rel="apple-touch-icon-precomposed" sizes="228x228" href="/apple-icon-228x228.png"><meta name="description" content="L&#39;équipe de France affronte la Pologne ce dimanche en 8es de finale de la Coupe du monde. Un match particulier pour l&#39;entraîneur du RC Lens Franck Haise qui aura un œil tout particulier sur son joueur polonais Przemyslaw Frankowski. "><link rel="canonical" href="https://rmcsport.bfmtv.com/football/coupe-du-monde/coupe-du-monde-2022-pourquoi-haise-aura-un-oeil-tout-particulier-sur-france-pologne_VN-202212040112.html"><link rel="amphtml" href="https://rmcsport.bfmtv.com/amp/football/coupe-du-monde/coupe-du-monde-2022-pourquoi-haise-aura-un-oeil-tout-particulier-sur-france-pologne_VN-202212040112.html"><meta charset="UTF-8"><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:10"><meta name="viewport" content="width=device-width,initial-scale=1"><link rel="preload" href="/assets/v1/fonts/DiamanteSerial-Medium.1f3f047e3caca7d33e8d2ede0bec0c75.woff2" crossorigin="anonymous" as="font" type="font/woff2"><link rel="preload" href="/assets/v1/fonts/DiamanteSerial-Bold.484d4f6aaa3b796287b7898e63e6cf1c.woff2" crossorigin="anonymous" as="font" type="font/woff2"><link rel="preload" href="/assets/v1/fonts/ArchivoNarrow-SemiBold.36c9c6b27bf721b51fdc403d729910b9.woff2" crossorigin="anonymous" as="font" type="font/woff2"><link rel="stylesheet" href="/assets/v1/css/global.530d42adc3e7c7ae3538.css"><link rel="stylesheet" href="/assets/v1/css/smartadserver.7d8eaeb8214d2ba5cc8e.css"><noscript><link rel="stylesheet" href="/assets/v1/css/no_script.0e218c16995dd502dd00.css"></noscript><link rel="stylesheet" href="/assets/v1/css/video.ac71f7d18fb3c1ec1441.css"><script>window.didomiNextConsent=function(vendorId,callback){window.didomiOnReady=window.didomiOnReady||[];window.didomiOnReady.push((function(Didomi){if(typeof Didomi!==undefined){__tcfapi("addEventListener",2,(tcData,success)=>{if(tcData.eventStatus==="tcloaded"||tcData.eventStatus==="useractioncomplete"){callback()}},[vendorId])}}))};</script><script type="application/javascript" src="/assets/v1/js/global_top.e8a43f4b99c5da9d2156.js"></script><script>window.nextScriptsToExecute=[]</script><script type="text/javascript">var tc_vars={env_work:"prod",site_name:"bfmtv_portail_responsive",version_responsive:window.deviceName,verticale:"rmcsport",marque:"rmcsport",chapitre1:"football",categorie1:"football",chapitre2:"coupe-du-monde",categorie2:"coupe-du-monde",pagename:"coupe-du-monde-2022-pourquoi-haise-aura-un-oeil-tout-particulier-sur-france-pologne_VN-202212040112",level2:"rmc_sport",type_page:"video",id_contenu:"202212040112",date_publication:"20221204",amp:"0",embeded_element:"0",URL_complet:"https://rmcsport.bfmtv.com/football/coupe-du-monde/coupe-du-monde-2022-pourquoi-haise-aura-un-oeil-tout-particulier-sur-france-pologne_VN-202212040112.html",source:"Brightcove",rub_secondaires:"rmcsport.bfmtv.com/football/coupe-du-monde/qualifications,rmcsport.bfmtv.com/football/equipe-de-france",cookie_consent:"0"};</script><script type="text/javascript" src="/assets/v1/js/tc_NextInteractive_33.6efc70a1ace15fdcdee2c4be4681eceb.js"></script><meta property="og:site_name" content="RMC SPORT"><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="490406875219182"><meta property="fb:pages" content="114880941889932"><meta property="fb:pages" content="116615495710699"><meta property="fb:pages" content="443782185986987"><meta property="fb:pages" content="384738301607338"><meta property="fb:pages" content="263983707533681"><meta property="fb:pages" content="111611498853031"><meta property="fb:pages" content="1097986846959406"><meta property="fb:pages" content="874043412667840"><meta property="fb:pages" content="886247048130648"><meta property="fb:pages" content="43896752783"><meta property="fb:pages" content="298338800285256"><meta property="fb:pages" content="141447529235003"><meta property="fb:pages" content="539674919756797"><meta property="fb:pages" content="8384653093"><meta property="fb:pages" content="43896752783"><meta property="fb:pages" content="661606280851357"><meta property="fb:pages" content="220487698770666"><meta property="fb:pages" content="181484392496020"><meta property="fb:pages" content="149720398400279"><meta property="fb:pages" content="366964557189705"><meta property="fb:pages" content="296734273808293"><meta property="fb:pages" content="1460664010617764"><meta property="fb:pages" content="101328520006729"><meta property="fb:pages" content="136162090180795"><meta property="og:url" content="https://rmcsport.bfmtv.com/football/coupe-du-monde/coupe-du-monde-2022-pourquoi-haise-aura-un-oeil-tout-particulier-sur-france-pologne_VN-202212040112.html"><meta property="og:type" content="video.other"><meta property="og:title" content="Coupe du monde 2022 : Pourquoi Haise aura un œil tout particulier sur France-Pologne"><meta property="og:description" content="L&#39;équipe de France affronte la Pologne ce dimanche en 8es de finale de la Coupe du monde. Un match particulier pour l&#39;entraîneur du RC Lens Franck Haise qui aura un œil tout particulier sur son joueur polonais Przemyslaw Frankowski. "><meta property="og:image" content="https://images.bfmtv.com/w_ktQpzk4beXrEQeeMMyNoqCP1Y=/0x0:1280x720/images/Coupe-du-monde-2022-Pourquoi-Haise-aura-un-oeil-tout-particulier-sur-France-Pologne-1533608.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:height" content="720"><meta property="og:image:width" content="1280"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@RMCsport"><meta name="twitter:creator" content="@RMCsport"><meta name="apple-itunes-app" content="app-id=1101673517"></head><body><header class="main_header nojs" id="main_header"><input type="checkbox" id="toggle_menu" class="toggle_menu"> <label for="toggle_menu" class="toggle_menu_label" title="Menu"><i class="icon_menu"></i> <span class="toggle_ouvert_label" aria-label="Menu">Menu</span> <span class="toggle_fermer_label" aria-label="Fermer">Fermer</span></label><div class="header_top" id="header_top"><button class="header_menu" id="header_menu_show">Menu</button> <a href="/" title="RMC Sport" class="header_brand"><img src="/assets/v1/images/BFM-RMC-Sport.1b905c1d4768fb26fab1cfbc43d25fc9.svg" alt="RMC Sport"></a><div class="header_direct"><a href="/replay-emissions/le-7-7-rmc-sport-twitch/" class="btn_twitch" title="Le 7/7"><img src="/assets/v1/images/twitch.733bd566cf10164f2e64df58ffed190c.svg" alt="Le 7/7"> <span>Le 7/7</span></a></div></div><nav role="navigation" class="nav_primary" aria-label="Main"><ul><li><a href="/football/" title="Football">Football</a></li><li><a href="/videos/" title="Vidéos">Vidéos</a></li><li><a href="/football/coupe-du-monde/" title="Coupe du Monde 2022">Coupe du Monde 2022</a></li><li><a href="/football/ligue-1/" title="Ligue 1 Uber Eats">Ligue 1 Uber Eats</a></li><li><a href="/football/transferts/" title="Mercato">Mercato</a></li><li><a href="https://rmcsport.bfmtv.com/societe/informations-exclusives-rmc-sport_DN-202201010249.html" title="Info RMC Sport">Info RMC Sport</a></li><li><a href="/cyclisme/" title="Cyclisme">Cyclisme</a></li><li><a href="/rugby/" title="Rugby">Rugby</a></li><li><a href="/tennis/" title="Tennis">Tennis</a></li><li><a href="/auto-moto/f1/" title="Formule 1">Formule 1</a></li><li><a href="/pari-sportif/" title="Paris sportifs">Paris sportifs</a></li><li><a href="/poker/" title="Poker">Poker</a></li><li><a href="/paris-hippique/" title="Hippisme">Hippisme</a></li><li><a href="/services/" title="Services">Services</a></li><li class="nav_primary__score"><a href="/scores/" title="Scores">Scores <span id="event_en_cours_length"></span></a></li></ul></nav><div class="main_menu_nav" id="main_menu_nav"><div class="menu_nav"><div class="menu_right"><div class="menu_center_left"><div class="menu_center_left_radio"><a href="https://rmc.bfmtv.com/en-direct/" title="Direct radio RMC"><div class="menu_center_left_radio_img"><img width="43" height="16" src="/assets/v1/images/RMC-radio.43e7c2c6fd4d414d318dcfee3b0ab38b.svg" alt="Direct radio RMC"></div><span>Direct radio RMC</span><div class="menu_center_left_radio_picto"><svg width="10" height="11" fill="#E41412"><use xlink:href="/assets/v1/images/play.ed9e50e95966ac2fec68dffe767a7f8b.svg#play"></use></svg></div></a></div><ul id="menu_category_links_left"><li><a href="/fil-sport/" title="Fil Sport"><span>Fil Sport</span></a></li><li><a href="/scores/" title="Scores"><span class="highlight">Scores</span></a></li><li><a href="/calendrier-resultats/" title="Résultats"><span>Résultats</span></a></li><li><a href="/videos/" title="Vidéos"><span>Vidéos</span></a></li><li><a href="/replay-emissions/" title="Émissions"><span>Émissions</span></a></li></ul><div class="menu_center__title">Á ne pas manquer</div><ul><li><a href="/football/coupe-du-monde/" title="Coupe du Monde 2022"><span>Coupe du Monde 2022</span></a></li><li><a href="/football/ligue-des-champions/" title="Ligue des Champions"><span>Ligue des Champions</span></a></li><li><a href="/football/europa-league/" title="Europa League"><span>Europa League</span></a></li><li><a href="/football/europa-conference-league/" title="Europa Conference League"><span>Europa Conference League</span></a></li><li><a href="/football/premier-league/" title="Premier League"><span>Premier League</span></a></li><li><a href="/football/ligue-1/" title="Ligue 1 Uber Eats"><span>Ligue 1 Uber Eats</span></a></li><li><a href="/football/transferts/" title="Mercato"><span>Mercato</span></a></li><li><a href="/story/" title="Story RMC Sport"><span>Story RMC Sport</span></a></li></ul><div class="menu_center__title">Sports</div><ul><li><div class="menu_label_header"><a href="/football/" class="menu_label" title="Football">Football</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/coupe-du-monde/" title="Coupe du Monde 2022"><span>Coupe du Monde 2022</span></a></li><li><a href="/football/ligue-des-champions/" title="Ligue des Champions"><span>Ligue des Champions</span></a></li><li><a href="/football/europa-league/" title="Europa League"><span>Europa League</span></a></li><li><a href="/football/europa-conference-league/" title="Europa Conference League"><span>Europa Conference League</span></a></li><li><div class="menu_label_header"><a class="menu_label" title="France">France</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/ligue-1/" title="Ligue 1 Uber Eats"><span>Ligue 1 Uber Eats</span></a></li><li><a href="/football/ligue-2/" title="Ligue 2 BKT"><span>Ligue 2 BKT</span></a></li><li><a href="/football/coupe-de-france/" title="Coupe de France"><span>Coupe de France</span></a></li><li><a href="/football/national/" title="National 1"><span>National 1</span></a></li><li><a href="/football/trophee-des-champions/" title="Trophées des Champions"><span>Trophées des Champions</span></a></li><li><a href="/football/barrages-l1-l2/" title="Barrages Ligue 1 - Ligue 2"><span>Barrages Ligue 1 - Ligue 2</span></a></li><li><a href="/football/barrages-l2-national/" title="Barrages Ligue 2 - National"><span>Barrages Ligue 2 - National</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Angleterre">Angleterre</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/premier-league/" title="Premier League"><span>Premier League</span></a></li><li><a href="/football/championship/" title="Championship"><span>Championship</span></a></li><li><a href="/football/community-shield/" title="Community Shield"><span>Community Shield</span></a></li><li><a href="/football/fa-cup/" title="FA Cup"><span>FA Cup</span></a></li><li><a href="/football/league-cup/" title="Carabao Cup"><span>Carabao Cup</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Espagne">Espagne</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/liga/" title="Liga Santander"><span>Liga Santander</span></a></li><li><a href="/football/supercoupe-d-espagne/" title="Supercoupe d'Espagne"><span>Supercoupe d'Espagne</span></a></li><li><a href="/football/copa-del-rey/" title="Copa del Rey"><span>Copa del Rey</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Italie">Italie</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/serie-a/" title="Serie A"><span>Serie A</span></a></li><li><a href="/football/supercoupe-d-italie/" title="Supercoupe d'Italie"><span>Supercoupe d'Italie</span></a></li><li><a href="/football/coupe-d-italie/" title="Coupe d'Italie"><span>Coupe d'Italie</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Allemagne">Allemagne</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/bundesliga/" title="Bundesliga"><span>Bundesliga</span></a></li><li><a href="/football/supercoupe-d-allemagne/" title="Supercoupe d'Allemagne"><span>Supercoupe d'Allemagne</span></a></li><li><a href="/football/coupe-d-allemagne/" title="Coupe d'Allemagne"><span>Coupe d'Allemagne</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Portugal">Portugal</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/primeira-liga/" title="Liga Portugal Bwin"><span>Liga Portugal Bwin</span></a></li><li><a href="/football/supercoupe-du-portugal/" title="Supercoupe Portugal"><span>Supercoupe Portugal</span></a></li><li><a href="/football/coupe-du-portugal/" title="Coupe du Portugal"><span>Coupe du Portugal</span></a></li><li><a href="/football/coupe-de-la-ligue-portugal/" title="Coupe de la Ligue du Portugal"><span>Coupe de la Ligue du Portugal</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Football féminin">Football féminin</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/feminin/ligue-des-champions/" title="Ligue des Champions (F)"><span>Ligue des Champions (F)</span></a></li><li><a href="/football/feminin/d1/" title="D1 (F)"><span>D1 (F)</span></a></li><li><a href="/football/feminin/euro/" title="Euro (F)"><span>Euro (F)</span></a></li><li><a href="/football/feminin/coupe-du-monde/" title="Coupe du Monde (F)"><span>Coupe du Monde (F)</span></a></li></ul></li><li><div class="menu_label_header"><a href="/football/clubs/" class="menu_label" title="Clubs">Clubs</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/clubs/paris-saint-germain/" title="PSG"><span>PSG</span></a></li><li><a href="/football/clubs/olympique-lyon/" title="Lyon"><span>Lyon</span></a></li><li><a href="/football/clubs/olympique-marseille/" title="Marseille"><span>Marseille</span></a></li><li><a href="/football/clubs/losc-lille/" title="Lille"><span>Lille</span></a></li><li><a href="/football/clubs/rc-lens/" title="RC Lens"><span>RC Lens</span></a></li></ul></li><li><a href="/football/supercoupe-d-europe/" title="Supercoupe d'Europe"><span>Supercoupe d'Europe</span></a></li><li><a href="/football/transferts/" title="Mercato"><span>Mercato</span></a></li><li><a href="/football/equipe-de-france/" title="Équipe de France"><span>Équipe de France</span></a></li><li><a href="/football/euro/" title="Euro"><span>Euro</span></a></li><li><a href="/football/coupe-du-monde/qualifications/" title="Qualifs Coupe du Monde"><span>Qualifs Coupe du Monde</span></a></li><li><a href="/football/euro/qualifications/" title="Qualifs Euro"><span>Qualifs Euro</span></a></li><li><a href="/football/ligue-des-nations/" title="Ligue des Nations"><span>Ligue des Nations</span></a></li><li><a href="/football/copa-america/" title="Copa America"><span>Copa America</span></a></li><li><a href="/football/coupe-d-afrique-des-nations/" title="CAN"><span>CAN</span></a></li><li><a href="/football/matchs-amicaux/" title="Matchs amicaux internationaux"><span>Matchs amicaux internationaux</span></a></li><li><a href="/football/youth-league/" title="Youth League"><span>Youth League</span></a></li><li><a href="/football/mondial-des-clubs/" title="Mondial des Clubs"><span>Mondial des Clubs</span></a></li><li><a href="/football/eredivisie/" title="Championnat des Pays-Bas"><span>Championnat des Pays-Bas</span></a></li><li><a href="/football/championnat-d-ecosse/" title="Scottish Premiership"><span>Scottish Premiership</span></a></li><li><a href="/football/championnat-turquie/" title="Super Lig Turquie"><span>Super Lig Turquie</span></a></li><li><a href="/football/championnat-de-belgique/" title="Jupiler Pro League"><span>Jupiler Pro League</span></a></li><li><a href="/football/major-league-soccer/" title="MLS"><span>MLS</span></a></li><li><a href="/football/championnat-suisse/" title="Super League Suisse"><span>Super League Suisse</span></a></li><li><a href="/football/copa-libertadores/" title="Copa Libertadores"><span>Copa Libertadores</span></a></li><li><a href="/football/copa-sudamericana/" title="Copa Sudamericana"><span>Copa Sudamericana</span></a></li><li><a href="/football/chinese-super-league/" title="Chinese Super League"><span>Chinese Super League</span></a></li><li><a href="/football/tactique/" title="Tactique"><span>Tactique</span></a></li></ul></li><li><div class="menu_label_header"><a href="/rugby/" class="menu_label" title="Rugby">Rugby</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/rugby/top-14/" title="Top 14"><span>Top 14</span></a></li><li><a href="/rugby/pro-d2/" title="Pro D2"><span>Pro D2</span></a></li><li><a href="/rugby/premiership/" title="Gallagher Premiership"><span>Gallagher Premiership</span></a></li><li><a href="/rugby/coupe-d-europe/" title="Champions Cup"><span>Champions Cup</span></a></li><li><a href="/rugby/challenge-europeen/" title="Challenge Cup"><span>Challenge Cup</span></a></li><li><a href="/rugby/tournoi-des-6-nations/" title="VI Nations (H)"><span>VI Nations (H)</span></a></li><li><a href="/rugby/feminin/tournoi-des-6-nations/" title="VI Nations (F)"><span>VI Nations (F)</span></a></li><li><a href="/rugby/coupe-du-monde/" title="Coupe du monde (H/F)"><span>Coupe du monde (H/F)</span></a></li><li><a href="/rugby/tests-matchs/" title="Tests matchs"><span>Tests matchs</span></a></li><li><a href="/rugby/xv-de-france/" title="XV de France"><span>XV de France</span></a></li><li><a href="/rugby/championship/" title="Championship"><span>Championship</span></a></li><li><a href="/rugby/transferts/" title="Transferts"><span>Transferts</span></a></li><li><a href="/rugby/super-rugby/" title="Super Rugby"><span>Super Rugby</span></a></li></ul></li><li><div class="menu_label_header"><a href="/basket/" class="menu_label" title="Basket">Basket</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/basket/jeep-elite/" title="Betclic Elite"><span>Betclic Elite</span></a></li><li><a href="/basket/euroligue/" title="Euroligue"><span>Euroligue</span></a></li><li><a href="/basket/eurocoupe/" title="Eurocoupe"><span>Eurocoupe</span></a></li><li><a href="/basket/nba/" title="NBA"><span>NBA</span></a></li><li><a href="/basket/ligue-des-champions/" title="FIBA Ligue des champions"><span>FIBA Ligue des champions</span></a></li><li><a href="/basket/fiba-eurocoupe/" title="FIBA Eurocoupe"><span>FIBA Eurocoupe</span></a></li><li><a href="/basket/championnats-du-monde/" title="Championnats du monde (H/F)"><span>Championnats du monde (H/F)</span></a></li><li><a href="/basket/championnats-d-europe/" title="Championnats d'Europe (H/F)"><span>Championnats d'Europe (H/F)</span></a></li></ul></li><li><div class="menu_label_header"><a href="/tennis/" class="menu_label" title="Tennis">Tennis</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/tennis/atp/" title="ATP"><span>ATP</span></a></li><li><a href="/tennis/wta/" title="WTA"><span>WTA</span></a></li><li><a href="/tennis/open-australie/" title="Open d'Australie"><span>Open d'Australie</span></a></li><li><a href="/tennis/roland-garros/" title="Roland Garros"><span>Roland Garros</span></a></li><li><a href="/tennis/wimbledon/" title="Wimbledon"><span>Wimbledon</span></a></li><li><a href="/tennis/us-open/" title="US Open"><span>US Open</span></a></li><li><a href="/tennis/coupe-davis/" title="Coupe Davis"><span>Coupe Davis</span></a></li><li><a href="/tennis/fed-cup/" title="Fed Cup"><span>Fed Cup</span></a></li><li><div class="menu_label_header"><a href="/tennis/masters-1000/" class="menu_label" title="Masters 1000">Masters 1000</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/tennis/masters-1000/paris-bercy/" title="Rolex Paris Masters"><span>Rolex Paris Masters</span></a></li><li><a href="/tennis/masters-1000/indian-wells/" title="Masters Indian Wells"><span>Masters Indian Wells</span></a></li><li><a href="/tennis/masters-1000/miami/" title="Masters Miami"><span>Masters Miami</span></a></li><li><a href="/tennis/masters-1000/monte-carlo/" title="Masters Monte-Carlo"><span>Masters Monte-Carlo</span></a></li><li><a href="/tennis/masters-1000/madrid/" title="Masters Madrid"><span>Masters Madrid</span></a></li><li><a href="/tennis/masters-1000/rome/" title="Masters Rome"><span>Masters Rome</span></a></li><li><a href="/tennis/masters-1000/roger-cup/" title="Masters Montréal"><span>Masters Montréal</span></a></li><li><a href="/tennis/masters-1000/cincinnati/" title="Masters Cincinnati"><span>Masters Cincinnati</span></a></li><li><a href="/tennis/masters-1000/shanghai/" title="Masters Shanghai"><span>Masters Shanghai</span></a></li></ul></li></ul></li><li><div class="menu_label_header"><a href="/auto-moto/" class="menu_label" title="Auto Moto">Auto Moto</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/auto-moto/f1/" title="Formule 1"><span>Formule 1</span></a></li><li><a href="/auto-moto/rallye/" title="Rallye"><span>Rallye</span></a></li><li><a href="/auto-moto/moto/" title="Moto GP"><span>Moto GP</span></a></li></ul></li><li><div class="menu_label_header"><a href="/cyclisme/" class="menu_label" title="Cyclisme">Cyclisme</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/cyclisme/tour-de-france/" title="Tour de France"><span>Tour de France</span></a></li><li><a href="/cyclisme/tour-d-italie/" title="Giro"><span>Giro</span></a></li><li><a href="/cyclisme/tour-d-espagne/" title="Vuelta"><span>Vuelta</span></a></li><li><a href="/cyclisme/championnats-du-monde/" title="Championnats du Monde"><span>Championnats du Monde</span></a></li><li><a href="/cyclisme/uci-world-tour/" title="UCI World Tour"><span>UCI World Tour</span></a></li><li><a href="/cyclisme/piste/" title="Piste"><span>Piste</span></a></li></ul></li><li><div class="menu_label_header"><a href="/handball/" class="menu_label" title="Handball">Handball</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/handball/championnats-du-monde/" title="Championnats du Monde"><span>Championnats du Monde</span></a></li><li><a href="/handball/championnats-d-europe/" title="Championnats d'Europe"><span>Championnats d'Europe</span></a></li><li><a href="/handball/ligue-des-champions/" title="Ligue des Champions"><span>Ligue des Champions</span></a></li><li><a href="/handball/d1/" title="LIDL StarLigue"><span>LIDL StarLigue</span></a></li><li><a href="/handball/feminin/division1/" title="D1 Féminine"><span>D1 Féminine</span></a></li></ul></li><li><div class="menu_label_header"><a href="/golf/" class="menu_label" title="Golf">Golf</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/golf/ryder-cup/" title="Ryder Cup"><span>Ryder Cup</span></a></li><li><a href="/golf/pga-tour/" title="PGA Tour"><span>PGA Tour</span></a></li></ul></li><li><div class="menu_label_header"><a href="/sports-de-combat/" class="menu_label" title="Sports de combat">Sports de combat</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/sports-de-combat/boxe/" title="Boxe"><span>Boxe</span></a></li><li><a href="/sports-de-combat/mma/" title="MMA"><span>MMA</span></a></li></ul></li><li><div class="menu_label_header"><a href="/athletisme/" class="menu_label" title="Athlétisme">Athlétisme</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/athletisme/championnats-de-france/" title="Championnats de France"><span>Championnats de France</span></a></li><li><a href="/athletisme/championnats-du-monde/" title="Championnats du Monde"><span>Championnats du Monde</span></a></li><li><a href="/athletisme/championnats-d-europe/" title="Championnats d'Europe"><span>Championnats d'Europe</span></a></li><li><a href="/athletisme/diamond-league/" title="Ligue de diamant"><span>Ligue de diamant</span></a></li></ul></li><li><div class="menu_label_header"><a href="/volley/" class="menu_label" title="Volleyball">Volleyball</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/volley/ligue-a/" title="Ligue A"><span>Ligue A</span></a></li><li><a href="/volley/ligue-des-champions/" title="CEV Ligue des Champions"><span>CEV Ligue des Champions</span></a></li><li><a href="/volley/championnats-du-monde/" title="Championnats du Monde"><span>Championnats du Monde</span></a></li><li><a href="/volley/championnats-d-europe/" title="Championnats d'Europe"><span>Championnats d'Europe</span></a></li><li><a href="/volley/ligue-des-nations/" title="Ligue des nations"><span>Ligue des nations</span></a></li></ul></li><li><div class="menu_label_header"><a href="/sports-d-hiver/" class="menu_label" title="Sports d'Hiver">Sports d'Hiver</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/sports-d-hiver/biathlon/" title="Biathlon"><span>Biathlon</span></a></li><li><a href="/sports-d-hiver/ski-alpin/" title="Ski Alpin"><span>Ski Alpin</span></a></li></ul></li><li><div class="menu_label_header"><a href="/sport-us/" class="menu_label" title="Sports US">Sports US</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/sport-us/football-americain/" title="NFL"><span>NFL</span></a></li><li><a href="/sport-us/hockey-sur-glace/" title="NHL"><span>NHL</span></a></li><li><a href="/sport-us/baseball/" title="MLB"><span>MLB</span></a></li></ul></li><li><a href="/jeux-olympiques/" title="Jeux Olympiques"><span>Jeux Olympiques</span></a></li><li><a href="/judo/" title="Judo"><span>Judo</span></a></li><li><a href="/natation/" title="Natation"><span>Natation</span></a></li><li><a href="/escrime/" title="Escrime"><span>Escrime</span></a></li><li><a href="/voile/" title="Voile"><span>Voile</span></a></li><li><a href="/sports-extremes/" title="Sports Extrêmes"><span>Sports Extrêmes</span></a></li><li><a href="/equitation/" title="Équitation"><span>Équitation</span></a></li></ul><div class="menu_center__title">Émissions</div><ul><li><a href="/replay-emissions/super-moscato-show/" title="Super Moscato Show"><span>Super Moscato Show</span></a></li><li><a href="/replay-emissions/rothen-regale/" title="Rothen s'enflamme"><span>Rothen s'enflamme</span></a></li><li><a href="/replay-emissions/after-foot/" title="After foot"><span>After foot</span></a></li><li><a href="/replay-emissions/integrale-foot/" title="Intégrale Foot"><span>Intégrale Foot</span></a></li><li><a href="/replay-emissions/rmc-football-show/" title="RMC Football Show"><span>RMC Football Show</span></a></li><li><a href="/replay-emissions/rmc-sport-show/" title="RMC Sport Show"><span>RMC Sport Show</span></a></li><li><a href="/replay-emissions/integrale-sport/" title="Intégrale Sport"><span>Intégrale Sport</span></a></li><li><a href="/replay-emissions/les-grandes-gueules-du-sport/" title="Les Grandes Gueules du Sport"><span>Les Grandes Gueules du Sport</span></a></li><li><a href="https://rmc.bfmtv.com/mediaplayer/podcast/les-courses-rmc/" target="_blank" title="Les courses RMC"><span>Les courses RMC</span></a></li><li><a href="https://rmc.bfmtv.com/mediaplayer/podcast/les-paris-rmc/" target="_blank" title="Les Paris RMC"><span>Les Paris RMC</span></a></li><li><a href="/replay-emissions/rmc-poker-show/" title="RMC Poker Show"><span>RMC Poker Show</span></a></li><li><a href="/replay-emissions/double-contact/" title="Double contact"><span>Double contact</span></a></li></ul><div class="menu_center__title">En plus...</div><ul><li><a href="https://rmc.bfmtv.com/mediaplayer/podcast/" target="_blank" title="Podcasts"><span>Podcasts</span></a></li><li><a href="/story/" title="Story RMC Sport"><span>Story RMC Sport</span></a></li><li><a href="/pari-sportif/" title="Les Paris RMC"><span>Les Paris RMC</span></a></li><li><a href="/paris-hippique/" title="Les Courses RMC"><span>Les Courses RMC</span></a></li><li><a href="/dream-team/" title="Dream Team"><span>Dream Team</span></a></li><li><a href="/poker/" title="Poker"><span>Poker</span></a></li><li><a href="/services/" title="Services"><span>Services</span></a></li><li><a href="https://www.bfmtv.com/comparateur/sport-et-loisirs/" target="_blank" title="Comparateur"><span>Comparateur</span></a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=boutonHeader&eurl=https%3A%2F%2Fwww.rmcsport.tv%2F%23sfrcpid%3Dt9_rmc_OTT-RMC-SPORT" target="_blank" title="Chaîne RMC Sport"><span>Chaîne RMC Sport</span></a></li><li><a href="/newsletters/" title="Newsletters"><span>Newsletters</span></a></li><li><a href="/medias/" title="Médias"><span>Médias</span></a></li><li><a href="/societe/" title="Sport et société"><span>Sport et société</span></a></li><li><a href="/e-sport/" title="E-sport"><span>E-sport</span></a></li><li><a href="https://www.nextms.fr/" target="_blank" title="Devenez annonceur"><span>Devenez annonceur</span></a></li></ul><div class="menu_center__title">Suivez-nous sur</div><div class="menu_share_social" id="menu_share_social"><a href="https://www.facebook.com/rmcsport/" target="_blank" class="facebook" title="Facebook"><i class="icon_facebook"></i> </a><a href="https://twitter.com/RMCsport?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor/" target="_blank" class="twitter" title="Twitter"><i class="icon_twitter"></i> </a><a href="https://www.youtube.com/channel/UCR5V8BTvlkyYtw6T_9swNEw" target="_blank" class="youtube" title="Youtube"><i class="icon_youtube"></i></a></div></div></div></div><div class="menu_bottom"><div class="menu_bottom__title">Les sites du groupe</div><div class="menu_bottom__slider"><button type="button" class="menu_list__button_prev icon_arrow_left" hidden>Précédent</button><ul id="menu_list"><li><a onclick="window.open('https://rmc.bfmtv.com/')" title="RMC"><img src="/assets/v1/images/RMC-menu.cf8ef1a0b64dae192bc22b2c2bf8039d.svg" alt="RMC"> <span>RMC</span></a></li><li><a onclick="window.open('https://www.bfmtv.com/')" title="BFMTV"><img src="/assets/v1/images/BFMTV-menu.eb9cef47db4b264265ece87b8cba4e80.svg" alt="BFMTV"> <span>BFMTV</span></a></li><li><a onclick="window.open('https://www.bfmtv.com/economie/')" title="BFM Business"><img src="/assets/v1/images/BFM-Business-menu.1a97d68a94cc4a6a88b6507a78891ce7.svg" alt="BFM Business"> <span>BFM Business</span></a></li><li><a onclick="window.open('https://www.rmcbfmplay.com/chaine/rmc-decouverte?subMenuId=RefMenuItem::rmcgo_home_rmcdecouverte')" title="RMC Découverte"><img src="/assets/v1/images/RMCD-menu.713f997e35467353fd9dbd87e999809b.svg" alt="RMC Découverte"> <span>RMC Découverte</span></a></li><li><a onclick="window.open('https://www.rmcbfmplay.com/chaine/rmc-story?subMenuId=RefMenuItem::rmcgo_home_rmcstory')" title="RMC Story"><img src="/assets/v1/images/RMC-Story.11d05e2a8e4a0915f3c2205c756304c0.svg" alt="RMC Story"> <span>RMC Story</span></a></li><li><a onclick="window.open('https://www.rmcbfmplay.com/')" title="RMC BFM Play"><img width="1" height="1" src="/assets/v1/images/RMC-BFM-Play-menu.1bf43f731270563755e1a53bbb987d74.jpg" alt="RMC BFM Play"> <span>RMC BFM Play</span></a></li><li><a onclick="window.open('https://www.bfmtv.com/regions/')" title="BFM Régions"><img src="/assets/v1/images/BFM-regions.e4c0ed9b84f0c39a56d6acde4949b092.svg" alt="BFM Régions"> <span>BFM Régions</span></a></li><li><a onclick="window.open('https://www.bfmtv.com/immobilier/')" title="BFM Immo"><img src="/assets/v1/images/BFM-Immo-menu.39501c816844230c58d8f6adb58a52a0.svg" alt="BFM Immo"> <span>BFM Immo</span></a></li><li><a onclick="window.open('https://www.verif.com/')" title="Verif"><img src="/assets/v1/images/BFM-Verif-menu.9a9de2e017a69feddb6429ce5cd5faae.svg" alt="Verif"> <span>Verif</span></a></li><li><a onclick="window.open('https://www.tradingsat.com/')" title="BFM Bourse"><img src="/assets/v1/images/BFM-Bourse-menu.aab994ecc012ccf2d177fb18261127ed.svg" alt="BFM Bourse"> <span>BFM Bourse</span></a></li><li><a onclick="window.open('https://www.bfmtv.com/tech/')" title="Tech&Co"><img src="/assets/v1/images/techandco-menu.7fd8778525aece7745baafbbb102a6eb.svg" alt="Tech&Co"> <span>Tech&Co</span></a></li><li><a onclick="window.open('https://rmccrime.bfmtv.com/')" title="RMC Crime"><img src="/assets/v1/images/RMC-Crime-menu.b2736c5fed879f30242bd4c1e8b4c238.svg" alt="RMC Crime"> <span>RMC Crime</span></a></li><li><a onclick="window.open('https://www.zone-turf.fr/')" title="Zone Turf"><img src="/assets/v1/images/zone-turf-menu.b1932bff39593e58ba4f5a5721860d46.svg" alt="Zone Turf"> <span>Zone Turf</span></a></li><li><a onclick="window.open('http://www.ajila.org/associations-rmcbfm/')" title="Association RMC/BFM"><img src="/assets/v1/images/asso-rmc-bfm-menu.a319b83ad8d1a39939a4a2a3acd6f7e8.svg" alt="Association RMC/BFM"> <span>Association RMC/BFM</span></a></li></ul><button type="button" class="menu_list__button_next icon_arrow_right">Suivant</button></div></div></div></header><main class="main_wrapper video_wrapper" id="main_wrapper"><div class="grid_wrapper"><div class="grid_column grid_column_ab"><article class="content"><header class="content_header" id="content_header"><div class="video_block" id="video_player_6316561278112" accountid="887906353001" playerid="FjFEy9gZh" videoid="6316561278112" applicationid="video" autoplay="true" pip="true" disablevisibilityhandler="false" adjustfrommediasize="false"></div><div class="title_description"><h1 class="content_title" id="contain_title">Coupe du monde 2022 : Pourquoi Haise aura un œil tout particulier sur France-Pologne</h1><div class="content_description" id="content_description"><span>L'équipe de France affronte la Pologne ce dimanche en 8es de finale de la Coupe du monde. Un match particulier pour l'entraîneur du RC Lens Franck Haise qui aura un œil tout particulier sur son joueur polonais Przemyslaw Frankowski. </span><span class="content_description_total"></span></div></div><div class="video_time_share"><div class="content_datetime scroll_step date_bottom" id="content_scroll_start">Le <time>04/12/2022 à 9:52</time> | Durée : <span id="video_duration">1:59</span></div><ul class="social_media" id="contain_social_media"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://rmcsport.bfmtv.com%2Ffootball%2Fcoupe-du-monde%2Fcoupe-du-monde-2022-pourquoi-haise-aura-un-oeil-tout-particulier-sur-france-pologne_VN-202212040112.html" class="icon_facebook btn_share" title="Partager">Partager</a></li><li><a href="https://twitter.com/intent/tweet?text=VIDÉO - Coupe%20du%20monde%202022%20%3A%20Pourquoi%20Haise%20aura%20un%20%C5%93il%20tout%20particulier%20sur%20France-Pologne&amp;url=https://rmcsport.bfmtv.com%2Ffootball%2Fcoupe-du-monde%2Fcoupe-du-monde-2022-pourquoi-haise-aura-un-oeil-tout-particulier-sur-france-pologne_VN-202212040112.html&amp;via=RMCsport" class="icon_twitter btn_share" title="Twitter">Twitter</a></li></ul></div></header></article></div><div class="grid_column grid_column_c aside_column"><aside class="video_list_c"><h2 class="mvm_title">Les plus vues</h2><div class="mvm_list"><div class="mvm_scroll_zone"><article class="content_item content_item_small"><a href="/football/coupe-du-monde/resume-boxe-lourds-la-victoire-de-fury-qui-a-detruit-chisora-a-petit-feu_VN-202212030366.html" title="Résumé - Boxe (Lourds) : La victoire de Fury qui a détruit Chisora à petit feu "><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/k25Dye4LO8kN8yzrsZy9IahyvDM=/0x0:1280x720/132x0/images/Resume-Boxe-Lourds-La-victoire-de-Fury-qui-a-detruit-Chisora-a-petit-feu-1533519.jpg 1x, https://images.bfmtv.com/Ng9zUFY359b6zcjxsAjQc-QR-UI=/0x0:1280x720/264x0/images/Resume-Boxe-Lourds-La-victoire-de-Fury-qui-a-detruit-Chisora-a-petit-feu-1533519.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/k25Dye4LO8kN8yzrsZy9IahyvDM=/0x0:1280x720/132x0/images/Resume-Boxe-Lourds-La-victoire-de-Fury-qui-a-detruit-Chisora-a-petit-feu-1533519.jpg 1x, https://images.bfmtv.com/Ng9zUFY359b6zcjxsAjQc-QR-UI=/0x0:1280x720/264x0/images/Resume-Boxe-Lourds-La-victoire-de-Fury-qui-a-detruit-Chisora-a-petit-feu-1533519.jpg 2x"><img src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" class="lozad" data-srcset="https://images.bfmtv.com/k25Dye4LO8kN8yzrsZy9IahyvDM=/0x0:1280x720/132x0/images/Resume-Boxe-Lourds-La-victoire-de-Fury-qui-a-detruit-Chisora-a-petit-feu-1533519.jpg 1x, https://images.bfmtv.com/Ng9zUFY359b6zcjxsAjQc-QR-UI=/0x0:1280x720/264x0/images/Resume-Boxe-Lourds-La-victoire-de-Fury-qui-a-detruit-Chisora-a-petit-feu-1533519.jpg 2x" alt="Résumé - Boxe (Lourds) : La victoire de Fury qui a détruit Chisora à petit feu "></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/k25Dye4LO8kN8yzrsZy9IahyvDM=/0x0:1280x720/132x0/images/Resume-Boxe-Lourds-La-victoire-de-Fury-qui-a-detruit-Chisora-a-petit-feu-1533519.jpg, https://images.bfmtv.com/Ng9zUFY359b6zcjxsAjQc-QR-UI=/0x0:1280x720/264x0/images/Resume-Boxe-Lourds-La-victoire-de-Fury-qui-a-detruit-Chisora-a-petit-feu-1533519.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/k25Dye4LO8kN8yzrsZy9IahyvDM=/0x0:1280x720/132x0/images/Resume-Boxe-Lourds-La-victoire-de-Fury-qui-a-detruit-Chisora-a-petit-feu-1533519.jpg, https://images.bfmtv.com/Ng9zUFY359b6zcjxsAjQc-QR-UI=/0x0:1280x720/264x0/images/Resume-Boxe-Lourds-La-victoire-de-Fury-qui-a-detruit-Chisora-a-petit-feu-1533519.jpg 2x"><img src="https://images.bfmtv.com/k25Dye4LO8kN8yzrsZy9IahyvDM=/0x0:1280x720/132x0/images/Resume-Boxe-Lourds-La-victoire-de-Fury-qui-a-detruit-Chisora-a-petit-feu-1533519.jpg" srcset="https://images.bfmtv.com/k25Dye4LO8kN8yzrsZy9IahyvDM=/0x0:1280x720/132x0/images/Resume-Boxe-Lourds-La-victoire-de-Fury-qui-a-detruit-Chisora-a-petit-feu-1533519.jpg, https://images.bfmtv.com/Ng9zUFY359b6zcjxsAjQc-QR-UI=/0x0:1280x720/264x0/images/Resume-Boxe-Lourds-La-victoire-de-Fury-qui-a-detruit-Chisora-a-petit-feu-1533519.jpg 2x" alt="Résumé - Boxe (Lourds) : La victoire de Fury qui a détruit Chisora à petit feu "></picture></noscript><figcaption><span class="video_time_zone">5:25</span></figcaption></figure><h3 class="content_item_title">Résumé - Boxe (Lourds) : La victoire de Fury qui a détruit Chisora à petit feu</h3></a></article><article class="content_item content_item_small"><a href="/football/coupe-du-monde/argentine-2-1-australie-l-albiceleste-est-en-quart-mais-s-est-faite-peur-le-goalreplay-rmc_VN-202212030357.html" title="Argentine 2-1 Australie : L&#39;Albicéleste est en quart mais s&#39;est faite peur, le goalreplay RMC  "><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/43tQnkNciePWSnBSbPmek11j63A=/0x0:1280x720/132x0/images/Argentine-2-1-Australie-L-Albiceleste-est-en-quart-mais-s-est-faite-peur-le-goalreplay-RMC-1533504.jpg 1x, https://images.bfmtv.com/zwpXGsfmF-GoeQYBXOVD19lKxJ0=/0x0:1280x720/264x0/images/Argentine-2-1-Australie-L-Albiceleste-est-en-quart-mais-s-est-faite-peur-le-goalreplay-RMC-1533504.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/43tQnkNciePWSnBSbPmek11j63A=/0x0:1280x720/132x0/images/Argentine-2-1-Australie-L-Albiceleste-est-en-quart-mais-s-est-faite-peur-le-goalreplay-RMC-1533504.jpg 1x, https://images.bfmtv.com/zwpXGsfmF-GoeQYBXOVD19lKxJ0=/0x0:1280x720/264x0/images/Argentine-2-1-Australie-L-Albiceleste-est-en-quart-mais-s-est-faite-peur-le-goalreplay-RMC-1533504.jpg 2x"><img src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" class="lozad" data-srcset="https://images.bfmtv.com/43tQnkNciePWSnBSbPmek11j63A=/0x0:1280x720/132x0/images/Argentine-2-1-Australie-L-Albiceleste-est-en-quart-mais-s-est-faite-peur-le-goalreplay-RMC-1533504.jpg 1x, https://images.bfmtv.com/zwpXGsfmF-GoeQYBXOVD19lKxJ0=/0x0:1280x720/264x0/images/Argentine-2-1-Australie-L-Albiceleste-est-en-quart-mais-s-est-faite-peur-le-goalreplay-RMC-1533504.jpg 2x" alt="Argentine 2-1 Australie : L&#39;Albicéleste est en quart mais s&#39;est faite peur, le goalreplay RMC  "></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/43tQnkNciePWSnBSbPmek11j63A=/0x0:1280x720/132x0/images/Argentine-2-1-Australie-L-Albiceleste-est-en-quart-mais-s-est-faite-peur-le-goalreplay-RMC-1533504.jpg, https://images.bfmtv.com/zwpXGsfmF-GoeQYBXOVD19lKxJ0=/0x0:1280x720/264x0/images/Argentine-2-1-Australie-L-Albiceleste-est-en-quart-mais-s-est-faite-peur-le-goalreplay-RMC-1533504.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/43tQnkNciePWSnBSbPmek11j63A=/0x0:1280x720/132x0/images/Argentine-2-1-Australie-L-Albiceleste-est-en-quart-mais-s-est-faite-peur-le-goalreplay-RMC-1533504.jpg, https://images.bfmtv.com/zwpXGsfmF-GoeQYBXOVD19lKxJ0=/0x0:1280x720/264x0/images/Argentine-2-1-Australie-L-Albiceleste-est-en-quart-mais-s-est-faite-peur-le-goalreplay-RMC-1533504.jpg 2x"><img src="https://images.bfmtv.com/43tQnkNciePWSnBSbPmek11j63A=/0x0:1280x720/132x0/images/Argentine-2-1-Australie-L-Albiceleste-est-en-quart-mais-s-est-faite-peur-le-goalreplay-RMC-1533504.jpg" srcset="https://images.bfmtv.com/43tQnkNciePWSnBSbPmek11j63A=/0x0:1280x720/132x0/images/Argentine-2-1-Australie-L-Albiceleste-est-en-quart-mais-s-est-faite-peur-le-goalreplay-RMC-1533504.jpg, https://images.bfmtv.com/zwpXGsfmF-GoeQYBXOVD19lKxJ0=/0x0:1280x720/264x0/images/Argentine-2-1-Australie-L-Albiceleste-est-en-quart-mais-s-est-faite-peur-le-goalreplay-RMC-1533504.jpg 2x" alt="Argentine 2-1 Australie : L&#39;Albicéleste est en quart mais s&#39;est faite peur, le goalreplay RMC  "></picture></noscript><figcaption><span class="video_time_zone">4:58</span></figcaption></figure><h3 class="content_item_title">Argentine 2-1 Australie : L&#39;Albicéleste est en quart mais s&#39;est faite peur, le goalreplay RMC</h3></a></article><article class="content_item content_item_small"><a href="/football/coupe-du-monde/coupe-du-monde-2022-messi-et-l-argentine-ecartent-l-australie-et-filent-en-quarts-resultats-et-tableaux_VN-202212030355.html" title="Coupe du monde 2022 : Messi et l’Argentine écartent l’Australie et filent en quarts… résultats et tableaux"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/NETJJ9-6jGBDrPuL3V8JBkqb6aE=/0x0:1280x720/132x0/images/Coupe-du-monde-2022-Messi-et-l-Argentine-ecartent-l-Australie-et-filent-en-quarts-resultats-et-tableaux-1533502.jpg 1x, https://images.bfmtv.com/1c_kozvrXamHtYO_3auZORrsHK0=/0x0:1280x720/264x0/images/Coupe-du-monde-2022-Messi-et-l-Argentine-ecartent-l-Australie-et-filent-en-quarts-resultats-et-tableaux-1533502.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/NETJJ9-6jGBDrPuL3V8JBkqb6aE=/0x0:1280x720/132x0/images/Coupe-du-monde-2022-Messi-et-l-Argentine-ecartent-l-Australie-et-filent-en-quarts-resultats-et-tableaux-1533502.jpg 1x, https://images.bfmtv.com/1c_kozvrXamHtYO_3auZORrsHK0=/0x0:1280x720/264x0/images/Coupe-du-monde-2022-Messi-et-l-Argentine-ecartent-l-Australie-et-filent-en-quarts-resultats-et-tableaux-1533502.jpg 2x"><img src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" class="lozad" data-srcset="https://images.bfmtv.com/NETJJ9-6jGBDrPuL3V8JBkqb6aE=/0x0:1280x720/132x0/images/Coupe-du-monde-2022-Messi-et-l-Argentine-ecartent-l-Australie-et-filent-en-quarts-resultats-et-tableaux-1533502.jpg 1x, https://images.bfmtv.com/1c_kozvrXamHtYO_3auZORrsHK0=/0x0:1280x720/264x0/images/Coupe-du-monde-2022-Messi-et-l-Argentine-ecartent-l-Australie-et-filent-en-quarts-resultats-et-tableaux-1533502.jpg 2x" alt="Coupe du monde 2022 : Messi et l’Argentine écartent l’Australie et filent en quarts… résultats et tableaux"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/NETJJ9-6jGBDrPuL3V8JBkqb6aE=/0x0:1280x720/132x0/images/Coupe-du-monde-2022-Messi-et-l-Argentine-ecartent-l-Australie-et-filent-en-quarts-resultats-et-tableaux-1533502.jpg, https://images.bfmtv.com/1c_kozvrXamHtYO_3auZORrsHK0=/0x0:1280x720/264x0/images/Coupe-du-monde-2022-Messi-et-l-Argentine-ecartent-l-Australie-et-filent-en-quarts-resultats-et-tableaux-1533502.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/NETJJ9-6jGBDrPuL3V8JBkqb6aE=/0x0:1280x720/132x0/images/Coupe-du-monde-2022-Messi-et-l-Argentine-ecartent-l-Australie-et-filent-en-quarts-resultats-et-tableaux-1533502.jpg, https://images.bfmtv.com/1c_kozvrXamHtYO_3auZORrsHK0=/0x0:1280x720/264x0/images/Coupe-du-monde-2022-Messi-et-l-Argentine-ecartent-l-Australie-et-filent-en-quarts-resultats-et-tableaux-1533502.jpg 2x"><img src="https://images.bfmtv.com/NETJJ9-6jGBDrPuL3V8JBkqb6aE=/0x0:1280x720/132x0/images/Coupe-du-monde-2022-Messi-et-l-Argentine-ecartent-l-Australie-et-filent-en-quarts-resultats-et-tableaux-1533502.jpg" srcset="https://images.bfmtv.com/NETJJ9-6jGBDrPuL3V8JBkqb6aE=/0x0:1280x720/132x0/images/Coupe-du-monde-2022-Messi-et-l-Argentine-ecartent-l-Australie-et-filent-en-quarts-resultats-et-tableaux-1533502.jpg, https://images.bfmtv.com/1c_kozvrXamHtYO_3auZORrsHK0=/0x0:1280x720/264x0/images/Coupe-du-monde-2022-Messi-et-l-Argentine-ecartent-l-Australie-et-filent-en-quarts-resultats-et-tableaux-1533502.jpg 2x" alt="Coupe du monde 2022 : Messi et l’Argentine écartent l’Australie et filent en quarts… résultats et tableaux"></picture></noscript><figcaption><span class="video_time_zone">0:49</span></figcaption></figure><h3 class="content_item_title">Coupe du monde 2022 : Messi et l’Argentine écartent l’Australie et filent en quarts… résultats et tableaux</h3></a></article><article class="content_item content_item_small"><a href="/football/coupe-du-monde/france-pologne-comment-defendre-sur-mbappe-prendre-un-scooter-conseille-milik_VN-202212030230.html" title="France - Pologne : Comment défendre sur Mbappé ? &quot;Prendre un scooter&quot; conseille Milik"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/RTDHIpPhSPatZCKbpXpfK-IgtSM=/0x0:1280x720/132x0/images/France-Pologne-Comment-defendre-sur-Mbappe-Prendre-un-scooter-conseille-Milik-1533382.jpg 1x, https://images.bfmtv.com/Ripik9yHrz7czw-oHOh2ZTEHMtU=/0x0:1280x720/264x0/images/France-Pologne-Comment-defendre-sur-Mbappe-Prendre-un-scooter-conseille-Milik-1533382.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/RTDHIpPhSPatZCKbpXpfK-IgtSM=/0x0:1280x720/132x0/images/France-Pologne-Comment-defendre-sur-Mbappe-Prendre-un-scooter-conseille-Milik-1533382.jpg 1x, https://images.bfmtv.com/Ripik9yHrz7czw-oHOh2ZTEHMtU=/0x0:1280x720/264x0/images/France-Pologne-Comment-defendre-sur-Mbappe-Prendre-un-scooter-conseille-Milik-1533382.jpg 2x"><img src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" class="lozad" data-srcset="https://images.bfmtv.com/RTDHIpPhSPatZCKbpXpfK-IgtSM=/0x0:1280x720/132x0/images/France-Pologne-Comment-defendre-sur-Mbappe-Prendre-un-scooter-conseille-Milik-1533382.jpg 1x, https://images.bfmtv.com/Ripik9yHrz7czw-oHOh2ZTEHMtU=/0x0:1280x720/264x0/images/France-Pologne-Comment-defendre-sur-Mbappe-Prendre-un-scooter-conseille-Milik-1533382.jpg 2x" alt="France - Pologne : Comment défendre sur Mbappé ? &quot;Prendre un scooter&quot; conseille Milik"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/RTDHIpPhSPatZCKbpXpfK-IgtSM=/0x0:1280x720/132x0/images/France-Pologne-Comment-defendre-sur-Mbappe-Prendre-un-scooter-conseille-Milik-1533382.jpg, https://images.bfmtv.com/Ripik9yHrz7czw-oHOh2ZTEHMtU=/0x0:1280x720/264x0/images/France-Pologne-Comment-defendre-sur-Mbappe-Prendre-un-scooter-conseille-Milik-1533382.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/RTDHIpPhSPatZCKbpXpfK-IgtSM=/0x0:1280x720/132x0/images/France-Pologne-Comment-defendre-sur-Mbappe-Prendre-un-scooter-conseille-Milik-1533382.jpg, https://images.bfmtv.com/Ripik9yHrz7czw-oHOh2ZTEHMtU=/0x0:1280x720/264x0/images/France-Pologne-Comment-defendre-sur-Mbappe-Prendre-un-scooter-conseille-Milik-1533382.jpg 2x"><img src="https://images.bfmtv.com/RTDHIpPhSPatZCKbpXpfK-IgtSM=/0x0:1280x720/132x0/images/France-Pologne-Comment-defendre-sur-Mbappe-Prendre-un-scooter-conseille-Milik-1533382.jpg" srcset="https://images.bfmtv.com/RTDHIpPhSPatZCKbpXpfK-IgtSM=/0x0:1280x720/132x0/images/France-Pologne-Comment-defendre-sur-Mbappe-Prendre-un-scooter-conseille-Milik-1533382.jpg, https://images.bfmtv.com/Ripik9yHrz7czw-oHOh2ZTEHMtU=/0x0:1280x720/264x0/images/France-Pologne-Comment-defendre-sur-Mbappe-Prendre-un-scooter-conseille-Milik-1533382.jpg 2x" alt="France - Pologne : Comment défendre sur Mbappé ? &quot;Prendre un scooter&quot; conseille Milik"></picture></noscript><figcaption><span class="video_time_zone">0:54</span></figcaption></figure><h3 class="content_item_title">France - Pologne : Comment défendre sur Mbappé ? &quot;Prendre un scooter&quot; conseille Milik</h3></a></article><article class="content_item content_item_small"><a href="/football/coupe-du-monde/coupe-du-monde-2022-les-bleus-plus-souvent-devant-au-score-que-menes-en-phase-de-groupe_VN-202212030316.html" title="Coupe du monde 2022 : Les Bleus plus souvent devant au score que menés, en phase de groupe"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/pPK6vJSWERTf3nTHPshuRpbYESg=/0x0:1280x720/132x0/images/Coupe-du-monde-2022-Les-Bleus-plus-souvent-devant-au-score-que-menes-en-phase-de-groupe-1533465.jpg 1x, https://images.bfmtv.com/v3RbdlUdslufheC38louHsmook0=/0x0:1280x720/264x0/images/Coupe-du-monde-2022-Les-Bleus-plus-souvent-devant-au-score-que-menes-en-phase-de-groupe-1533465.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/pPK6vJSWERTf3nTHPshuRpbYESg=/0x0:1280x720/132x0/images/Coupe-du-monde-2022-Les-Bleus-plus-souvent-devant-au-score-que-menes-en-phase-de-groupe-1533465.jpg 1x, https://images.bfmtv.com/v3RbdlUdslufheC38louHsmook0=/0x0:1280x720/264x0/images/Coupe-du-monde-2022-Les-Bleus-plus-souvent-devant-au-score-que-menes-en-phase-de-groupe-1533465.jpg 2x"><img src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" class="lozad" data-srcset="https://images.bfmtv.com/pPK6vJSWERTf3nTHPshuRpbYESg=/0x0:1280x720/132x0/images/Coupe-du-monde-2022-Les-Bleus-plus-souvent-devant-au-score-que-menes-en-phase-de-groupe-1533465.jpg 1x, https://images.bfmtv.com/v3RbdlUdslufheC38louHsmook0=/0x0:1280x720/264x0/images/Coupe-du-monde-2022-Les-Bleus-plus-souvent-devant-au-score-que-menes-en-phase-de-groupe-1533465.jpg 2x" alt="Coupe du monde 2022 : Les Bleus plus souvent devant au score que menés, en phase de groupe"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/pPK6vJSWERTf3nTHPshuRpbYESg=/0x0:1280x720/132x0/images/Coupe-du-monde-2022-Les-Bleus-plus-souvent-devant-au-score-que-menes-en-phase-de-groupe-1533465.jpg, https://images.bfmtv.com/v3RbdlUdslufheC38louHsmook0=/0x0:1280x720/264x0/images/Coupe-du-monde-2022-Les-Bleus-plus-souvent-devant-au-score-que-menes-en-phase-de-groupe-1533465.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/pPK6vJSWERTf3nTHPshuRpbYESg=/0x0:1280x720/132x0/images/Coupe-du-monde-2022-Les-Bleus-plus-souvent-devant-au-score-que-menes-en-phase-de-groupe-1533465.jpg, https://images.bfmtv.com/v3RbdlUdslufheC38louHsmook0=/0x0:1280x720/264x0/images/Coupe-du-monde-2022-Les-Bleus-plus-souvent-devant-au-score-que-menes-en-phase-de-groupe-1533465.jpg 2x"><img src="https://images.bfmtv.com/pPK6vJSWERTf3nTHPshuRpbYESg=/0x0:1280x720/132x0/images/Coupe-du-monde-2022-Les-Bleus-plus-souvent-devant-au-score-que-menes-en-phase-de-groupe-1533465.jpg" srcset="https://images.bfmtv.com/pPK6vJSWERTf3nTHPshuRpbYESg=/0x0:1280x720/132x0/images/Coupe-du-monde-2022-Les-Bleus-plus-souvent-devant-au-score-que-menes-en-phase-de-groupe-1533465.jpg, https://images.bfmtv.com/v3RbdlUdslufheC38louHsmook0=/0x0:1280x720/264x0/images/Coupe-du-monde-2022-Les-Bleus-plus-souvent-devant-au-score-que-menes-en-phase-de-groupe-1533465.jpg 2x" alt="Coupe du monde 2022 : Les Bleus plus souvent devant au score que menés, en phase de groupe"></picture></noscript><figcaption><span class="video_time_zone">1:12</span></figcaption></figure><h3 class="content_item_title">Coupe du monde 2022 : Les Bleus plus souvent devant au score que menés, en phase de groupe</h3></a></article><article class="content_item content_item_small"><a href="/football/coupe-du-monde/angleterre-kane-rend-hommage-a-pele-et-lui-souhaite-un-prompt-retablissement_VN-202212030312.html" title="Angleterre : Kane rend hommage à Pelé et lui souhaite un prompt rétablissement"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/_JIBjLKA1rEoUFBKX9ZTJz3Sbsw=/0x0:1280x720/132x0/images/Angleterre-Kane-rend-hommage-a-Pele-et-lui-souhaite-un-prompt-retablissement-1533461.jpg 1x, https://images.bfmtv.com/KuhRTHNlzYLswUJ5jocGijaa4EA=/0x0:1280x720/264x0/images/Angleterre-Kane-rend-hommage-a-Pele-et-lui-souhaite-un-prompt-retablissement-1533461.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/_JIBjLKA1rEoUFBKX9ZTJz3Sbsw=/0x0:1280x720/132x0/images/Angleterre-Kane-rend-hommage-a-Pele-et-lui-souhaite-un-prompt-retablissement-1533461.jpg 1x, https://images.bfmtv.com/KuhRTHNlzYLswUJ5jocGijaa4EA=/0x0:1280x720/264x0/images/Angleterre-Kane-rend-hommage-a-Pele-et-lui-souhaite-un-prompt-retablissement-1533461.jpg 2x"><img src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" class="lozad" data-srcset="https://images.bfmtv.com/_JIBjLKA1rEoUFBKX9ZTJz3Sbsw=/0x0:1280x720/132x0/images/Angleterre-Kane-rend-hommage-a-Pele-et-lui-souhaite-un-prompt-retablissement-1533461.jpg 1x, https://images.bfmtv.com/KuhRTHNlzYLswUJ5jocGijaa4EA=/0x0:1280x720/264x0/images/Angleterre-Kane-rend-hommage-a-Pele-et-lui-souhaite-un-prompt-retablissement-1533461.jpg 2x" alt="Angleterre : Kane rend hommage à Pelé et lui souhaite un prompt rétablissement"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/_JIBjLKA1rEoUFBKX9ZTJz3Sbsw=/0x0:1280x720/132x0/images/Angleterre-Kane-rend-hommage-a-Pele-et-lui-souhaite-un-prompt-retablissement-1533461.jpg, https://images.bfmtv.com/KuhRTHNlzYLswUJ5jocGijaa4EA=/0x0:1280x720/264x0/images/Angleterre-Kane-rend-hommage-a-Pele-et-lui-souhaite-un-prompt-retablissement-1533461.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/_JIBjLKA1rEoUFBKX9ZTJz3Sbsw=/0x0:1280x720/132x0/images/Angleterre-Kane-rend-hommage-a-Pele-et-lui-souhaite-un-prompt-retablissement-1533461.jpg, https://images.bfmtv.com/KuhRTHNlzYLswUJ5jocGijaa4EA=/0x0:1280x720/264x0/images/Angleterre-Kane-rend-hommage-a-Pele-et-lui-souhaite-un-prompt-retablissement-1533461.jpg 2x"><img src="https://images.bfmtv.com/_JIBjLKA1rEoUFBKX9ZTJz3Sbsw=/0x0:1280x720/132x0/images/Angleterre-Kane-rend-hommage-a-Pele-et-lui-souhaite-un-prompt-retablissement-1533461.jpg" srcset="https://images.bfmtv.com/_JIBjLKA1rEoUFBKX9ZTJz3Sbsw=/0x0:1280x720/132x0/images/Angleterre-Kane-rend-hommage-a-Pele-et-lui-souhaite-un-prompt-retablissement-1533461.jpg, https://images.bfmtv.com/KuhRTHNlzYLswUJ5jocGijaa4EA=/0x0:1280x720/264x0/images/Angleterre-Kane-rend-hommage-a-Pele-et-lui-souhaite-un-prompt-retablissement-1533461.jpg 2x" alt="Angleterre : Kane rend hommage à Pelé et lui souhaite un prompt rétablissement"></picture></noscript><figcaption><span class="video_time_zone">0:55</span></figcaption></figure><h3 class="content_item_title">Angleterre : Kane rend hommage à Pelé et lui souhaite un prompt rétablissement</h3></a></article><article class="content_item content_item_small"><a href="/football/espagne-laissez-votre-enfant-s-amuser-les-conseils-d-enrique-aux-parents-de-jeunes-footballeurs_VN-202212030251.html" title="Espagne : &quot;Laissez votre enfant s’amuser&quot;, les conseils d’Enrique aux parents de jeunes footballeurs"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/2dFCwXgpvpwbynpV9yD8zN5L_Sc=/0x0:1280x720/132x0/images/Espagne-Laissez-votre-enfant-s-amuser-les-conseils-d-Enrique-aux-parents-de-jeunes-footballeurs-1533401.jpg 1x, https://images.bfmtv.com/fBOgYKsR_CTBqn5OlslYvqiNn2k=/0x0:1280x720/264x0/images/Espagne-Laissez-votre-enfant-s-amuser-les-conseils-d-Enrique-aux-parents-de-jeunes-footballeurs-1533401.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/2dFCwXgpvpwbynpV9yD8zN5L_Sc=/0x0:1280x720/132x0/images/Espagne-Laissez-votre-enfant-s-amuser-les-conseils-d-Enrique-aux-parents-de-jeunes-footballeurs-1533401.jpg 1x, https://images.bfmtv.com/fBOgYKsR_CTBqn5OlslYvqiNn2k=/0x0:1280x720/264x0/images/Espagne-Laissez-votre-enfant-s-amuser-les-conseils-d-Enrique-aux-parents-de-jeunes-footballeurs-1533401.jpg 2x"><img src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" class="lozad" data-srcset="https://images.bfmtv.com/2dFCwXgpvpwbynpV9yD8zN5L_Sc=/0x0:1280x720/132x0/images/Espagne-Laissez-votre-enfant-s-amuser-les-conseils-d-Enrique-aux-parents-de-jeunes-footballeurs-1533401.jpg 1x, https://images.bfmtv.com/fBOgYKsR_CTBqn5OlslYvqiNn2k=/0x0:1280x720/264x0/images/Espagne-Laissez-votre-enfant-s-amuser-les-conseils-d-Enrique-aux-parents-de-jeunes-footballeurs-1533401.jpg 2x" alt="Espagne : &quot;Laissez votre enfant s’amuser&quot;, les conseils d’Enrique aux parents de jeunes footballeurs"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/2dFCwXgpvpwbynpV9yD8zN5L_Sc=/0x0:1280x720/132x0/images/Espagne-Laissez-votre-enfant-s-amuser-les-conseils-d-Enrique-aux-parents-de-jeunes-footballeurs-1533401.jpg, https://images.bfmtv.com/fBOgYKsR_CTBqn5OlslYvqiNn2k=/0x0:1280x720/264x0/images/Espagne-Laissez-votre-enfant-s-amuser-les-conseils-d-Enrique-aux-parents-de-jeunes-footballeurs-1533401.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/2dFCwXgpvpwbynpV9yD8zN5L_Sc=/0x0:1280x720/132x0/images/Espagne-Laissez-votre-enfant-s-amuser-les-conseils-d-Enrique-aux-parents-de-jeunes-footballeurs-1533401.jpg, https://images.bfmtv.com/fBOgYKsR_CTBqn5OlslYvqiNn2k=/0x0:1280x720/264x0/images/Espagne-Laissez-votre-enfant-s-amuser-les-conseils-d-Enrique-aux-parents-de-jeunes-footballeurs-1533401.jpg 2x"><img src="https://images.bfmtv.com/2dFCwXgpvpwbynpV9yD8zN5L_Sc=/0x0:1280x720/132x0/images/Espagne-Laissez-votre-enfant-s-amuser-les-conseils-d-Enrique-aux-parents-de-jeunes-footballeurs-1533401.jpg" srcset="https://images.bfmtv.com/2dFCwXgpvpwbynpV9yD8zN5L_Sc=/0x0:1280x720/132x0/images/Espagne-Laissez-votre-enfant-s-amuser-les-conseils-d-Enrique-aux-parents-de-jeunes-footballeurs-1533401.jpg, https://images.bfmtv.com/fBOgYKsR_CTBqn5OlslYvqiNn2k=/0x0:1280x720/264x0/images/Espagne-Laissez-votre-enfant-s-amuser-les-conseils-d-Enrique-aux-parents-de-jeunes-footballeurs-1533401.jpg 2x" alt="Espagne : &quot;Laissez votre enfant s’amuser&quot;, les conseils d’Enrique aux parents de jeunes footballeurs"></picture></noscript><figcaption><span class="video_time_zone">1:28</span></figcaption></figure><h3 class="content_item_title">Espagne : &quot;Laissez votre enfant s’amuser&quot;, les conseils d’Enrique aux parents de jeunes footballeurs</h3></a></article><article class="content_item content_item_small"><a href="/football/equipe-de-france/france-pologne-courbis-propose-de-faire-permuter-mbappe-et-dembele_VN-202212030242.html" title="France - Pologne : Courbis propose de faire permuter Mbappé et Dembélé"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/XFbpl8Ls_EmGpGd0mnDCWWzk7mE=/0x0:1280x720/132x0/images/France-Pologne-Courbis-propose-de-faire-permuter-Mbappe-et-Dembele-1533387.jpg 1x, https://images.bfmtv.com/CkBeJ0jgb7iQsH0VaV8D00uWBWA=/0x0:1280x720/264x0/images/France-Pologne-Courbis-propose-de-faire-permuter-Mbappe-et-Dembele-1533387.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/XFbpl8Ls_EmGpGd0mnDCWWzk7mE=/0x0:1280x720/132x0/images/France-Pologne-Courbis-propose-de-faire-permuter-Mbappe-et-Dembele-1533387.jpg 1x, https://images.bfmtv.com/CkBeJ0jgb7iQsH0VaV8D00uWBWA=/0x0:1280x720/264x0/images/France-Pologne-Courbis-propose-de-faire-permuter-Mbappe-et-Dembele-1533387.jpg 2x"><img src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" class="lozad" data-srcset="https://images.bfmtv.com/XFbpl8Ls_EmGpGd0mnDCWWzk7mE=/0x0:1280x720/132x0/images/France-Pologne-Courbis-propose-de-faire-permuter-Mbappe-et-Dembele-1533387.jpg 1x, https://images.bfmtv.com/CkBeJ0jgb7iQsH0VaV8D00uWBWA=/0x0:1280x720/264x0/images/France-Pologne-Courbis-propose-de-faire-permuter-Mbappe-et-Dembele-1533387.jpg 2x" alt="France - Pologne : Courbis propose de faire permuter Mbappé et Dembélé"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/XFbpl8Ls_EmGpGd0mnDCWWzk7mE=/0x0:1280x720/132x0/images/France-Pologne-Courbis-propose-de-faire-permuter-Mbappe-et-Dembele-1533387.jpg, https://images.bfmtv.com/CkBeJ0jgb7iQsH0VaV8D00uWBWA=/0x0:1280x720/264x0/images/France-Pologne-Courbis-propose-de-faire-permuter-Mbappe-et-Dembele-1533387.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/XFbpl8Ls_EmGpGd0mnDCWWzk7mE=/0x0:1280x720/132x0/images/France-Pologne-Courbis-propose-de-faire-permuter-Mbappe-et-Dembele-1533387.jpg, https://images.bfmtv.com/CkBeJ0jgb7iQsH0VaV8D00uWBWA=/0x0:1280x720/264x0/images/France-Pologne-Courbis-propose-de-faire-permuter-Mbappe-et-Dembele-1533387.jpg 2x"><img src="https://images.bfmtv.com/XFbpl8Ls_EmGpGd0mnDCWWzk7mE=/0x0:1280x720/132x0/images/France-Pologne-Courbis-propose-de-faire-permuter-Mbappe-et-Dembele-1533387.jpg" srcset="https://images.bfmtv.com/XFbpl8Ls_EmGpGd0mnDCWWzk7mE=/0x0:1280x720/132x0/images/France-Pologne-Courbis-propose-de-faire-permuter-Mbappe-et-Dembele-1533387.jpg, https://images.bfmtv.com/CkBeJ0jgb7iQsH0VaV8D00uWBWA=/0x0:1280x720/264x0/images/France-Pologne-Courbis-propose-de-faire-permuter-Mbappe-et-Dembele-1533387.jpg 2x" alt="France - Pologne : Courbis propose de faire permuter Mbappé et Dembélé"></picture></noscript><figcaption><span class="video_time_zone">2:41</span></figcaption></figure><h3 class="content_item_title">France - Pologne : Courbis propose de faire permuter Mbappé et Dembélé</h3></a></article><article class="content_item content_item_small"><a href="/football/coupe-du-monde/pays-bas-3-1-etats-unis-on-a-montre-au-monde-qu-on-pouvait-jouer-au-football-retient-berhalter_VN-202212030335.html" title="Pays-Bas 3-1 Etats-Unis : &quot;On a montré au monde qu’on pouvait jouer au football&quot;, retient Berhalter"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/ntzjRRn777z2ASzEXVNW5wlWmfM=/0x0:1280x720/132x0/images/Pays-Bas-3-1-Etats-Unis-On-a-montre-au-monde-qu-on-pouvait-jouer-au-football-retient-Berhalter-1533484.jpg 1x, https://images.bfmtv.com/4vZVW09e29GIInb9rDrYsOoHNm4=/0x0:1280x720/264x0/images/Pays-Bas-3-1-Etats-Unis-On-a-montre-au-monde-qu-on-pouvait-jouer-au-football-retient-Berhalter-1533484.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/ntzjRRn777z2ASzEXVNW5wlWmfM=/0x0:1280x720/132x0/images/Pays-Bas-3-1-Etats-Unis-On-a-montre-au-monde-qu-on-pouvait-jouer-au-football-retient-Berhalter-1533484.jpg 1x, https://images.bfmtv.com/4vZVW09e29GIInb9rDrYsOoHNm4=/0x0:1280x720/264x0/images/Pays-Bas-3-1-Etats-Unis-On-a-montre-au-monde-qu-on-pouvait-jouer-au-football-retient-Berhalter-1533484.jpg 2x"><img src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" class="lozad" data-srcset="https://images.bfmtv.com/ntzjRRn777z2ASzEXVNW5wlWmfM=/0x0:1280x720/132x0/images/Pays-Bas-3-1-Etats-Unis-On-a-montre-au-monde-qu-on-pouvait-jouer-au-football-retient-Berhalter-1533484.jpg 1x, https://images.bfmtv.com/4vZVW09e29GIInb9rDrYsOoHNm4=/0x0:1280x720/264x0/images/Pays-Bas-3-1-Etats-Unis-On-a-montre-au-monde-qu-on-pouvait-jouer-au-football-retient-Berhalter-1533484.jpg 2x" alt="Pays-Bas 3-1 Etats-Unis : &quot;On a montré au monde qu’on pouvait jouer au football&quot;, retient Berhalter"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/ntzjRRn777z2ASzEXVNW5wlWmfM=/0x0:1280x720/132x0/images/Pays-Bas-3-1-Etats-Unis-On-a-montre-au-monde-qu-on-pouvait-jouer-au-football-retient-Berhalter-1533484.jpg, https://images.bfmtv.com/4vZVW09e29GIInb9rDrYsOoHNm4=/0x0:1280x720/264x0/images/Pays-Bas-3-1-Etats-Unis-On-a-montre-au-monde-qu-on-pouvait-jouer-au-football-retient-Berhalter-1533484.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/ntzjRRn777z2ASzEXVNW5wlWmfM=/0x0:1280x720/132x0/images/Pays-Bas-3-1-Etats-Unis-On-a-montre-au-monde-qu-on-pouvait-jouer-au-football-retient-Berhalter-1533484.jpg, https://images.bfmtv.com/4vZVW09e29GIInb9rDrYsOoHNm4=/0x0:1280x720/264x0/images/Pays-Bas-3-1-Etats-Unis-On-a-montre-au-monde-qu-on-pouvait-jouer-au-football-retient-Berhalter-1533484.jpg 2x"><img src="https://images.bfmtv.com/ntzjRRn777z2ASzEXVNW5wlWmfM=/0x0:1280x720/132x0/images/Pays-Bas-3-1-Etats-Unis-On-a-montre-au-monde-qu-on-pouvait-jouer-au-football-retient-Berhalter-1533484.jpg" srcset="https://images.bfmtv.com/ntzjRRn777z2ASzEXVNW5wlWmfM=/0x0:1280x720/132x0/images/Pays-Bas-3-1-Etats-Unis-On-a-montre-au-monde-qu-on-pouvait-jouer-au-football-retient-Berhalter-1533484.jpg, https://images.bfmtv.com/4vZVW09e29GIInb9rDrYsOoHNm4=/0x0:1280x720/264x0/images/Pays-Bas-3-1-Etats-Unis-On-a-montre-au-monde-qu-on-pouvait-jouer-au-football-retient-Berhalter-1533484.jpg 2x" alt="Pays-Bas 3-1 Etats-Unis : &quot;On a montré au monde qu’on pouvait jouer au football&quot;, retient Berhalter"></picture></noscript><figcaption><span class="video_time_zone">1:26</span></figcaption></figure><h3 class="content_item_title">Pays-Bas 3-1 Etats-Unis : &quot;On a montré au monde qu’on pouvait jouer au football&quot;, retient Berhalter</h3></a></article><article class="content_item content_item_small"><a href="/football/coupe-du-monde/mondial-2022-retablis-toi-bien-le-qatar-pense-a-pele_VN-202212030261.html" title="Mondial 2022 : &quot;Rétablis toi bien&quot;, le Qatar pense à Pelé"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/oTt5UHlhOhRA2BXpc2hc7tsSYGY=/0x0:1280x720/132x0/images/Mondial-2022-Retablis-toi-bien-le-Qatar-pense-a-Pele-1533410.jpg 1x, https://images.bfmtv.com/NmnNok_nRy0icdPf8uKwYqieFxM=/0x0:1280x720/264x0/images/Mondial-2022-Retablis-toi-bien-le-Qatar-pense-a-Pele-1533410.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/oTt5UHlhOhRA2BXpc2hc7tsSYGY=/0x0:1280x720/132x0/images/Mondial-2022-Retablis-toi-bien-le-Qatar-pense-a-Pele-1533410.jpg 1x, https://images.bfmtv.com/NmnNok_nRy0icdPf8uKwYqieFxM=/0x0:1280x720/264x0/images/Mondial-2022-Retablis-toi-bien-le-Qatar-pense-a-Pele-1533410.jpg 2x"><img src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" class="lozad" data-srcset="https://images.bfmtv.com/oTt5UHlhOhRA2BXpc2hc7tsSYGY=/0x0:1280x720/132x0/images/Mondial-2022-Retablis-toi-bien-le-Qatar-pense-a-Pele-1533410.jpg 1x, https://images.bfmtv.com/NmnNok_nRy0icdPf8uKwYqieFxM=/0x0:1280x720/264x0/images/Mondial-2022-Retablis-toi-bien-le-Qatar-pense-a-Pele-1533410.jpg 2x" alt="Mondial 2022 : &quot;Rétablis toi bien&quot;, le Qatar pense à Pelé"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/oTt5UHlhOhRA2BXpc2hc7tsSYGY=/0x0:1280x720/132x0/images/Mondial-2022-Retablis-toi-bien-le-Qatar-pense-a-Pele-1533410.jpg, https://images.bfmtv.com/NmnNok_nRy0icdPf8uKwYqieFxM=/0x0:1280x720/264x0/images/Mondial-2022-Retablis-toi-bien-le-Qatar-pense-a-Pele-1533410.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/oTt5UHlhOhRA2BXpc2hc7tsSYGY=/0x0:1280x720/132x0/images/Mondial-2022-Retablis-toi-bien-le-Qatar-pense-a-Pele-1533410.jpg, https://images.bfmtv.com/NmnNok_nRy0icdPf8uKwYqieFxM=/0x0:1280x720/264x0/images/Mondial-2022-Retablis-toi-bien-le-Qatar-pense-a-Pele-1533410.jpg 2x"><img src="https://images.bfmtv.com/oTt5UHlhOhRA2BXpc2hc7tsSYGY=/0x0:1280x720/132x0/images/Mondial-2022-Retablis-toi-bien-le-Qatar-pense-a-Pele-1533410.jpg" srcset="https://images.bfmtv.com/oTt5UHlhOhRA2BXpc2hc7tsSYGY=/0x0:1280x720/132x0/images/Mondial-2022-Retablis-toi-bien-le-Qatar-pense-a-Pele-1533410.jpg, https://images.bfmtv.com/NmnNok_nRy0icdPf8uKwYqieFxM=/0x0:1280x720/264x0/images/Mondial-2022-Retablis-toi-bien-le-Qatar-pense-a-Pele-1533410.jpg 2x" alt="Mondial 2022 : &quot;Rétablis toi bien&quot;, le Qatar pense à Pelé"></picture></noscript><figcaption><span class="video_time_zone">0:56</span></figcaption></figure><h3 class="content_item_title">Mondial 2022 : &quot;Rétablis toi bien&quot;, le Qatar pense à Pelé</h3></a></article></div></div></aside></div></div><div class="grid_wrapper"><div class="grid_column grid_column_abc"><section class="block_video_section"><h2 class="section_title">Sur le même sujet</h2><div class="last_videos_wrapper"><article class="last_videos_item"><a href="/football/coupe-du-monde/france-pologne-on-ne-peut-perdre-contre-la-pologne-lance-brun_VN-202212040148.html" title="France-Pologne : &quot;On ne peut perdre contre la Pologne&quot; lance Brun "><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/TQWnF9c4OYV5fDSuiNs7_nsvZUI=/0x0:1280x720/283x0/images/France-Pologne-On-ne-peut-perdre-contre-la-Pologne-lance-Brun-1533666.jpg 1x, https://images.bfmtv.com/hdNOYyB5LUcWBCBlzX2JP3wkAWw=/0x0:1280x720/566x0/images/France-Pologne-On-ne-peut-perdre-contre-la-Pologne-lance-Brun-1533666.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/S5QAqgc95Akm0rNU2tjQJG2GTcg=/0x0:1280x720/189x0/images/France-Pologne-On-ne-peut-perdre-contre-la-Pologne-lance-Brun-1533666.jpg 1x, https://images.bfmtv.com/P0Rx4sbNR-iiVtTvCs4NnQS39IY=/0x0:1280x720/378x0/images/France-Pologne-On-ne-peut-perdre-contre-la-Pologne-lance-Brun-1533666.jpg 2x"><img src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" class="lozad" data-srcset="https://images.bfmtv.com/ZmVBiJrV6Djntpe41AcION6odJE=/0x0:1280x720/125x0/images/France-Pologne-On-ne-peut-perdre-contre-la-Pologne-lance-Brun-1533666.jpg 1x, https://images.bfmtv.com/fDmSRsuLfbGkdEXPQoKeRA0I4Vc=/0x0:1280x720/250x0/images/France-Pologne-On-ne-peut-perdre-contre-la-Pologne-lance-Brun-1533666.jpg 2x" alt="France-Pologne : &quot;On ne peut perdre contre la Pologne&quot; lance Brun "></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/TQWnF9c4OYV5fDSuiNs7_nsvZUI=/0x0:1280x720/283x0/images/France-Pologne-On-ne-peut-perdre-contre-la-Pologne-lance-Brun-1533666.jpg, https://images.bfmtv.com/hdNOYyB5LUcWBCBlzX2JP3wkAWw=/0x0:1280x720/566x0/images/France-Pologne-On-ne-peut-perdre-contre-la-Pologne-lance-Brun-1533666.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/S5QAqgc95Akm0rNU2tjQJG2GTcg=/0x0:1280x720/189x0/images/France-Pologne-On-ne-peut-perdre-contre-la-Pologne-lance-Brun-1533666.jpg, https://images.bfmtv.com/P0Rx4sbNR-iiVtTvCs4NnQS39IY=/0x0:1280x720/378x0/images/France-Pologne-On-ne-peut-perdre-contre-la-Pologne-lance-Brun-1533666.jpg 2x"><img src="https://images.bfmtv.com/ZmVBiJrV6Djntpe41AcION6odJE=/0x0:1280x720/125x0/images/France-Pologne-On-ne-peut-perdre-contre-la-Pologne-lance-Brun-1533666.jpg" srcset="https://images.bfmtv.com/ZmVBiJrV6Djntpe41AcION6odJE=/0x0:1280x720/125x0/images/France-Pologne-On-ne-peut-perdre-contre-la-Pologne-lance-Brun-1533666.jpg, https://images.bfmtv.com/fDmSRsuLfbGkdEXPQoKeRA0I4Vc=/0x0:1280x720/250x0/images/France-Pologne-On-ne-peut-perdre-contre-la-Pologne-lance-Brun-1533666.jpg 2x" alt="France-Pologne : &quot;On ne peut perdre contre la Pologne&quot; lance Brun "></picture></noscript><figcaption><span class="video_time_zone">2:02</span></figcaption></figure><h3 class="last_videos_item_title">France-Pologne : &quot;On ne peut perdre contre la Pologne&quot; lance Brun</h3></a></article><div class="obPositionDesktop" data-src="https://rmcsport.bfmtv.com/football/coupe-du-monde/coupe-du-monde-2022-pourquoi-haise-aura-un-oeil-tout-particulier-sur-france-pologne_VN-202212040112.html" data-widget-id="AR_3" data-ob-template="RMCsport"></div><article class="last_videos_item"><a href="/football/coupe-du-monde/coupe-du-monde-2022-pele-en-soins-palliatifs-la-peur-des-supporters-bresiliens-presents-au-qatar_VN-202212040132.html" title="Coupe du monde 2022 : Pelé en soins palliatifs, &quot;la peur&quot; des supporters brésiliens présents au Qatar"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/ovhPILlloN37Hfw_tmy5YIOv9WE=/0x0:1280x720/283x0/images/Coupe-du-monde-2022-Pele-en-soins-palliatifs-la-peur-des-supporters-bresiliens-presents-au-Qatar-1533646.jpg 1x, https://images.bfmtv.com/aU54eEcgTUbWr-objFBWKzx6mLQ=/0x0:1280x720/566x0/images/Coupe-du-monde-2022-Pele-en-soins-palliatifs-la-peur-des-supporters-bresiliens-presents-au-Qatar-1533646.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/TFOmZSeNt6Nb7iw5dpX_ya6SmQ0=/0x0:1280x720/189x0/images/Coupe-du-monde-2022-Pele-en-soins-palliatifs-la-peur-des-supporters-bresiliens-presents-au-Qatar-1533646.jpg 1x, https://images.bfmtv.com/onIDE00oEvAmqvNf3yiu4uL69YY=/0x0:1280x720/378x0/images/Coupe-du-monde-2022-Pele-en-soins-palliatifs-la-peur-des-supporters-bresiliens-presents-au-Qatar-1533646.jpg 2x"><img src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" class="lozad" data-srcset="https://images.bfmtv.com/0GbM5XN5rdj-tmTFlcMnR1uwPvM=/0x0:1280x720/125x0/images/Coupe-du-monde-2022-Pele-en-soins-palliatifs-la-peur-des-supporters-bresiliens-presents-au-Qatar-1533646.jpg 1x, https://images.bfmtv.com/N_lsAisU3gUmA8FVTcSJO6rnE28=/0x0:1280x720/250x0/images/Coupe-du-monde-2022-Pele-en-soins-palliatifs-la-peur-des-supporters-bresiliens-presents-au-Qatar-1533646.jpg 2x" alt="Coupe du monde 2022 : Pelé en soins palliatifs, &quot;la peur&quot; des supporters brésiliens présents au Qatar"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/ovhPILlloN37Hfw_tmy5YIOv9WE=/0x0:1280x720/283x0/images/Coupe-du-monde-2022-Pele-en-soins-palliatifs-la-peur-des-supporters-bresiliens-presents-au-Qatar-1533646.jpg, https://images.bfmtv.com/aU54eEcgTUbWr-objFBWKzx6mLQ=/0x0:1280x720/566x0/images/Coupe-du-monde-2022-Pele-en-soins-palliatifs-la-peur-des-supporters-bresiliens-presents-au-Qatar-1533646.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/TFOmZSeNt6Nb7iw5dpX_ya6SmQ0=/0x0:1280x720/189x0/images/Coupe-du-monde-2022-Pele-en-soins-palliatifs-la-peur-des-supporters-bresiliens-presents-au-Qatar-1533646.jpg, https://images.bfmtv.com/onIDE00oEvAmqvNf3yiu4uL69YY=/0x0:1280x720/378x0/images/Coupe-du-monde-2022-Pele-en-soins-palliatifs-la-peur-des-supporters-bresiliens-presents-au-Qatar-1533646.jpg 2x"><img src="https://images.bfmtv.com/0GbM5XN5rdj-tmTFlcMnR1uwPvM=/0x0:1280x720/125x0/images/Coupe-du-monde-2022-Pele-en-soins-palliatifs-la-peur-des-supporters-bresiliens-presents-au-Qatar-1533646.jpg" srcset="https://images.bfmtv.com/0GbM5XN5rdj-tmTFlcMnR1uwPvM=/0x0:1280x720/125x0/images/Coupe-du-monde-2022-Pele-en-soins-palliatifs-la-peur-des-supporters-bresiliens-presents-au-Qatar-1533646.jpg, https://images.bfmtv.com/N_lsAisU3gUmA8FVTcSJO6rnE28=/0x0:1280x720/250x0/images/Coupe-du-monde-2022-Pele-en-soins-palliatifs-la-peur-des-supporters-bresiliens-presents-au-Qatar-1533646.jpg 2x" alt="Coupe du monde 2022 : Pelé en soins palliatifs, &quot;la peur&quot; des supporters brésiliens présents au Qatar"></picture></noscript><figcaption><span class="video_time_zone">2:17</span></figcaption></figure><h3 class="last_videos_item_title">Coupe du monde 2022 : Pelé en soins palliatifs, &quot;la peur&quot; des supporters brésiliens présents au Qatar</h3></a></article><article class="last_videos_item"><a href="/football/coupe-du-monde/coupe-du-monde-2022-les-bleus-doivent-continuer-a-avoir-peur-selon-dupraz_VN-202212040119.html" title="Coupe du monde 2022 : Les Bleus doivent &quot;continuer à avoir peur&quot; selon Dupraz"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/eGuYgq88hcXDu0_A-p7uF-eimGI=/0x0:1280x720/283x0/images/Coupe-du-monde-2022-Les-Bleus-doivent-continuer-a-avoir-peur-selon-Dupraz-1533623.jpg 1x, https://images.bfmtv.com/_p9oS0Nkm7QQJZsy15eCnMGVZn0=/0x0:1280x720/566x0/images/Coupe-du-monde-2022-Les-Bleus-doivent-continuer-a-avoir-peur-selon-Dupraz-1533623.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/Ss7yGEOVHUduv8sWjEc-h934jWA=/0x0:1280x720/189x0/images/Coupe-du-monde-2022-Les-Bleus-doivent-continuer-a-avoir-peur-selon-Dupraz-1533623.jpg 1x, https://images.bfmtv.com/DGJ0B6LV0fkP4qjgKENfirMeFl8=/0x0:1280x720/378x0/images/Coupe-du-monde-2022-Les-Bleus-doivent-continuer-a-avoir-peur-selon-Dupraz-1533623.jpg 2x"><img src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" class="lozad" data-srcset="https://images.bfmtv.com/-qc8CpR4Kl_xiPRsMa3W9V7CUV4=/0x0:1280x720/125x0/images/Coupe-du-monde-2022-Les-Bleus-doivent-continuer-a-avoir-peur-selon-Dupraz-1533623.jpg 1x, https://images.bfmtv.com/uqy56RtVdW8H7KQrbHFT09ClwQM=/0x0:1280x720/250x0/images/Coupe-du-monde-2022-Les-Bleus-doivent-continuer-a-avoir-peur-selon-Dupraz-1533623.jpg 2x" alt="Coupe du monde 2022 : Les Bleus doivent &quot;continuer à avoir peur&quot; selon Dupraz"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/eGuYgq88hcXDu0_A-p7uF-eimGI=/0x0:1280x720/283x0/images/Coupe-du-monde-2022-Les-Bleus-doivent-continuer-a-avoir-peur-selon-Dupraz-1533623.jpg, https://images.bfmtv.com/_p9oS0Nkm7QQJZsy15eCnMGVZn0=/0x0:1280x720/566x0/images/Coupe-du-monde-2022-Les-Bleus-doivent-continuer-a-avoir-peur-selon-Dupraz-1533623.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/Ss7yGEOVHUduv8sWjEc-h934jWA=/0x0:1280x720/189x0/images/Coupe-du-monde-2022-Les-Bleus-doivent-continuer-a-avoir-peur-selon-Dupraz-1533623.jpg, https://images.bfmtv.com/DGJ0B6LV0fkP4qjgKENfirMeFl8=/0x0:1280x720/378x0/images/Coupe-du-monde-2022-Les-Bleus-doivent-continuer-a-avoir-peur-selon-Dupraz-1533623.jpg 2x"><img src="https://images.bfmtv.com/-qc8CpR4Kl_xiPRsMa3W9V7CUV4=/0x0:1280x720/125x0/images/Coupe-du-monde-2022-Les-Bleus-doivent-continuer-a-avoir-peur-selon-Dupraz-1533623.jpg" srcset="https://images.bfmtv.com/-qc8CpR4Kl_xiPRsMa3W9V7CUV4=/0x0:1280x720/125x0/images/Coupe-du-monde-2022-Les-Bleus-doivent-continuer-a-avoir-peur-selon-Dupraz-1533623.jpg, https://images.bfmtv.com/uqy56RtVdW8H7KQrbHFT09ClwQM=/0x0:1280x720/250x0/images/Coupe-du-monde-2022-Les-Bleus-doivent-continuer-a-avoir-peur-selon-Dupraz-1533623.jpg 2x" alt="Coupe du monde 2022 : Les Bleus doivent &quot;continuer à avoir peur&quot; selon Dupraz"></picture></noscript><figcaption><span class="video_time_zone">3:24</span></figcaption></figure><h3 class="last_videos_item_title">Coupe du monde 2022 : Les Bleus doivent &quot;continuer à avoir peur&quot; selon Dupraz</h3></a></article><div class="obPositionMobile" data-src="https://rmcsport.bfmtv.com/football/coupe-du-monde/coupe-du-monde-2022-pourquoi-haise-aura-un-oeil-tout-particulier-sur-france-pologne_VN-202212040112.html" data-widget-id="MB_10" data-ob-template="RMCsport"></div><article class="last_videos_item"><a href="/football/coupe-du-monde/france-pologne-patience-corners-les-cles-du-match-selon-petit_VN-202212040117.html" title="France - Pologne : Patience, corners... Les clés du match selon Petit"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/8jMQDysy8D7dZp-ZYlKAlK76q4w=/0x0:1280x720/283x0/images/France-Pologne-Patience-corners-Les-cles-du-match-selon-Petit-1533619.jpg 1x, https://images.bfmtv.com/jwUd4P0kpg2-rJVICVHzNu5zsMQ=/0x0:1280x720/566x0/images/France-Pologne-Patience-corners-Les-cles-du-match-selon-Petit-1533619.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/E0RvhzwYMxi3WaOoZ0_zM83KfP8=/0x0:1280x720/189x0/images/France-Pologne-Patience-corners-Les-cles-du-match-selon-Petit-1533619.jpg 1x, https://images.bfmtv.com/HjO2SsKUGAcoB0hfIjohEFd6VWY=/0x0:1280x720/378x0/images/France-Pologne-Patience-corners-Les-cles-du-match-selon-Petit-1533619.jpg 2x"><img src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" class="lozad" data-srcset="https://images.bfmtv.com/nVb_gSreS9aJ_Y9M05y8prAuiAI=/0x0:1280x720/125x0/images/France-Pologne-Patience-corners-Les-cles-du-match-selon-Petit-1533619.jpg 1x, https://images.bfmtv.com/GKxsiC1W3Rgx7a0emhVS_bOnJIY=/0x0:1280x720/250x0/images/France-Pologne-Patience-corners-Les-cles-du-match-selon-Petit-1533619.jpg 2x" alt="France - Pologne : Patience, corners... Les clés du match selon Petit"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/8jMQDysy8D7dZp-ZYlKAlK76q4w=/0x0:1280x720/283x0/images/France-Pologne-Patience-corners-Les-cles-du-match-selon-Petit-1533619.jpg, https://images.bfmtv.com/jwUd4P0kpg2-rJVICVHzNu5zsMQ=/0x0:1280x720/566x0/images/France-Pologne-Patience-corners-Les-cles-du-match-selon-Petit-1533619.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/E0RvhzwYMxi3WaOoZ0_zM83KfP8=/0x0:1280x720/189x0/images/France-Pologne-Patience-corners-Les-cles-du-match-selon-Petit-1533619.jpg, https://images.bfmtv.com/HjO2SsKUGAcoB0hfIjohEFd6VWY=/0x0:1280x720/378x0/images/France-Pologne-Patience-corners-Les-cles-du-match-selon-Petit-1533619.jpg 2x"><img src="https://images.bfmtv.com/nVb_gSreS9aJ_Y9M05y8prAuiAI=/0x0:1280x720/125x0/images/France-Pologne-Patience-corners-Les-cles-du-match-selon-Petit-1533619.jpg" srcset="https://images.bfmtv.com/nVb_gSreS9aJ_Y9M05y8prAuiAI=/0x0:1280x720/125x0/images/France-Pologne-Patience-corners-Les-cles-du-match-selon-Petit-1533619.jpg, https://images.bfmtv.com/GKxsiC1W3Rgx7a0emhVS_bOnJIY=/0x0:1280x720/250x0/images/France-Pologne-Patience-corners-Les-cles-du-match-selon-Petit-1533619.jpg 2x" alt="France - Pologne : Patience, corners... Les clés du match selon Petit"></picture></noscript><figcaption><span class="video_time_zone">1:33</span></figcaption></figure><h3 class="last_videos_item_title">France - Pologne : Patience, corners... Les clés du match selon Petit</h3></a></article><article class="last_videos_item active"><a href="/football/coupe-du-monde/coupe-du-monde-2022-pourquoi-haise-aura-un-oeil-tout-particulier-sur-france-pologne_VN-202212040112.html" title="Coupe du monde 2022 : Pourquoi Haise aura un œil tout particulier sur France-Pologne"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/9DYo0ErxokiCVduQMEbovKxbGtY=/0x0:1280x720/283x0/images/Coupe-du-monde-2022-Pourquoi-Haise-aura-un-oeil-tout-particulier-sur-France-Pologne-1533608.jpg 1x, https://images.bfmtv.com/LD3Vm0aMzddvZCOxb-19jzMAeiY=/0x0:1280x720/566x0/images/Coupe-du-monde-2022-Pourquoi-Haise-aura-un-oeil-tout-particulier-sur-France-Pologne-1533608.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/aVuZ9of1gwMF90zIvwTSWaCDGvQ=/0x0:1280x720/189x0/images/Coupe-du-monde-2022-Pourquoi-Haise-aura-un-oeil-tout-particulier-sur-France-Pologne-1533608.jpg 1x, https://images.bfmtv.com/V6_rto4pn87-6eM2Sc_04QkkmQ0=/0x0:1280x720/378x0/images/Coupe-du-monde-2022-Pourquoi-Haise-aura-un-oeil-tout-particulier-sur-France-Pologne-1533608.jpg 2x"><img src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" class="lozad" data-srcset="https://images.bfmtv.com/pfp2QeanEl19OamLL6dj7PYcOMU=/0x0:1280x720/125x0/images/Coupe-du-monde-2022-Pourquoi-Haise-aura-un-oeil-tout-particulier-sur-France-Pologne-1533608.jpg 1x, https://images.bfmtv.com/7bVem_-yRK701YSSQH26-jtpbE8=/0x0:1280x720/250x0/images/Coupe-du-monde-2022-Pourquoi-Haise-aura-un-oeil-tout-particulier-sur-France-Pologne-1533608.jpg 2x" alt="Coupe du monde 2022 : Pourquoi Haise aura un œil tout particulier sur France-Pologne"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/9DYo0ErxokiCVduQMEbovKxbGtY=/0x0:1280x720/283x0/images/Coupe-du-monde-2022-Pourquoi-Haise-aura-un-oeil-tout-particulier-sur-France-Pologne-1533608.jpg, https://images.bfmtv.com/LD3Vm0aMzddvZCOxb-19jzMAeiY=/0x0:1280x720/566x0/images/Coupe-du-monde-2022-Pourquoi-Haise-aura-un-oeil-tout-particulier-sur-France-Pologne-1533608.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/aVuZ9of1gwMF90zIvwTSWaCDGvQ=/0x0:1280x720/189x0/images/Coupe-du-monde-2022-Pourquoi-Haise-aura-un-oeil-tout-particulier-sur-France-Pologne-1533608.jpg, https://images.bfmtv.com/V6_rto4pn87-6eM2Sc_04QkkmQ0=/0x0:1280x720/378x0/images/Coupe-du-monde-2022-Pourquoi-Haise-aura-un-oeil-tout-particulier-sur-France-Pologne-1533608.jpg 2x"><img src="https://images.bfmtv.com/pfp2QeanEl19OamLL6dj7PYcOMU=/0x0:1280x720/125x0/images/Coupe-du-monde-2022-Pourquoi-Haise-aura-un-oeil-tout-particulier-sur-France-Pologne-1533608.jpg" srcset="https://images.bfmtv.com/pfp2QeanEl19OamLL6dj7PYcOMU=/0x0:1280x720/125x0/images/Coupe-du-monde-2022-Pourquoi-Haise-aura-un-oeil-tout-particulier-sur-France-Pologne-1533608.jpg, https://images.bfmtv.com/7bVem_-yRK701YSSQH26-jtpbE8=/0x0:1280x720/250x0/images/Coupe-du-monde-2022-Pourquoi-Haise-aura-un-oeil-tout-particulier-sur-France-Pologne-1533608.jpg 2x" alt="Coupe du monde 2022 : Pourquoi Haise aura un œil tout particulier sur France-Pologne"></picture></noscript><figcaption><span class="video_en_cours">en lecture</span></figcaption></figure><h3 class="last_videos_item_title">Coupe du monde 2022 : Pourquoi Haise aura un œil tout particulier sur France-Pologne</h3></a></article><div class="obPositionDesktop" data-src="https://rmcsport.bfmtv.com/football/coupe-du-monde/coupe-du-monde-2022-pourquoi-haise-aura-un-oeil-tout-particulier-sur-france-pologne_VN-202212040112.html" data-widget-id="AR_4" data-ob-template="RMCsport"></div><article class="last_videos_item"><a href="/football/coupe-du-monde/argentine-la-pression-est-demente-quand-vous-etes-international-argentin-raconte-angel-marcos_VN-202212040104.html" title="Argentine : &quot;La pression est démente quand vous êtes international argentin&quot; raconte Angel Marcos"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/W5avdBKtaUpzKZdxGoR9Kzh4m50=/0x0:1280x720/283x0/images/Argentine-La-pression-est-demente-quand-vous-etes-international-argentin-raconte-Angel-Marcos-1533594.jpg 1x, https://images.bfmtv.com/XN5NKFnydk3t5p2E4heMzfLH_NM=/0x0:1280x720/566x0/images/Argentine-La-pression-est-demente-quand-vous-etes-international-argentin-raconte-Angel-Marcos-1533594.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/N4yVYUq3z7Zqko-RkqM3b99daHM=/0x0:1280x720/189x0/images/Argentine-La-pression-est-demente-quand-vous-etes-international-argentin-raconte-Angel-Marcos-1533594.jpg 1x, https://images.bfmtv.com/LfV-RmZr3PEYHT-O52OIzsa1_30=/0x0:1280x720/378x0/images/Argentine-La-pression-est-demente-quand-vous-etes-international-argentin-raconte-Angel-Marcos-1533594.jpg 2x"><img src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" class="lozad" data-srcset="https://images.bfmtv.com/xZuMGX0L8FdkfbYrVppS_sWn6mE=/0x0:1280x720/125x0/images/Argentine-La-pression-est-demente-quand-vous-etes-international-argentin-raconte-Angel-Marcos-1533594.jpg 1x, https://images.bfmtv.com/_SreKBgbplxKpPHxFbG9OJl3vo8=/0x0:1280x720/250x0/images/Argentine-La-pression-est-demente-quand-vous-etes-international-argentin-raconte-Angel-Marcos-1533594.jpg 2x" alt="Argentine : &quot;La pression est démente quand vous êtes international argentin&quot; raconte Angel Marcos"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/W5avdBKtaUpzKZdxGoR9Kzh4m50=/0x0:1280x720/283x0/images/Argentine-La-pression-est-demente-quand-vous-etes-international-argentin-raconte-Angel-Marcos-1533594.jpg, https://images.bfmtv.com/XN5NKFnydk3t5p2E4heMzfLH_NM=/0x0:1280x720/566x0/images/Argentine-La-pression-est-demente-quand-vous-etes-international-argentin-raconte-Angel-Marcos-1533594.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/N4yVYUq3z7Zqko-RkqM3b99daHM=/0x0:1280x720/189x0/images/Argentine-La-pression-est-demente-quand-vous-etes-international-argentin-raconte-Angel-Marcos-1533594.jpg, https://images.bfmtv.com/LfV-RmZr3PEYHT-O52OIzsa1_30=/0x0:1280x720/378x0/images/Argentine-La-pression-est-demente-quand-vous-etes-international-argentin-raconte-Angel-Marcos-1533594.jpg 2x"><img src="https://images.bfmtv.com/xZuMGX0L8FdkfbYrVppS_sWn6mE=/0x0:1280x720/125x0/images/Argentine-La-pression-est-demente-quand-vous-etes-international-argentin-raconte-Angel-Marcos-1533594.jpg" srcset="https://images.bfmtv.com/xZuMGX0L8FdkfbYrVppS_sWn6mE=/0x0:1280x720/125x0/images/Argentine-La-pression-est-demente-quand-vous-etes-international-argentin-raconte-Angel-Marcos-1533594.jpg, https://images.bfmtv.com/_SreKBgbplxKpPHxFbG9OJl3vo8=/0x0:1280x720/250x0/images/Argentine-La-pression-est-demente-quand-vous-etes-international-argentin-raconte-Angel-Marcos-1533594.jpg 2x" alt="Argentine : &quot;La pression est démente quand vous êtes international argentin&quot; raconte Angel Marcos"></picture></noscript><figcaption><span class="video_time_zone">5:26</span></figcaption></figure><h3 class="last_videos_item_title">Argentine : &quot;La pression est démente quand vous êtes international argentin&quot; raconte Angel Marcos</h3></a></article><article class="last_videos_item"><a href="/football/coupe-du-monde/angleterre-senegal-ricardo-faty-croit-a-l-exploit-senegalais_VN-202212040092.html" title="Angleterre - Sénégal : Ricardo Faty croit à l&#39;exploit sénégalais"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/PGPuyJW2EIRp_HrEDavWkJIMuj4=/0x0:1280x720/283x0/images/Angleterre-Senegal-Ricardo-Faty-croit-a-l-exploit-senegalais-1533584.jpg 1x, https://images.bfmtv.com/C7eASI7C0ZA0CqadoC518_ZsLPo=/0x0:1280x720/566x0/images/Angleterre-Senegal-Ricardo-Faty-croit-a-l-exploit-senegalais-1533584.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/yWVwqNKH7tk5twbv6epxh3oYPw4=/0x0:1280x720/189x0/images/Angleterre-Senegal-Ricardo-Faty-croit-a-l-exploit-senegalais-1533584.jpg 1x, https://images.bfmtv.com/FxYHnilLHvuHkRVWKdprDuJDerM=/0x0:1280x720/378x0/images/Angleterre-Senegal-Ricardo-Faty-croit-a-l-exploit-senegalais-1533584.jpg 2x"><img src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" class="lozad" data-srcset="https://images.bfmtv.com/P3-TnTWdyxrKgJCihQl1voNr958=/0x0:1280x720/125x0/images/Angleterre-Senegal-Ricardo-Faty-croit-a-l-exploit-senegalais-1533584.jpg 1x, https://images.bfmtv.com/icos5VzC01fd0RAaeKMuvHMuM6g=/0x0:1280x720/250x0/images/Angleterre-Senegal-Ricardo-Faty-croit-a-l-exploit-senegalais-1533584.jpg 2x" alt="Angleterre - Sénégal : Ricardo Faty croit à l&#39;exploit sénégalais"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/PGPuyJW2EIRp_HrEDavWkJIMuj4=/0x0:1280x720/283x0/images/Angleterre-Senegal-Ricardo-Faty-croit-a-l-exploit-senegalais-1533584.jpg, https://images.bfmtv.com/C7eASI7C0ZA0CqadoC518_ZsLPo=/0x0:1280x720/566x0/images/Angleterre-Senegal-Ricardo-Faty-croit-a-l-exploit-senegalais-1533584.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/yWVwqNKH7tk5twbv6epxh3oYPw4=/0x0:1280x720/189x0/images/Angleterre-Senegal-Ricardo-Faty-croit-a-l-exploit-senegalais-1533584.jpg, https://images.bfmtv.com/FxYHnilLHvuHkRVWKdprDuJDerM=/0x0:1280x720/378x0/images/Angleterre-Senegal-Ricardo-Faty-croit-a-l-exploit-senegalais-1533584.jpg 2x"><img src="https://images.bfmtv.com/P3-TnTWdyxrKgJCihQl1voNr958=/0x0:1280x720/125x0/images/Angleterre-Senegal-Ricardo-Faty-croit-a-l-exploit-senegalais-1533584.jpg" srcset="https://images.bfmtv.com/P3-TnTWdyxrKgJCihQl1voNr958=/0x0:1280x720/125x0/images/Angleterre-Senegal-Ricardo-Faty-croit-a-l-exploit-senegalais-1533584.jpg, https://images.bfmtv.com/icos5VzC01fd0RAaeKMuvHMuM6g=/0x0:1280x720/250x0/images/Angleterre-Senegal-Ricardo-Faty-croit-a-l-exploit-senegalais-1533584.jpg 2x" alt="Angleterre - Sénégal : Ricardo Faty croit à l&#39;exploit sénégalais"></picture></noscript><figcaption><span class="video_time_zone">3:04</span></figcaption></figure><h3 class="last_videos_item_title">Angleterre - Sénégal : Ricardo Faty croit à l&#39;exploit sénégalais</h3></a></article><article class="last_videos_item"><a href="/football/coupe-du-monde/equipe-de-france-l-anecdote-d-henri-emile-sur-le-retour-de-zidane-en-2005_VN-202212040081.html" title="Équipe de France : L&#39;anecdote d&#39;Henri Émile sur le retour de Zidane en 2005"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/SDTxGJuj7SJDpVCVh6_igfOcLAE=/0x0:1280x720/283x0/images/Equipe-de-France-L-anecdote-d-Henri-Emile-sur-le-retour-de-Zidane-en-2005-1533570.jpg 1x, https://images.bfmtv.com/dajk4rZUzCw4ukk6ML0j8QKBbgI=/0x0:1280x720/566x0/images/Equipe-de-France-L-anecdote-d-Henri-Emile-sur-le-retour-de-Zidane-en-2005-1533570.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/QXpKggY3N0NfWlysyZSyulLj-vU=/0x0:1280x720/189x0/images/Equipe-de-France-L-anecdote-d-Henri-Emile-sur-le-retour-de-Zidane-en-2005-1533570.jpg 1x, https://images.bfmtv.com/Z_BwmuPRMWcH-Cud5j8WfUZgrKg=/0x0:1280x720/378x0/images/Equipe-de-France-L-anecdote-d-Henri-Emile-sur-le-retour-de-Zidane-en-2005-1533570.jpg 2x"><img src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" class="lozad" data-srcset="https://images.bfmtv.com/-ILxG1WWhgvqP9MDGkQDaCY9S1g=/0x0:1280x720/125x0/images/Equipe-de-France-L-anecdote-d-Henri-Emile-sur-le-retour-de-Zidane-en-2005-1533570.jpg 1x, https://images.bfmtv.com/_tueyqyHmq11x1WniToJQgf337M=/0x0:1280x720/250x0/images/Equipe-de-France-L-anecdote-d-Henri-Emile-sur-le-retour-de-Zidane-en-2005-1533570.jpg 2x" alt="Équipe de France : L&#39;anecdote d&#39;Henri Émile sur le retour de Zidane en 2005"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/SDTxGJuj7SJDpVCVh6_igfOcLAE=/0x0:1280x720/283x0/images/Equipe-de-France-L-anecdote-d-Henri-Emile-sur-le-retour-de-Zidane-en-2005-1533570.jpg, https://images.bfmtv.com/dajk4rZUzCw4ukk6ML0j8QKBbgI=/0x0:1280x720/566x0/images/Equipe-de-France-L-anecdote-d-Henri-Emile-sur-le-retour-de-Zidane-en-2005-1533570.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/QXpKggY3N0NfWlysyZSyulLj-vU=/0x0:1280x720/189x0/images/Equipe-de-France-L-anecdote-d-Henri-Emile-sur-le-retour-de-Zidane-en-2005-1533570.jpg, https://images.bfmtv.com/Z_BwmuPRMWcH-Cud5j8WfUZgrKg=/0x0:1280x720/378x0/images/Equipe-de-France-L-anecdote-d-Henri-Emile-sur-le-retour-de-Zidane-en-2005-1533570.jpg 2x"><img src="https://images.bfmtv.com/-ILxG1WWhgvqP9MDGkQDaCY9S1g=/0x0:1280x720/125x0/images/Equipe-de-France-L-anecdote-d-Henri-Emile-sur-le-retour-de-Zidane-en-2005-1533570.jpg" srcset="https://images.bfmtv.com/-ILxG1WWhgvqP9MDGkQDaCY9S1g=/0x0:1280x720/125x0/images/Equipe-de-France-L-anecdote-d-Henri-Emile-sur-le-retour-de-Zidane-en-2005-1533570.jpg, https://images.bfmtv.com/_tueyqyHmq11x1WniToJQgf337M=/0x0:1280x720/250x0/images/Equipe-de-France-L-anecdote-d-Henri-Emile-sur-le-retour-de-Zidane-en-2005-1533570.jpg 2x" alt="Équipe de France : L&#39;anecdote d&#39;Henri Émile sur le retour de Zidane en 2005"></picture></noscript><figcaption><span class="video_time_zone">7:24</span></figcaption></figure><h3 class="last_videos_item_title">Équipe de France : L&#39;anecdote d&#39;Henri Émile sur le retour de Zidane en 2005</h3></a></article><article class="last_videos_item"><a href="/football/coupe-du-monde/argentine-2-1-australie-un-pas-de-plus-vers-notre-objectif-savoure-messi_VN-202212040060.html" title="Argentine 2-1 Australie : &quot;Un pas de plus vers notre objectif&quot; savoure Messi"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/StSz3mk9CedzddvzUH9EdiDX8Ts=/0x0:1280x720/283x0/images/Argentine-2-1-Australie-Un-pas-de-plus-vers-notre-objectif-savoure-Messi-1533547.jpg 1x, https://images.bfmtv.com/7vSAdfRa3W6IxNoRALWqgvrSJNw=/0x0:1280x720/566x0/images/Argentine-2-1-Australie-Un-pas-de-plus-vers-notre-objectif-savoure-Messi-1533547.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/4cmr5mW9epLYOD1rJEQ_rOFCRkg=/0x0:1280x720/189x0/images/Argentine-2-1-Australie-Un-pas-de-plus-vers-notre-objectif-savoure-Messi-1533547.jpg 1x, https://images.bfmtv.com/LS8fYWVlKmiVdeyEXtN-ugAz8F4=/0x0:1280x720/378x0/images/Argentine-2-1-Australie-Un-pas-de-plus-vers-notre-objectif-savoure-Messi-1533547.jpg 2x"><img src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" class="lozad" data-srcset="https://images.bfmtv.com/m4rJe3TAUbHOwZyonS-_cYfmbxk=/0x0:1280x720/125x0/images/Argentine-2-1-Australie-Un-pas-de-plus-vers-notre-objectif-savoure-Messi-1533547.jpg 1x, https://images.bfmtv.com/KhTuoUs9PN9UGLxGSOTuvhFL_G4=/0x0:1280x720/250x0/images/Argentine-2-1-Australie-Un-pas-de-plus-vers-notre-objectif-savoure-Messi-1533547.jpg 2x" alt="Argentine 2-1 Australie : &quot;Un pas de plus vers notre objectif&quot; savoure Messi"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/StSz3mk9CedzddvzUH9EdiDX8Ts=/0x0:1280x720/283x0/images/Argentine-2-1-Australie-Un-pas-de-plus-vers-notre-objectif-savoure-Messi-1533547.jpg, https://images.bfmtv.com/7vSAdfRa3W6IxNoRALWqgvrSJNw=/0x0:1280x720/566x0/images/Argentine-2-1-Australie-Un-pas-de-plus-vers-notre-objectif-savoure-Messi-1533547.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/4cmr5mW9epLYOD1rJEQ_rOFCRkg=/0x0:1280x720/189x0/images/Argentine-2-1-Australie-Un-pas-de-plus-vers-notre-objectif-savoure-Messi-1533547.jpg, https://images.bfmtv.com/LS8fYWVlKmiVdeyEXtN-ugAz8F4=/0x0:1280x720/378x0/images/Argentine-2-1-Australie-Un-pas-de-plus-vers-notre-objectif-savoure-Messi-1533547.jpg 2x"><img src="https://images.bfmtv.com/m4rJe3TAUbHOwZyonS-_cYfmbxk=/0x0:1280x720/125x0/images/Argentine-2-1-Australie-Un-pas-de-plus-vers-notre-objectif-savoure-Messi-1533547.jpg" srcset="https://images.bfmtv.com/m4rJe3TAUbHOwZyonS-_cYfmbxk=/0x0:1280x720/125x0/images/Argentine-2-1-Australie-Un-pas-de-plus-vers-notre-objectif-savoure-Messi-1533547.jpg, https://images.bfmtv.com/KhTuoUs9PN9UGLxGSOTuvhFL_G4=/0x0:1280x720/250x0/images/Argentine-2-1-Australie-Un-pas-de-plus-vers-notre-objectif-savoure-Messi-1533547.jpg 2x" alt="Argentine 2-1 Australie : &quot;Un pas de plus vers notre objectif&quot; savoure Messi"></picture></noscript><figcaption><span class="video_time_zone">0:53</span></figcaption></figure><h3 class="last_videos_item_title">Argentine 2-1 Australie : &quot;Un pas de plus vers notre objectif&quot; savoure Messi</h3></a></article><article class="last_videos_item"><a href="/football/coupe-du-monde/argentine-2-1-australie-l-albiceleste-n-avait-pas-besoin-d-en-faire-plus-reconnait-riolo_VN-202212030374.html" title="Argentine 2-1 Australie : &quot;L&#39;Albicéleste n&#39;avait pas besoin d&#39;en faire plus&quot; reconnaît Riolo "><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/G6JdhUVZn_BklnVtxqSuL4K6wyM=/0x0:1280x720/283x0/images/Argentine-2-1-Australie-L-Albiceleste-n-avait-pas-besoin-d-en-faire-plus-reconnait-Riolo-1533521.jpg 1x, https://images.bfmtv.com/eNmRA04q-3Yi9zfD3Ok9Ebkm_Dk=/0x0:1280x720/566x0/images/Argentine-2-1-Australie-L-Albiceleste-n-avait-pas-besoin-d-en-faire-plus-reconnait-Riolo-1533521.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/J7EWLLSaz1dIGalBOrihfo4WRAQ=/0x0:1280x720/189x0/images/Argentine-2-1-Australie-L-Albiceleste-n-avait-pas-besoin-d-en-faire-plus-reconnait-Riolo-1533521.jpg 1x, https://images.bfmtv.com/rBYvCtBPCLU2WWnxMOTmFL2h4JA=/0x0:1280x720/378x0/images/Argentine-2-1-Australie-L-Albiceleste-n-avait-pas-besoin-d-en-faire-plus-reconnait-Riolo-1533521.jpg 2x"><img src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" class="lozad" data-srcset="https://images.bfmtv.com/HySH1hIM9-KJzz8IU9QdwTod2eg=/0x0:1280x720/125x0/images/Argentine-2-1-Australie-L-Albiceleste-n-avait-pas-besoin-d-en-faire-plus-reconnait-Riolo-1533521.jpg 1x, https://images.bfmtv.com/dO8W-VdHkIL6e_fpiFzwfURMmg4=/0x0:1280x720/250x0/images/Argentine-2-1-Australie-L-Albiceleste-n-avait-pas-besoin-d-en-faire-plus-reconnait-Riolo-1533521.jpg 2x" alt="Argentine 2-1 Australie : &quot;L&#39;Albicéleste n&#39;avait pas besoin d&#39;en faire plus&quot; reconnaît Riolo "></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/G6JdhUVZn_BklnVtxqSuL4K6wyM=/0x0:1280x720/283x0/images/Argentine-2-1-Australie-L-Albiceleste-n-avait-pas-besoin-d-en-faire-plus-reconnait-Riolo-1533521.jpg, https://images.bfmtv.com/eNmRA04q-3Yi9zfD3Ok9Ebkm_Dk=/0x0:1280x720/566x0/images/Argentine-2-1-Australie-L-Albiceleste-n-avait-pas-besoin-d-en-faire-plus-reconnait-Riolo-1533521.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/J7EWLLSaz1dIGalBOrihfo4WRAQ=/0x0:1280x720/189x0/images/Argentine-2-1-Australie-L-Albiceleste-n-avait-pas-besoin-d-en-faire-plus-reconnait-Riolo-1533521.jpg, https://images.bfmtv.com/rBYvCtBPCLU2WWnxMOTmFL2h4JA=/0x0:1280x720/378x0/images/Argentine-2-1-Australie-L-Albiceleste-n-avait-pas-besoin-d-en-faire-plus-reconnait-Riolo-1533521.jpg 2x"><img src="https://images.bfmtv.com/HySH1hIM9-KJzz8IU9QdwTod2eg=/0x0:1280x720/125x0/images/Argentine-2-1-Australie-L-Albiceleste-n-avait-pas-besoin-d-en-faire-plus-reconnait-Riolo-1533521.jpg" srcset="https://images.bfmtv.com/HySH1hIM9-KJzz8IU9QdwTod2eg=/0x0:1280x720/125x0/images/Argentine-2-1-Australie-L-Albiceleste-n-avait-pas-besoin-d-en-faire-plus-reconnait-Riolo-1533521.jpg, https://images.bfmtv.com/dO8W-VdHkIL6e_fpiFzwfURMmg4=/0x0:1280x720/250x0/images/Argentine-2-1-Australie-L-Albiceleste-n-avait-pas-besoin-d-en-faire-plus-reconnait-Riolo-1533521.jpg 2x" alt="Argentine 2-1 Australie : &quot;L&#39;Albicéleste n&#39;avait pas besoin d&#39;en faire plus&quot; reconnaît Riolo "></picture></noscript><figcaption><span class="video_time_zone">2:58</span></figcaption></figure><h3 class="last_videos_item_title">Argentine 2-1 Australie : &quot;L&#39;Albicéleste n&#39;avait pas besoin d&#39;en faire plus&quot; reconnaît Riolo</h3></a></article><article class="last_videos_item"><a href="/football/coupe-du-monde/coupe-du-monde-2022-depay-est-le-joueur-cle-des-pays-bas-encense-riolo_VN-202212030373.html" title=" Coupe du monde 2022 : &quot;Depay est le joueur clé des Pays-Bas&quot; encense Riolo"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/BqLWrhX7L0d4uy8tgBGNunPgAhs=/0x0:1280x720/283x0/images/Coupe-du-monde-2022-Depay-est-le-joueur-cle-des-Pays-Bas-encense-Riolo-1533520.jpg 1x, https://images.bfmtv.com/earCt8pFPt7cpjK9zL-yGpkNhHU=/0x0:1280x720/566x0/images/Coupe-du-monde-2022-Depay-est-le-joueur-cle-des-Pays-Bas-encense-Riolo-1533520.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/7Vw3929cMRX9ZIU8b1onRaZVTv8=/0x0:1280x720/189x0/images/Coupe-du-monde-2022-Depay-est-le-joueur-cle-des-Pays-Bas-encense-Riolo-1533520.jpg 1x, https://images.bfmtv.com/y5QQfGOCmlvILIPt4PTCSbQPeRY=/0x0:1280x720/378x0/images/Coupe-du-monde-2022-Depay-est-le-joueur-cle-des-Pays-Bas-encense-Riolo-1533520.jpg 2x"><img src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" class="lozad" data-srcset="https://images.bfmtv.com/rbeSFGy28eSXnHnMmFr7bDo1JEo=/0x0:1280x720/125x0/images/Coupe-du-monde-2022-Depay-est-le-joueur-cle-des-Pays-Bas-encense-Riolo-1533520.jpg 1x, https://images.bfmtv.com/1gYqI-o-7ipQlc6_qEJoptYYyCk=/0x0:1280x720/250x0/images/Coupe-du-monde-2022-Depay-est-le-joueur-cle-des-Pays-Bas-encense-Riolo-1533520.jpg 2x" alt=" Coupe du monde 2022 : &quot;Depay est le joueur clé des Pays-Bas&quot; encense Riolo"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/BqLWrhX7L0d4uy8tgBGNunPgAhs=/0x0:1280x720/283x0/images/Coupe-du-monde-2022-Depay-est-le-joueur-cle-des-Pays-Bas-encense-Riolo-1533520.jpg, https://images.bfmtv.com/earCt8pFPt7cpjK9zL-yGpkNhHU=/0x0:1280x720/566x0/images/Coupe-du-monde-2022-Depay-est-le-joueur-cle-des-Pays-Bas-encense-Riolo-1533520.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/7Vw3929cMRX9ZIU8b1onRaZVTv8=/0x0:1280x720/189x0/images/Coupe-du-monde-2022-Depay-est-le-joueur-cle-des-Pays-Bas-encense-Riolo-1533520.jpg, https://images.bfmtv.com/y5QQfGOCmlvILIPt4PTCSbQPeRY=/0x0:1280x720/378x0/images/Coupe-du-monde-2022-Depay-est-le-joueur-cle-des-Pays-Bas-encense-Riolo-1533520.jpg 2x"><img src="https://images.bfmtv.com/rbeSFGy28eSXnHnMmFr7bDo1JEo=/0x0:1280x720/125x0/images/Coupe-du-monde-2022-Depay-est-le-joueur-cle-des-Pays-Bas-encense-Riolo-1533520.jpg" srcset="https://images.bfmtv.com/rbeSFGy28eSXnHnMmFr7bDo1JEo=/0x0:1280x720/125x0/images/Coupe-du-monde-2022-Depay-est-le-joueur-cle-des-Pays-Bas-encense-Riolo-1533520.jpg, https://images.bfmtv.com/1gYqI-o-7ipQlc6_qEJoptYYyCk=/0x0:1280x720/250x0/images/Coupe-du-monde-2022-Depay-est-le-joueur-cle-des-Pays-Bas-encense-Riolo-1533520.jpg 2x" alt=" Coupe du monde 2022 : &quot;Depay est le joueur clé des Pays-Bas&quot; encense Riolo"></picture></noscript><figcaption><span class="video_time_zone">1:48</span></figcaption></figure><h3 class="last_videos_item_title">Coupe du monde 2022 : &quot;Depay est le joueur clé des Pays-Bas&quot; encense Riolo</h3></a></article><article class="last_videos_item"><a href="/football/coupe-du-monde/argentine-2-1-australie-l-albiceleste-est-en-quart-mais-s-est-faite-peur-le-goalreplay-rmc_VN-202212030357.html" title="Argentine 2-1 Australie : L&#39;Albicéleste est en quart mais s&#39;est faite peur, le goalreplay RMC  "><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/reOJt_yt6PEJtCySPhFTUxDapcA=/0x0:1280x720/283x0/images/Argentine-2-1-Australie-L-Albiceleste-est-en-quart-mais-s-est-faite-peur-le-goalreplay-RMC-1533504.jpg 1x, https://images.bfmtv.com/NIAGXWiHcn0QLTzw1jajG9m1NAs=/0x0:1280x720/566x0/images/Argentine-2-1-Australie-L-Albiceleste-est-en-quart-mais-s-est-faite-peur-le-goalreplay-RMC-1533504.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/r5StCFbwbk1ETjIjF8riuV9r28k=/0x0:1280x720/189x0/images/Argentine-2-1-Australie-L-Albiceleste-est-en-quart-mais-s-est-faite-peur-le-goalreplay-RMC-1533504.jpg 1x, https://images.bfmtv.com/NVmIcth9Qhw2ik0P9M6p66mMous=/0x0:1280x720/378x0/images/Argentine-2-1-Australie-L-Albiceleste-est-en-quart-mais-s-est-faite-peur-le-goalreplay-RMC-1533504.jpg 2x"><img src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" class="lozad" data-srcset="https://images.bfmtv.com/m6vuDrmzd9wj7p8k4XnaCCPlFG4=/0x0:1280x720/125x0/images/Argentine-2-1-Australie-L-Albiceleste-est-en-quart-mais-s-est-faite-peur-le-goalreplay-RMC-1533504.jpg 1x, https://images.bfmtv.com/X_K778t21LoCT72bOxyYz7AFjP8=/0x0:1280x720/250x0/images/Argentine-2-1-Australie-L-Albiceleste-est-en-quart-mais-s-est-faite-peur-le-goalreplay-RMC-1533504.jpg 2x" alt="Argentine 2-1 Australie : L&#39;Albicéleste est en quart mais s&#39;est faite peur, le goalreplay RMC  "></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/reOJt_yt6PEJtCySPhFTUxDapcA=/0x0:1280x720/283x0/images/Argentine-2-1-Australie-L-Albiceleste-est-en-quart-mais-s-est-faite-peur-le-goalreplay-RMC-1533504.jpg, https://images.bfmtv.com/NIAGXWiHcn0QLTzw1jajG9m1NAs=/0x0:1280x720/566x0/images/Argentine-2-1-Australie-L-Albiceleste-est-en-quart-mais-s-est-faite-peur-le-goalreplay-RMC-1533504.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/r5StCFbwbk1ETjIjF8riuV9r28k=/0x0:1280x720/189x0/images/Argentine-2-1-Australie-L-Albiceleste-est-en-quart-mais-s-est-faite-peur-le-goalreplay-RMC-1533504.jpg, https://images.bfmtv.com/NVmIcth9Qhw2ik0P9M6p66mMous=/0x0:1280x720/378x0/images/Argentine-2-1-Australie-L-Albiceleste-est-en-quart-mais-s-est-faite-peur-le-goalreplay-RMC-1533504.jpg 2x"><img src="https://images.bfmtv.com/m6vuDrmzd9wj7p8k4XnaCCPlFG4=/0x0:1280x720/125x0/images/Argentine-2-1-Australie-L-Albiceleste-est-en-quart-mais-s-est-faite-peur-le-goalreplay-RMC-1533504.jpg" srcset="https://images.bfmtv.com/m6vuDrmzd9wj7p8k4XnaCCPlFG4=/0x0:1280x720/125x0/images/Argentine-2-1-Australie-L-Albiceleste-est-en-quart-mais-s-est-faite-peur-le-goalreplay-RMC-1533504.jpg, https://images.bfmtv.com/X_K778t21LoCT72bOxyYz7AFjP8=/0x0:1280x720/250x0/images/Argentine-2-1-Australie-L-Albiceleste-est-en-quart-mais-s-est-faite-peur-le-goalreplay-RMC-1533504.jpg 2x" alt="Argentine 2-1 Australie : L&#39;Albicéleste est en quart mais s&#39;est faite peur, le goalreplay RMC  "></picture></noscript><figcaption><span class="video_time_zone">4:58</span></figcaption></figure><h3 class="last_videos_item_title">Argentine 2-1 Australie : L&#39;Albicéleste est en quart mais s&#39;est faite peur, le goalreplay RMC</h3></a></article><article class="last_videos_item"><a href="/football/coupe-du-monde/coupe-du-monde-2022-messi-et-l-argentine-ecartent-l-australie-et-filent-en-quarts-resultats-et-tableaux_VN-202212030355.html" title="Coupe du monde 2022 : Messi et l’Argentine écartent l’Australie et filent en quarts… résultats et tableaux"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/hZR1CuCvTBM8XNdhniz4hX6YJg4=/0x0:1280x720/283x0/images/Coupe-du-monde-2022-Messi-et-l-Argentine-ecartent-l-Australie-et-filent-en-quarts-resultats-et-tableaux-1533502.jpg 1x, https://images.bfmtv.com/i0Wz1gz6q1fE0xGYxO4NdBfqSrM=/0x0:1280x720/566x0/images/Coupe-du-monde-2022-Messi-et-l-Argentine-ecartent-l-Australie-et-filent-en-quarts-resultats-et-tableaux-1533502.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/I0BhPHHyCt8ORTjoEAtNS4KRDBU=/0x0:1280x720/189x0/images/Coupe-du-monde-2022-Messi-et-l-Argentine-ecartent-l-Australie-et-filent-en-quarts-resultats-et-tableaux-1533502.jpg 1x, https://images.bfmtv.com/gsndDCRPq9VAWt6qD_v8U5XJxgw=/0x0:1280x720/378x0/images/Coupe-du-monde-2022-Messi-et-l-Argentine-ecartent-l-Australie-et-filent-en-quarts-resultats-et-tableaux-1533502.jpg 2x"><img src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" class="lozad" data-srcset="https://images.bfmtv.com/_lVrTWzEyD-j2EHBz7QZdD7Lhy4=/0x0:1280x720/125x0/images/Coupe-du-monde-2022-Messi-et-l-Argentine-ecartent-l-Australie-et-filent-en-quarts-resultats-et-tableaux-1533502.jpg 1x, https://images.bfmtv.com/wnmBBcwsbSToi26BOGd4LA2P2_I=/0x0:1280x720/250x0/images/Coupe-du-monde-2022-Messi-et-l-Argentine-ecartent-l-Australie-et-filent-en-quarts-resultats-et-tableaux-1533502.jpg 2x" alt="Coupe du monde 2022 : Messi et l’Argentine écartent l’Australie et filent en quarts… résultats et tableaux"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/hZR1CuCvTBM8XNdhniz4hX6YJg4=/0x0:1280x720/283x0/images/Coupe-du-monde-2022-Messi-et-l-Argentine-ecartent-l-Australie-et-filent-en-quarts-resultats-et-tableaux-1533502.jpg, https://images.bfmtv.com/i0Wz1gz6q1fE0xGYxO4NdBfqSrM=/0x0:1280x720/566x0/images/Coupe-du-monde-2022-Messi-et-l-Argentine-ecartent-l-Australie-et-filent-en-quarts-resultats-et-tableaux-1533502.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/I0BhPHHyCt8ORTjoEAtNS4KRDBU=/0x0:1280x720/189x0/images/Coupe-du-monde-2022-Messi-et-l-Argentine-ecartent-l-Australie-et-filent-en-quarts-resultats-et-tableaux-1533502.jpg, https://images.bfmtv.com/gsndDCRPq9VAWt6qD_v8U5XJxgw=/0x0:1280x720/378x0/images/Coupe-du-monde-2022-Messi-et-l-Argentine-ecartent-l-Australie-et-filent-en-quarts-resultats-et-tableaux-1533502.jpg 2x"><img src="https://images.bfmtv.com/_lVrTWzEyD-j2EHBz7QZdD7Lhy4=/0x0:1280x720/125x0/images/Coupe-du-monde-2022-Messi-et-l-Argentine-ecartent-l-Australie-et-filent-en-quarts-resultats-et-tableaux-1533502.jpg" srcset="https://images.bfmtv.com/_lVrTWzEyD-j2EHBz7QZdD7Lhy4=/0x0:1280x720/125x0/images/Coupe-du-monde-2022-Messi-et-l-Argentine-ecartent-l-Australie-et-filent-en-quarts-resultats-et-tableaux-1533502.jpg, https://images.bfmtv.com/wnmBBcwsbSToi26BOGd4LA2P2_I=/0x0:1280x720/250x0/images/Coupe-du-monde-2022-Messi-et-l-Argentine-ecartent-l-Australie-et-filent-en-quarts-resultats-et-tableaux-1533502.jpg 2x" alt="Coupe du monde 2022 : Messi et l’Argentine écartent l’Australie et filent en quarts… résultats et tableaux"></picture></noscript><figcaption><span class="video_time_zone">0:49</span></figcaption></figure><h3 class="last_videos_item_title">Coupe du monde 2022 : Messi et l’Argentine écartent l’Australie et filent en quarts… résultats et tableaux</h3></a></article><article class="last_videos_item"><a href="/football/coupe-du-monde/pays-bas-3-1-etats-unis-on-a-montre-au-monde-qu-on-pouvait-jouer-au-football-retient-berhalter_VN-202212030335.html" title="Pays-Bas 3-1 Etats-Unis : &quot;On a montré au monde qu’on pouvait jouer au football&quot;, retient Berhalter"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/dI7Y4Rx7UCrpAnNK1tJH7ufBZNw=/0x0:1280x720/283x0/images/Pays-Bas-3-1-Etats-Unis-On-a-montre-au-monde-qu-on-pouvait-jouer-au-football-retient-Berhalter-1533484.jpg 1x, https://images.bfmtv.com/Avah0A16gN3Fq1F0-7RZwvDQaa0=/0x0:1280x720/566x0/images/Pays-Bas-3-1-Etats-Unis-On-a-montre-au-monde-qu-on-pouvait-jouer-au-football-retient-Berhalter-1533484.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" data-srcset="https://images.bfmtv.com/zTKwZjC4DrDlbl-_jq_kVicO54c=/0x0:1280x720/189x0/images/Pays-Bas-3-1-Etats-Unis-On-a-montre-au-monde-qu-on-pouvait-jouer-au-football-retient-Berhalter-1533484.jpg 1x, https://images.bfmtv.com/vVUMWonei3_p79SvpVhPOEvPjrM=/0x0:1280x720/378x0/images/Pays-Bas-3-1-Etats-Unis-On-a-montre-au-monde-qu-on-pouvait-jouer-au-football-retient-Berhalter-1533484.jpg 2x"><img src="/assets/v1/images/placeholder_16x9.62e8ef4a0f7e78a17900279671a729f3.jpg" class="lozad" data-srcset="https://images.bfmtv.com/V4F8uG2DqNmPp_UN6Mwc8ebjGH4=/0x0:1280x720/125x0/images/Pays-Bas-3-1-Etats-Unis-On-a-montre-au-monde-qu-on-pouvait-jouer-au-football-retient-Berhalter-1533484.jpg 1x, https://images.bfmtv.com/i0o3MURsYanVkWJyjad2DPkYgYM=/0x0:1280x720/250x0/images/Pays-Bas-3-1-Etats-Unis-On-a-montre-au-monde-qu-on-pouvait-jouer-au-football-retient-Berhalter-1533484.jpg 2x" alt="Pays-Bas 3-1 Etats-Unis : &quot;On a montré au monde qu’on pouvait jouer au football&quot;, retient Berhalter"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/dI7Y4Rx7UCrpAnNK1tJH7ufBZNw=/0x0:1280x720/283x0/images/Pays-Bas-3-1-Etats-Unis-On-a-montre-au-monde-qu-on-pouvait-jouer-au-football-retient-Berhalter-1533484.jpg, https://images.bfmtv.com/Avah0A16gN3Fq1F0-7RZwvDQaa0=/0x0:1280x720/566x0/images/Pays-Bas-3-1-Etats-Unis-On-a-montre-au-monde-qu-on-pouvait-jouer-au-football-retient-Berhalter-1533484.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/zTKwZjC4DrDlbl-_jq_kVicO54c=/0x0:1280x720/189x0/images/Pays-Bas-3-1-Etats-Unis-On-a-montre-au-monde-qu-on-pouvait-jouer-au-football-retient-Berhalter-1533484.jpg, https://images.bfmtv.com/vVUMWonei3_p79SvpVhPOEvPjrM=/0x0:1280x720/378x0/images/Pays-Bas-3-1-Etats-Unis-On-a-montre-au-monde-qu-on-pouvait-jouer-au-football-retient-Berhalter-1533484.jpg 2x"><img src="https://images.bfmtv.com/V4F8uG2DqNmPp_UN6Mwc8ebjGH4=/0x0:1280x720/125x0/images/Pays-Bas-3-1-Etats-Unis-On-a-montre-au-monde-qu-on-pouvait-jouer-au-football-retient-Berhalter-1533484.jpg" srcset="https://images.bfmtv.com/V4F8uG2DqNmPp_UN6Mwc8ebjGH4=/0x0:1280x720/125x0/images/Pays-Bas-3-1-Etats-Unis-On-a-montre-au-monde-qu-on-pouvait-jouer-au-football-retient-Berhalter-1533484.jpg, https://images.bfmtv.com/i0o3MURsYanVkWJyjad2DPkYgYM=/0x0:1280x720/250x0/images/Pays-Bas-3-1-Etats-Unis-On-a-montre-au-monde-qu-on-pouvait-jouer-au-football-retient-Berhalter-1533484.jpg 2x" alt="Pays-Bas 3-1 Etats-Unis : &quot;On a montré au monde qu’on pouvait jouer au football&quot;, retient Berhalter"></picture></noscript><figcaption><span class="video_time_zone">1:26</span></figcaption></figure><h3 class="last_videos_item_title">Pays-Bas 3-1 Etats-Unis : &quot;On a montré au monde qu’on pouvait jouer au football&quot;, retient Berhalter</h3></a></article><div class="obPositionMobile" data-src="https://rmcsport.bfmtv.com/football/coupe-du-monde/coupe-du-monde-2022-pourquoi-haise-aura-un-oeil-tout-particulier-sur-france-pologne_VN-202212040112.html" data-widget-id="MB_11" data-ob-template="RMCsport"></div></div></section><div class="breadcrumb_parent grid_column_abc" id="breadcrumb_parent"><nav role="breadcrumb" class="breadcrumb" id="breadcrumb"><ul class="list_inbl"><li class="breadbrumb_home"><a href="https://rmcsport.bfmtv.com/" title="RMC Sport"><span>RMC Sport</span></a></li><li><a href="https://rmcsport.bfmtv.com/football/" title="Football"><span>Football</span></a></li><li><a href="https://rmcsport.bfmtv.com/football/coupe-du-monde/" title="Coupe du Monde" class="breadcrumb_last_item"><span>Coupe du Monde</span></a></li></ul></nav></div></div></div><template id="controlPanel_VOD_Desktop"><div class="controlPanel"><div class="playlistArea"><button class="scrollLeft"></button><div class="movingScroller"></div><button class="scrollRight"></button></div><div class="thumbnailPrevious"></div><div class="thumbnailNext"></div><div class="bottomBar"><div class="volumePanel"></div><div class="centeredButtons"><button class="irisBackward vjs-control vjs-button icon-play-previous-button disableButton" disabled="disabled"></button> <button class="rewindButton vjs-control vjs-button icon-retour"></button> <button class="forwardButton vjs-control vjs-button icon-avance"></button> <button class="irisForward vjs-control vjs-button icon-play-next-button"></button></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="previewBlock_Desktop"><div class="previewBlock"><a class="jumpToVideo" target="_blank"><div class="thumbnailContainer"><img class="thumbnailPreview"></div></a><div class="descriptionArea"><p class="descriptionPreview"></p></div></div></template><template id="controlPanel_VOD_Mobile"><div class="controlPanel"><div class="VOD_Mobile_Controls"><div class="centeredButtons"><button class="irisBackward vjs-control vjs-button icon-play-previous-button disableButton" disabled="disabled"></button> <button class="rewindButton vjs-control vjs-button icon-retour"></button> <button class="forwardButton vjs-control vjs-button icon-avance"></button> <button class="irisForward vjs-control vjs-button icon-play-next-button"></button></div></div><div class="bottomControls"></div></div><div class="topRightButton"></div></template><template id="controlPanel_LIVE_Desktop"><div class="controlPanel"><div class="bottomBar"><div class="directHolder"><div class="directIcon"></div><span class="directText">DIRECT</span></div><div class="volumePanel"></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="controlPanel_LIVE_Mobile"><div class="controlPanel"><div class="bottomBar"><div class="directHolder"><div class="directIcon"></div><span class="directText">DIRECT</span></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="errorTemplate"><div class="ErrorContainer"><span class="ErrorMessage"></span></div></template></main><footer class="footer" id="footer_bottom"><div class="footer_container"><div class="footer_wrapper_top"><div class="footer_wrapper_top_content"><img src="/assets/v1/images/BFM-RMC-Sport-footer.cc8b4b096f9476afe7194622cd2a720b.svg" alt="RMC Sport" title="RMC Sport" class="footer_logo"><div class="footer_big_title">C'est la passion qui parle</div><div class="footer_right_block"><ul class="footer_social_media"><li><a href="https://www.facebook.com/rmcsport/" target="_blank" title="Facebook" class="icon_facebook">Facebook</a></li><li><a href="https://twitter.com/rmcsport/" target="_blank" title="Twitter" class="icon_twitter">Twitter</a></li><li><a href="/rss/" title="Flux RSS" class="icon_rss">Flux RSS</a></li><li><a href="/newsletters/" title="Newsletters" class="icon_envelop">Newsletters</a></li></ul><div class="footer_middle_title">Applications mobiles</div><ul class="footer_application_icon"><li><a href="https://app.adjust.com/adi943q" target="_blank" title="Apple" class="icon_appleinc">Apple</a></li><li><a href="https://app.adjust.com/78kkrcc" target="_blank" title="Android" class="icon_android">Android</a></li></ul></div></div></div><div class="footer_wrapper_middle"><div class="footer_wrapper_middle_content"><div class="footer_col"><div class="footer_col_title">RMC Sport</div><ul><li><a href="/dossiers/" title="Nos dossiers">Nos dossiers</a></li><li><a href="/evenements/" title="Événements">Événements</a></li><li><a href="/evenements/partenariats/" title="Partenaires">Partenaires</a></li><li><a href="/services/" title="Services">Services</a></li><li><a href="https://www.bfmtv.com/comparateur/sport-et-loisirs/" target="_blank" title="Comparateur">Comparateur</a></li><li><a href="/evenements/jeux-concours/" title="Jeux-concours">Jeux-concours</a></li><li><a href="/evenements/jeux-concours/reglements-jeux-rmc-sport_AN-202110140214.html" title="Règlements">Règlements</a></li><li><a href="/archives/" title="Archives">Archives</a></li><li><a href="/application/" title="Applications mobiles">Applications mobiles</a></li><li><a href="/plan-du-site/" title="Plan du site">Plan du site</a></li></ul></div><div class="footer_col"><div class="footer_col_title">Sports / Evenements</div><ul><li><a href="/football/" title="Football">Football</a></li><li><a href="/football/ligue-des-champions/" title="Ligue des champions">Ligue des champions</a></li><li><a href="/football/premier-league/" title="Premier League">Premier League</a></li><li><a href="/football/ligue-1/" title="Ligue 1 Uber Eats">Ligue 1 Uber Eats</a></li><li><a href="/football/transferts/" title="Mercato">Mercato</a></li><li><a href="/rugby/" title="Rugby">Rugby</a></li><li><a href="/tennis/" title="Tennis">Tennis</a></li><li><a href="/basket/" title="Basket">Basket</a></li><li><a href="/lives/" title="Tous les lives">Tous les lives</a></li></ul></div><div class="footer_col block_inline_col"><div class="footer_col_title">en savoir plus</div><ul><li><a href="/contacts/" title="Nous contacter">Nous contacter</a></li><li><a href="https://www.alticemedia-adsconnect.com/" target="_blank" title="Devenir Annonceur">Devenir Annonceur</a></li><li><a href="https://recrutement.alticemedia.com/" target="_blank" title="Recrutement">Recrutement</a></li><li><a href="https://www.bfmtv.com/mentions-legales/" title="Mentions légales">Mentions légales</a></li><li><a href="https://www.bfmtv.com/politique-donnees-personnelles/" title="Données personnelles">Données personnelles</a></li><li><a href="https://www.bfmtv.com/cookies/" title="Cookies">Cookies</a></li><li><a href="https://www.bfmtv.com/cgu/" title="CGU">CGU</a></li><li><a href="https://www.bfmtv.com/charte-deontologie/" title="Charte de déontologie">Charte de déontologie</a></li></ul></div><div class="footer_col block_inline_col"><div class="footer_col_title">La chaine RMC Sport</div><ul><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterSabonner&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Fcomment-souscrire%2F%23sfrcpid%3Dt9_rmc_OTT-RMC-SPORT" target="_blank" title="Comment s'abonner ?">Comment s'abonner ?</a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterRMC&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Foffre-digitale.html" target="_blank" title="RMC Sport 100% digital">RMC Sport 100% digital</a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=rubriqueArticle&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Ffootball%2Fligue-des-champions.html%23sfrcpid%3Dt9_rmc_OTT-RMC-SPORT" target="_blank" title="Voir la Ligue des champions">Voir la Ligue des champions</a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterPL&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Ffootball%2Fpremier-league.html%23sfrcpid%3Dt9_rmc_OTT-RMC-SPORT" target="_blank" title="Voir la Premier League">Voir la Premier League</a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterUFC&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Fsports-de-combat%2Fufc.html" target="_blank" title="Voir l'UFC">Voir l'UFC</a></li></ul></div><div class="footer_col footer_col_site block_inline_col"><div class="footer_col_title">les sites du groupe</div><ul><li><a href="https://rmc.bfmtv.com" target="_blank" title="RMC">RMC</a></li><li><a href="https://www.bfmtv.com/" target="_blank" title="BFMTV">BFMTV</a></li><li><a href="https://www.rmcbfmplay.com/chaine/rmc-decouverte?subMenuId=RefMenuItem::rmcgo_home_rmcdecouverte" target="_blank" title="RMC Découverte">RMC Découverte</a></li><li><a href="https://www.bfmtv.com/economie/" target="_blank" title="BFM Business">BFM Business</a></li><li><a href="https://www.rmcbfmplay.com/chaine/rmc-story?subMenuId=RefMenuItem::rmcgo_home_rmcstory" target="_blank" title="RMC Story">RMC Story</a></li><li><a href="https://www.bfmtv.com/crypto/" target="_blank" title="BFM Crypto">BFM Crypto</a></li><li><a href="https://www.rmcbfmplay.com/" target="_blank" title="RMC BFM Play">RMC BFM Play</a></li><li><a href="https://www.bfmtv.com/economie/patrimoine/" target="_blank" title="BFM Patrimoine">BFM Patrimoine</a></li><li><a href="https://www.bfmtv.com/tech/" target="_blank" title="Tech&Co">Tech&Co</a></li><li><a href="https://www.bfmtv.com/regions/" target="_blank" title="BFM Régions">BFM Régions</a></li><li><a href="https://rmccrime.bfmtv.com/" target="_blank" title="RMC Crime">RMC Crime</a></li><li><a href="https://www.bfmtv.com/immobilier/" target="_blank" title="BFM Immo">BFM Immo</a></li><li><a href="https://www.zone-turf.fr" target="_blank" title="Zone Turf">Zone Turf</a></li><li><a href="https://www.tradingsat.com" target="_blank" title="BFM Bourse">BFM Bourse</a></li><li><a href="http://ajila.org/associations-rmcbfm/" target="_blank" title="Association RMC / BFM">Association RMC / BFM</a></li><li><a href="https://www.verif.com" target="_blank" title="Verif">Verif</a></li></ul></div></div></div><p class="footer_copyright">&copy; Copyright 2006-2020 BFMTV.com. Tous droits réservés. Site édité par NextInteractive</p></div></footer><script type="application/javascript" src="/assets/v1/js/global.3cfe063875c74115e0b0.js"></script><script src="/assets/v1/js/video.f541070e9c27312c2623.js"></script><script>didomiConsent(285, () => appendScript("/assets/v1/js/videoPlayer.d304614f78bd9cd9f4ca.js"));</script><script>window.nextScriptsToExecute&&window.nextScriptsToExecute.map(s=>s());</script><script type="text/javascript" src="/assets/v1/js/tc_NextInteractive_31.9ca4acbe1450a7d44fa9705caba878e4.js"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"RMC Sport","item":"https://rmcsport.bfmtv.com/"},{"@type":"ListItem","position":2,"name":"Football","item":"https://rmcsport.bfmtv.com/football/"},{"@type":"ListItem","position":3,"name":"Coupe du Monde","item":"https://rmcsport.bfmtv.com/football/coupe-du-monde/"}]}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"VideoObject","name":"Coupe du monde 2022 : Pourquoi Haise aura un œil tout particulier sur France-Pologne","description":"L&#39;équipe de France affronte la Pologne ce dimanche en 8es de finale de la Coupe du monde. Un match particulier pour l&#39;entraîneur du RC Lens Franck Haise qui aura un œil tout particulier sur son joueur polonais Przemyslaw Frankowski.","duration":"PT1M59.275S","thumbnailUrl":"https://images.bfmtv.com/ApRMBneYlzdB_QJtsb-nxfr6KoU=/0x0:1280x720/860x0/images/Coupe-du-monde-2022-Pourquoi-Haise-aura-un-oeil-tout-particulier-sur-France-Pologne-1533608.jpg","embedUrl":"https://players.brightcove.net/887906353001/FjFEy9gZh_default/index.html?videoId=6316561278112","uploadDate":"2022-12-04T09:52:32+01:00","publisher":{"@type":"Organization","name":"RMC Sport","logo":{"@type":"ImageObject","url":"https://rmcsport.bfmtv.com/assets/v1/images/RMCSPORT_richSnippets.b5a76e46c6d4b1a183fea62222ac8049.png","contentUrl":"https://rmcsport.bfmtv.com/assets/v1/images/RMCSPORT_richSnippets.b5a76e46c6d4b1a183fea62222ac8049.png","width":{"@type":"QuantitativeValue","value":400},"height":{"@type":"QuantitativeValue","value":63}},"sameAs":["https://www.facebook.com/rmcsport","https://twitter.com/RMCsport"]},"author":{"@type":"Organization","name":"RMC Sport","logo":{"@type":"ImageObject","url":"https://rmcsport.bfmtv.com/assets/v1/images/RMCSPORT_richSnippets.b5a76e46c6d4b1a183fea62222ac8049.png","contentUrl":"https://rmcsport.bfmtv.com/assets/v1/images/RMCSPORT_richSnippets.b5a76e46c6d4b1a183fea62222ac8049.png","width":{"@type":"QuantitativeValue","value":400},"height":{"@type":"QuantitativeValue","value":60}},"sameAs":["https://www.facebook.com/rmcsport","https://twitter.com/RMCsport"]},"datePublished":"2022-12-04T09:52:32+01:00","headline":"Coupe du monde 2022 : Pourquoi Haise aura un œil tout particulier sur France-Pologne"}</script></body></html>