<!DOCTYPE html><html lang="fr" prefix="og: http://ogp.me/ns#"><head><title>Mercato / OL : Shaqiri? "Je suis toujours intéressé par des bons joueurs" répond Bosz</title><link rel="icon" href="/favicon.ico"><link rel="icon" type="image/png" href="/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-icon-76x76.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-icon-120x120.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-icon-152x152.png"><link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-icon-180x180.png"><link rel="apple-touch-icon-precomposed" sizes="228x228" href="/apple-icon-228x228.png"><meta name="description" content="Présent ce vendredi en conférence de presse, l&#39;entraîneur de l&#39;OL Peter Bosz a évoqué le mercato lyonnais. Il a notamment répondu aux rumeurs concernant l&#39;attaquant de Liverpool Xherdan Shaqiri. "><link rel="canonical" href="https://rmcsport.bfmtv.com/football/ligue-1/mercato-ol-shaqiri-je-suis-toujours-interesse-par-des-bons-joueurs-repond-bosz_VN-202108130153.html"><link rel="amphtml" href="https://rmcsport.bfmtv.com/amp/football/ligue-1/mercato-ol-shaqiri-je-suis-toujours-interesse-par-des-bons-joueurs-repond-bosz_VN-202108130153.html"><meta charset="UTF-8"><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:10"><meta name="viewport" content="width=device-width,initial-scale=1"><link rel="stylesheet" href="/assets/css/global.css"><link rel="stylesheet" href="/assets/css/smartadserver.css"><noscript><link rel="stylesheet" href="/assets/css/no_script.css"></noscript><link rel="stylesheet" href="/assets/css/video.css"><script type="application/javascript" src="/assets/js/global_top.js"></script><script>window.nextScriptsToExecute=[]</script><script type="text/javascript">var tc_vars={env_work:"prod",site_name:"bfmtv_portail_responsive",version_responsive:window.deviceName,verticale:"rmcsport",marque:"rmcsport",chapitre1:"football",categorie1:"football",chapitre2:"ligue-1",categorie2:"ligue-1",pagename:"mercato-ol-shaqiri-je-suis-toujours-interesse-par-des-bons-joueurs-repond-bosz_VN-202108130153",level2:"rmc_sport",type_page:"video",id_contenu:"202108130153",date_publication:"20210813",amp:"0",embeded_element:"0",URL_complet:"https://rmcsport.bfmtv.com/football/ligue-1/mercato-ol-shaqiri-je-suis-toujours-interesse-par-des-bons-joueurs-repond-bosz_VN-202108130153.html",source:"Brightcove",cookie_consent:"0"};</script><script type="text/javascript" src="/assets/js/tc_NextInteractive_33.js"></script><meta property="og:site_name" content="RMC SPORT"><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="490406875219182"><meta property="fb:pages" content="114880941889932"><meta property="fb:pages" content="116615495710699"><meta property="fb:pages" content="443782185986987"><meta property="fb:pages" content="384738301607338"><meta property="fb:pages" content="263983707533681"><meta property="fb:pages" content="111611498853031"><meta property="fb:pages" content="1097986846959406"><meta property="fb:pages" content="874043412667840"><meta property="fb:pages" content="886247048130648"><meta property="fb:pages" content="43896752783"><meta property="fb:pages" content="298338800285256"><meta property="fb:pages" content="141447529235003"><meta property="fb:pages" content="539674919756797"><meta property="fb:pages" content="8384653093"><meta property="fb:pages" content="43896752783"><meta property="fb:pages" content="661606280851357"><meta property="fb:pages" content="220487698770666"><meta property="fb:pages" content="181484392496020"><meta property="fb:pages" content="149720398400279"><meta property="fb:pages" content="366964557189705"><meta property="fb:pages" content="296734273808293"><meta property="fb:pages" content="1460664010617764"><meta property="fb:pages" content="110641266968985"><meta property="fb:pages" content="101328520006729"><meta property="fb:pages" content="136162090180795"><meta property="og:url" content="https://rmcsport.bfmtv.com/football/ligue-1/mercato-ol-shaqiri-je-suis-toujours-interesse-par-des-bons-joueurs-repond-bosz_VN-202108130153.html"><meta property="og:type" content="video.other"><meta property="og:title" content="Mercato / OL : Shaqiri? &quot;Je suis toujours intéressé par des bons joueurs&quot; répond Bosz"><meta property="og:description" content="Présent ce vendredi en conférence de presse, l&#39;entraîneur de l&#39;OL Peter Bosz a évoqué le mercato lyonnais. Il a notamment répondu aux rumeurs concernant l&#39;attaquant de Liverpool Xherdan Shaqiri. "><meta property="og:image" content="https://images.bfmtv.com/QAMSZIAWHy2Slxlv67BDgWKE-vE=/0x0:1280x720/images/Mercato-OL-Shaqiri-Je-suis-toujours-interesse-par-des-bons-joueurs-repond-Bosz-1083504.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:height" content="720"><meta property="og:image:width" content="1280"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@RMCsport"><meta name="twitter:creator" content="@RMCsport"><meta name="apple-itunes-app" content="app-id=1101673517"></head><body><header class="main_header nojs" id="main_header"><input type="checkbox" id="toggle_menu" class="toggle_menu"> <label for="toggle_menu" class="toggle_menu_label" title="Menu"><i class="icon_menu"></i> <span class="toggle_ouvert_label" aria-label="Menu">Menu</span> <span class="toggle_fermer_label" aria-label="Fermer">Fermer</span></label><div class="header_top" id="header_top"><button class="header_menu" id="header_menu_show">Menu</button> <a href="/" title="RMC Sport" class="header_brand"><img src="/assets/images/BFM-RMC-Sport.svg" alt="RMC Sport"></a><div class="header_direct"><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=boutonHeader&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Foffre-digitale.html" class="btn_subscription" target="_blank" title="S'abonner à la chaîne" rel="nofollow">S'abonner<span> à la chaîne</span></a></div></div><nav role="navigation" class="nav_primary" aria-label="Main"><ul><li><a href="/football/" title="Football">Football</a></li><li><a href="/videos/" title="Vidéos">Vidéos</a></li><li><a href="/jeux-olympiques/" title="Jeux Olympiques 2021">Jeux Olympiques 2021</a></li><li><a href="/football/euro/" title="Euro 2020">Euro 2020</a></li><li><a href="/football/ligue-1/" title="Ligue 1 Uber Eats">Ligue 1 Uber Eats</a></li><li><a href="/football/transferts/" title="Mercato">Mercato</a></li><li><a href="/athletisme/" title="Athlétisme">Athlétisme</a></li><li><a href="/rugby/" title="Rugby">Rugby</a></li><li><a href="/tennis/" title="Tennis">Tennis</a></li><li><a href="/auto-moto/f1/" title="Formule 1">Formule 1</a></li><li><a href="/pari-sportif/" title="Paris sportifs">Paris sportifs</a></li><li><a href="/poker/" title="Poker">Poker</a></li><li><a href="/paris-hippique/" title="Hippisme">Hippisme</a></li><li><a href="/services/" title="Services">Services</a></li><li class="nav_primary__score"><a href="/calendrier-resultats/" title="Résultats">Résultats</a></li></ul></nav><div class="main_menu_nav" id="main_menu_nav"><div class="menu_nav"><div class="menu_right"><div class="menu_center_left"><ul id="menu_category_links_left"><li><a href="/fil-sport/" title="Fil Sport"><span>Fil Sport</span></a></li><li><a href="/calendrier-resultats/" title="Fil Sport"><span class="highlight">Résultats</span></a></li><li><a href="/videos/" title="Vidéos"><span>Vidéos</span></a></li><li><a href="/replay-emissions/" title="Émissions"><span>Émissions</span></a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=boutonHeader&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Foffre-digitale.html" title="S'abonner" target="_blank" rel="nofollow"><span>S'abonner</span></a></li></ul><div class="menu_center__title">Á ne pas manquer</div><ul><li><a href="/jeux-olympiques/" title="Jeux Olympiques"><span>Jeux Olympiques 2021</span></a></li><li><a href="/football/transferts/" title="Mercato"><span>Mercato</span></a></li><li><a href="/story/" title="Story RMC Sport"><span>Story RMC Sport</span></a></li><li><a href="/football/euro/" title="Euro 2020"><span>Euro 2020</span></a></li></ul><div class="menu_center__title">Sports</div><ul><li><div class="menu_label_header"><a href="/football/" class="menu_label" title="Football">Football</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/ligue-des-champions/" title="Ligue des Champions"><span>Ligue des Champions</span></a></li><li><a href="/football/europa-league/" title="Europa League"><span>Europa League</span></a></li><li><div class="menu_label_header"><a class="menu_label" title="France">France</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/ligue-1/" title="Ligue 1 Uber Eats"><span>Ligue 1 Uber Eats</span></a></li><li><a href="/football/ligue-2/" title="Ligue 2 BKT"><span>Ligue 2 BKT</span></a></li><li><a href="/football/coupe-de-france/" title="Coupe de France"><span>Coupe de France</span></a></li><li><a href="/football/national/" title="National 1"><span>National 1</span></a></li><li><a href="/football/trophee-des-champions/" title="Trophées des Champions"><span>Trophées des Champions</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Angleterre">Angleterre</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/premier-league/" title="Premier League"><span>Premier League</span></a></li><li><a href="/football/championship/" title="Championship"><span>Championship</span></a></li><li><a href="/football/community-shield/" title="Community Shield"><span>Community Shield</span></a></li><li><a href="/football/fa-cup/" title="FA Cup"><span>FA Cup</span></a></li><li><a href="/football/league-cup/" title="Carabao Cup"><span>Carabao Cup</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Espagne">Espagne</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/liga/" title="Liga Santander"><span>Liga Santander</span></a></li><li><a href="/football/supercoupe-d-espagne/" title="Supercoupe d'Espagne"><span>Supercoupe d'Espagne</span></a></li><li><a href="/football/copa-del-rey/" title="Copa del Rey"><span>Copa del Rey</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Italie">Italie</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/serie-a/" title="Serie A"><span>Serie A</span></a></li><li><a href="/football/supercoupe-d-italie/" title="Supercoupe d'Italie"><span>Supercoupe d'Italie</span></a></li><li><a href="/football/coupe-d-italie/" title="Coupe d'Italie"><span>Coupe d'Italie</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Allemagne">Allemagne</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/bundesliga/" title="Bundesliga"><span>Bundesliga</span></a></li><li><a href="/football/supercoupe-d-allemagne/" title="Supercoupe d'Allemagne"><span>Supercoupe d'Allemagne</span></a></li><li><a href="/football/coupe-d-allemagne/" title="Coupe d'Allemagne"><span>Coupe d'Allemagne</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Portugal">Portugal</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/primeira-liga/" title="Liga Nos"><span>Liga Nos</span></a></li><li><a href="/football/supercoupe-du-portugal/" title="Supercoupe Portugal"><span>Supercoupe Portugal</span></a></li><li><a href="/football/coupe-du-portugal/" title="Coupe du Portugal"><span>Coupe du Portugal</span></a></li><li><a href="/football/coupe-de-la-ligue-portugal/" title="Coupe de la Ligue du Portugal"><span>Coupe de la Ligue du Portugal</span></a></li></ul></li><li><div class="menu_label_header"><a href="/football/clubs/" class="menu_label" title="Clubs">Clubs</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/clubs/paris-saint-germain/" title="PSG"><span>PSG</span></a></li><li><a href="/football/clubs/olympique-lyon/" title="Lyon"><span>Lyon</span></a></li><li><a href="/football/clubs/olympique-marseille/" title="Marseille"><span>Marseille</span></a></li><li><a href="/football/clubs/losc-lille/" title="Lille"><span>Lille</span></a></li><li><a href="/football/clubs/rc-lens/" title="RC Lens"><span>RC Lens</span></a></li></ul></li><li><a href="/football/supercoupe-d-europe/" title="Supercoupe d'Europe"><span>Supercoupe d'Europe</span></a></li><li><a href="/football/transferts/" title="Mercato"><span>Mercato</span></a></li><li><a href="/football/equipe-de-france/" title="Équipe de France"><span>Équipe de France</span></a></li><li><a href="/football/coupe-du-monde/" title="Coupe du Monde (H/F)"><span>Coupe du Monde (H/F)</span></a></li><li><a href="/football/euro/" title="EURO (H/F)"><span>EURO (H/F)</span></a></li><li><a href="/football/coupe-du-monde/qualifications/" title="Qualifs Coupe du Monde"><span>Qualifs Coupe du Monde</span></a></li><li><a href="/football/euro/qualifications/" title="Qualifs Euro"><span>Qualifs Euro</span></a></li><li><a href="/football/ligue-des-nations/" title="Ligue des Nations"><span>Ligue des Nations</span></a></li><li><a href="/football/copa-america/" title="Copa America"><span>Copa America</span></a></li><li><a href="/football/coupe-d-afrique-des-nations/" title="CAN"><span>CAN</span></a></li><li><a href="/football/matchs-amicaux/" title="Matchs amicaux internationaux"><span>Matchs amicaux internationaux</span></a></li><li><a href="/football/youth-league/" title="Youth League"><span>Youth League</span></a></li><li><a href="/football/mondial-des-clubs/" title="Mondial des Clubs"><span>Mondial des Clubs</span></a></li><li><a href="/football/eredivisie/" title="Championnat des Pays-Bas"><span>Championnat des Pays-Bas</span></a></li><li><a href="/football/championnat-d-ecosse/" title="Scottish Premiership"><span>Scottish Premiership</span></a></li><li><a href="/football/championnat-turquie/" title="Super Lig Turquie"><span>Super Lig Turquie</span></a></li><li><a href="/football/championnat-de-belgique/" title="Jupiler Pro League"><span>Jupiler Pro League</span></a></li><li><a href="/football/major-league-soccer/" title="MLS"><span>MLS</span></a></li><li><a href="/football/championnat-suisse/" title="Super League Suisse"><span>Super League Suisse</span></a></li><li><a href="/football/feminin/ligue-des-champions/" title="Ligue des Champions (F)"><span>Ligue des Champions (F)</span></a></li><li><a href="/football/feminin/d1/" title="D1 féminine"><span>D1 féminine</span></a></li><li><a href="/football/copa-libertadores/" title="Copa Libertadores"><span>Copa Libertadores</span></a></li><li><a href="/football/copa-sudamericana/" title="Copa Sudamericana"><span>Copa Sudamericana</span></a></li><li><a href="/football/chinese-super-league/" title="Chinese Super League"><span>Chinese Super League</span></a></li><li><a href="/football/tactique/" title="Tactique"><span>Tactique</span></a></li></ul></li><li><div class="menu_label_header"><a href="/rugby/" class="menu_label" title="Rugby">Rugby</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/rugby/top-14/" title="Top 14"><span>Top 14</span></a></li><li><a href="/rugby/pro-d2/" title="Pro D2"><span>Pro D2</span></a></li><li><a href="/rugby/premiership/" title="Gallagher Premiership"><span>Gallagher Premiership</span></a></li><li><a href="/rugby/coupe-d-europe/" title="Champions Cup"><span>Champions Cup</span></a></li><li><a href="/rugby/challenge-europeen/" title="Challenge Cup"><span>Challenge Cup</span></a></li><li><a href="/rugby/tournoi-des-6-nations/" title="VI Nations (H)"><span>VI Nations (H)</span></a></li><li><a href="/rugby/feminin/tournoi-des-6-nations/" title="VI Nations (F)"><span>VI Nations (F)</span></a></li><li><a href="/rugby/coupe-du-monde/" title="Coupe du monde (H/F)"><span>Coupe du monde (H/F)</span></a></li><li><a href="/rugby/tests-matchs/" title="Tests matchs"><span>Tests matchs</span></a></li><li><a href="/rugby/championship/" title="Championship"><span>Championship</span></a></li><li><a href="/rugby/transferts/" title="Transferts"><span>Transferts</span></a></li><li><a href="/rugby/super-rugby/" title="Super Rugby"><span>Super Rugby</span></a></li></ul></li><li><div class="menu_label_header"><a href="/basket/" class="menu_label" title="Basket">Basket</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/basket/jeep-elite/" title="Jeep Elite"><span>Jeep Elite</span></a></li><li><a href="/basket/euroligue/" title="Euroligue"><span>Euroligue</span></a></li><li><a href="/basket/eurocoupe/" title="Eurocoupe"><span>Eurocoupe</span></a></li><li><a href="/basket/nba/" title="NBA"><span>NBA</span></a></li><li><a href="/basket/ligue-des-champions/" title="FIBA Ligue des champions"><span>FIBA Ligue des champions</span></a></li><li><a href="/basket/fiba-eurocoupe/" title="FIBA Eurocoupe"><span>FIBA Eurocoupe</span></a></li><li><a href="/basket/championnats-du-monde/" title="Championnats du monde (H/F)"><span>Championnats du monde (H/F)</span></a></li><li><a href="/basket/championnats-d-europe/" title="Championnats d'Europe (H/F)"><span>Championnats d'Europe (H/F)</span></a></li></ul></li><li><div class="menu_label_header"><a href="/tennis/" class="menu_label" title="Tennis">Tennis</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/tennis/atp/" title="ATP"><span>ATP</span></a></li><li><a href="/tennis/wta/" title="WTA"><span>WTA</span></a></li><li><a href="/tennis/open-australie/" title="Open d'Australie"><span>Open d'Australie</span></a></li><li><a href="/tennis/roland-garros/" title="Roland Garros"><span>Roland Garros</span></a></li><li><a href="/tennis/wimbledon/" title="Wimbledon"><span>Wimbledon</span></a></li><li><a href="/tennis/us-open/" title="US Open"><span>US Open</span></a></li><li><a href="/tennis/coupe-davis/" title="Coupe Davis"><span>Coupe Davis</span></a></li><li><a href="/tennis/fed-cup/" title="Fed Cup"><span>Fed Cup</span></a></li><li><div class="menu_label_header"><a href="/tennis/masters-1000/" class="menu_label" title="Masters 1000">Masters 1000</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/tennis/masters-1000/paris-bercy/" title="Rolex Paris Masters"><span>Rolex Paris Masters</span></a></li><li><a href="/tennis/masters-1000/indian-wells/" title="Masters Indian Wells"><span>Masters Indian Wells</span></a></li><li><a href="/tennis/masters-1000/miami/" title="Masters Miami"><span>Masters Miami</span></a></li><li><a href="/tennis/masters-1000/monte-carlo/" title="Masters Monte-Carlo"><span>Masters Monte-Carlo</span></a></li><li><a href="/tennis/masters-1000/madrid/" title="Masters Madrid"><span>Masters Madrid</span></a></li><li><a href="/tennis/masters-1000/rome/" title="Masters Rome"><span>Masters Rome</span></a></li><li><a href="/tennis/masters-1000/roger-cup/" title="Masters Montréal"><span>Masters Montréal</span></a></li><li><a href="/tennis/masters-1000/cincinnati/" title="Masters Cincinnati"><span>Masters Cincinnati</span></a></li><li><a href="/tennis/masters-1000/shanghai/" title="Masters Shanghai"><span>Masters Shanghai</span></a></li></ul></li></ul></li><li><div class="menu_label_header"><a href="/auto-moto/" class="menu_label" title="Auto Moto">Auto Moto</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/auto-moto/f1/" title="Formule 1"><span>Formule 1</span></a></li><li><a href="/auto-moto/rallye/" title="Rallye"><span>Rallye</span></a></li><li><a href="/auto-moto/moto/" title="Moto GP"><span>Moto GP</span></a></li></ul></li><li><div class="menu_label_header"><a href="/cyclisme/" class="menu_label" title="Cyclisme">Cyclisme</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/cyclisme/tour-de-france/" title="Tour de France"><span>Tour de France</span></a></li><li><a href="/cyclisme/tour-d-italie/" title="Giro"><span>Giro</span></a></li><li><a href="/cyclisme/tour-d-espagne/" title="Vuelta"><span>Vuelta</span></a></li><li><a href="/cyclisme/championnats-du-monde/" title="Championnats du Monde"><span>Championnats du Monde</span></a></li><li><a href="/cyclisme/uci-world-tour/" title="UCI World Tour"><span>UCI World Tour</span></a></li><li><a href="/cyclisme/piste/" title="Piste"><span>Piste</span></a></li></ul></li><li><div class="menu_label_header"><a href="/handball/" class="menu_label" title="Handball">Handball</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/handball/championnats-du-monde/" title="Championnats du Monde"><span>Championnats du Monde</span></a></li><li><a href="/handball/championnats-d-europe/" title="Championnats d'Europe"><span>Championnats d'Europe</span></a></li><li><a href="/handball/ligue-des-champions/" title="Ligue des Champions"><span>Ligue des Champions</span></a></li><li><a href="/handball/d1/" title="LIDL StarLigue"><span>LIDL StarLigue</span></a></li><li><a href="/handball/feminin/division1/" title="D1 Féminine"><span>D1 Féminine</span></a></li></ul></li><li><div class="menu_label_header"><a href="/golf/" class="menu_label" title="Golf">Golf</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/golf/ryder-cup/" title="Ryder Cup"><span>Ryder Cup</span></a></li><li><a href="/golf/pga-tour/" title="PGA Tour"><span>PGA Tour</span></a></li></ul></li><li><div class="menu_label_header"><a href="/sports-de-combat/" class="menu_label" title="Sports de combat">Sports de combat</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/sports-de-combat/boxe/" title="Boxe"><span>Boxe</span></a></li><li><a href="/sports-de-combat/mma/" title="MMA"><span>MMA</span></a></li></ul></li><li><div class="menu_label_header"><a href="/athletisme/" class="menu_label" title="Athlétisme">Athlétisme</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/athletisme/championnats-de-france/" title="Championnats de France"><span>Championnats de France</span></a></li><li><a href="/athletisme/championnats-du-monde/" title="Championnats du Monde"><span>Championnats du Monde</span></a></li><li><a href="/athletisme/championnats-d-europe/" title="Championnats d'Europe"><span>Championnats d'Europe</span></a></li><li><a href="/athletisme/diamond-league/" title="Ligue de diamant"><span>Ligue de diamant</span></a></li></ul></li><li><div class="menu_label_header"><a href="/volley/" class="menu_label" title="Volleyball">Volleyball</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/volley/ligue-a/" title="Ligue A"><span>Ligue A</span></a></li><li><a href="/volley/ligue-des-champions/" title="CEV Ligue des Champions"><span>CEV Ligue des Champions</span></a></li><li><a href="/volley/championnats-du-monde/" title="Championnats du Monde"><span>Championnats du Monde</span></a></li><li><a href="/volley/championnats-d-europe/" title="Championnats d'Europe"><span>Championnats d'Europe</span></a></li><li><a href="/volley/ligue-des-nations/" title="Ligue des nations"><span>Ligue des nations</span></a></li></ul></li><li><div class="menu_label_header"><a href="/sports-d-hiver/" class="menu_label" title="Sports d'Hiver">Sports d'Hiver</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/sports-d-hiver/biathlon/" title="Biathlon"><span>Biathlon</span></a></li><li><a href="/sports-d-hiver/ski-alpin/" title="Ski Alpin"><span>Ski Alpin</span></a></li></ul></li><li><div class="menu_label_header"><a href="/sport-us/" class="menu_label" title="Sports US">Sports US</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/sport-us/football-americain/" title="NFL"><span>NFL</span></a></li><li><a href="/sport-us/hockey-sur-glace/" title="NHL"><span>NHL</span></a></li><li><a href="/sport-us/baseball/" title="MLB"><span>MLB</span></a></li></ul></li><li><a href="/jeux-olympiques/" title="Jeux Olympiques"><span>Jeux Olympiques</span></a></li><li><a href="/judo/" title="Judo"><span>Judo</span></a></li><li><a href="/natation/" title="Natation"><span>Natation</span></a></li><li><a href="/escrime/" title="Escrime"><span>Escrime</span></a></li><li><a href="/voile/" title="Voile"><span>Voile</span></a></li><li><a href="/sports-extremes/" title="Sports Extrêmes"><span>Sports Extrêmes</span></a></li><li><a href="/equitation/" title="Équitation"><span>Équitation</span></a></li></ul><div class="menu_center__title">Émissions</div><ul><li><a href="/replay-emissions/super-moscato-show/" title="Super Moscato Show"><span>Super Moscato Show</span></a></li><li><a href="/replay-emissions/top-of-the-foot/" title="Top of the foot"><span>Top of the foot</span></a></li><li><a href="/replay-emissions/after-foot/" title="After foot"><span>After foot</span></a></li><li><a href="/replay-emissions/rmc-football-show/" title="RMC Football Show"><span>RMC Football Show</span></a></li><li><a href="/replay-emissions/rmc-sport-show/" title="RMC Sport Show"><span>RMC Sport Show</span></a></li><li><a href="/replay-emissions/integrale-sport/" title="Intégrale Sport"><span>Intégrale Sport</span></a></li><li><a href="/replay-emissions/les-grandes-gueules-du-sport/" title="Les Grandes Gueules du Sport"><span>Les Grandes Gueules du Sport</span></a></li><li><a href="/replay-emissions/rothen-regale/" title="Rothen Régale"><span>Rothen Régale</span></a></li><li><a href="https://rmc.bfmtv.com/mediaplayer/podcast/les-courses-rmc/" target="_blank" title="Les courses RMC"><span>Les courses RMC</span></a></li><li><a href="https://rmc.bfmtv.com/mediaplayer/podcast/les-paris-rmc/" target="_blank" title="Les Paris RMC"><span>Les Paris RMC</span></a></li><li><a href="/replay-emissions/rmc-poker-show/" title="RMC Poker Show"><span>RMC Poker Show</span></a></li><li><a href="/replay-emissions/double-contact/" title="Double contact"><span>Double contact</span></a></li></ul><div class="menu_center__title">En plus...</div><ul><li><a href="https://rmc.bfmtv.com/mediaplayer/live-audio/" target="_blank" title="Direct Radio"><span>Direct Radio</span></a></li><li><a href="https://rmc.bfmtv.com/mediaplayer/podcast/" target="_blank" title="Podcasts"><span>Podcasts</span></a></li><li><a href="/story/" title="Story RMC Sport"><span>Story RMC Sport</span></a></li><li><a href="/pari-sportif/" title="Les Paris RMC"><span>Les Paris RMC</span></a></li><li><a href="/paris-hippique/" title="Les Courses RMC"><span>Les Courses RMC</span></a></li><li><a href="/dream-team/" title="Dream Team"><span>Dream Team</span></a></li><li><a href="/poker/" title="Poker"><span>Poker</span></a></li><li><a href="/services/" title="Services"><span>Services</span></a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=boutonHeader&eurl=https%3A%2F%2Fwww.rmcsport.tv%2F%23sfrcpid%3Dt9_rmc_OTT-RMC-SPORT" target="_blank" title="Chaîne RMC Sport"><span>Chaîne RMC Sport</span></a></li><li><a href="/newsletters/" title="Newsletters"><span>Newsletters</span></a></li><li><a href="/medias/" title="Médias"><span>Médias</span></a></li><li><a href="/societe/" title="Sport et société"><span>Sport et société</span></a></li><li><a href="/e-sport/" title="E-sport"><span>E-sport</span></a></li><li><a href="https://www.nextms.fr/" target="_blank" title="Devenez annonceur"><span>Devenez annonceur</span></a></li></ul><div class="menu_center__title">Suivez-nous sur</div><div class="menu_share_social" id="menu_share_social"><a href="https://www.facebook.com/rmcsport/" target="_blank" class="facebook" title="Facebook"><i class="icon_facebook"></i> </a><a href="https://twitter.com/RMCsport?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor/" target="_blank" class="twitter" title="Twitter"><i class="icon_twitter"></i> </a><a href="https://www.youtube.com/channel/UCR5V8BTvlkyYtw6T_9swNEw" target="_blank" class="youtube" title="Youtube"><i class="icon_youtube"></i></a></div></div></div></div><div class="menu_bottom"><div class="menu_bottom__title">Les sites du groupe</div><div class="menu_bottom__slider"><button type="button" class="menu_list__button_prev icon_arrow_left" hidden>Précédent</button><ul id="menu_list"><li><a onclick="window.open('https://rmc.bfmtv.com/')" title="RMC"><img src="/assets/images/RMC-menu.svg" alt="RMC"> <span>RMC</span></a></li><li><a onclick="window.open('https://www.bfmtv.com/')" title="BFMTV"><img src="/assets/images/BFMTV-menu.svg" alt="BFMTV"></a></li><li><a onclick="window.open('https://www.bfmtv.com/economie/')" title="BFM Business"><img src="/assets/images/BFM-Business-menu.svg" alt="BFM Business"> <span>BFM Business</span></a></li><li><a onclick="window.open('https://rmcdecouverte.bfmtv.com/')" title="RMC Découverte"><img src="/assets/images/RMCD-menu.svg" alt="RMC Découverte"> <span>RMC Découverte</span></a></li><li><a onclick="window.open('https://rmcstory.bfmtv.com/')" title="RMC Story"><img src="/assets/images/RMC-Story.svg" alt="RMC Story"> <span>RMC Story</span></a></li><li><a onclick="window.open('https://www.bfmtv.com/regions/')" title="BFM Régions"><img src="/assets/images/BFM-regions.svg" alt="BFM Régions"> <span>BFM Régions</span></a></li><li><a onclick="window.open('https://www.lavieimmo.com/')" title="BFM Immo"><img src="/assets/images/BFM-Immo-menu.svg" alt="BFM Immo"> <span>BFM Immo</span></a></li><li><a onclick="window.open('https://www.verif.com/')" title="BFM Verif"><img src="/assets/images/BFM-Verif-menu.svg" alt="BFM Verif"> <span>BFM Verif</span></a></li><li><a onclick="window.open('https://www.01net.com/')" title="01net"><img src="/assets/images/01net-menu.svg" alt="01net"> <span>01net</span></a></li><li><a onclick="window.open('https://www.tradingsat.com/')" title="BFM Bourse"><img src="/assets/images/BFM-Bourse-menu.svg" alt="BFM Bourse"> <span>BFM Bourse</span></a></li><li><a onclick="window.open('https://www.zone-turf.fr/')" title="Zone Turf"><img src="/assets/images/zone-turf-menu.svg" alt="Zone Turf"> <span>Zone Turf</span></a></li><li><a onclick="window.open('http://www.ajila.org/associations-rmcbfm/')" title="Association RMC/BFM"><img src="/assets/images/asso-rmc-bfm-menu.svg" alt="Association RMC/BFM"> <span>Association RMC/BFM</span></a></li></ul><button type="button" class="menu_list__button_next icon_arrow_right">Suivant</button></div></div></div></header><main class="main_wrapper video_wrapper" id="main_wrapper"><div class="grid_wrapper"><div class="grid_column grid_column_ab"><article class="content"><header class="content_header" id="content_header"><div class="video_block" id="video_player_6267769266001" accountid="887906353001" playerid="FjFEy9gZh" videoid="6267769266001" applicationid="video" autoplay="true" pip="true" disablevisibilityhandler="false" adjustfrommediasize="false"></div><div class="title_description"><h1 class="content_title" id="contain_title">Mercato / OL : Shaqiri? &quot;Je suis toujours intéressé par des bons joueurs&quot; répond Bosz</h1><div class="content_description" id="content_description"><span>Présent ce vendredi en conférence de presse, l'entraîneur de l'OL Peter Bosz a évoqué le mercato lyonnais. Il a notamment répondu aux rumeurs concernant l'attaquant de Liverpool Xherdan Shaqiri. </span><span class="content_description_total"></span></div></div><div class="video_time_share"><div class="content_datetime scroll_step date_bottom" id="content_scroll_start">Le <time>13/08/2021 à 13:18</time> | Durée : <span id="video_duration">1:51</span></div><ul class="social_media" id="contain_social_media"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://rmcsport.bfmtv.com%2Ffootball%2Fligue-1%2Fmercato-ol-shaqiri-je-suis-toujours-interesse-par-des-bons-joueurs-repond-bosz_VN-202108130153.html" class="icon_facebook btn_share" title="Partager">Partager</a></li><li><a href="https://twitter.com/intent/tweet?text=VIDÉO - Mercato%20%2F%20OL%20%3A%20Shaqiri%3F%20%22Je%20suis%20toujours%20int%C3%A9ress%C3%A9%20par%20des%20bons%20joueurs%22%20r%C3%A9pond%20Bosz&amp;url=https://rmcsport.bfmtv.com%2Ffootball%2Fligue-1%2Fmercato-ol-shaqiri-je-suis-toujours-interesse-par-des-bons-joueurs-repond-bosz_VN-202108130153.html&amp;via=RMCsport" class="icon_twitter btn_share" title="Twitter">Twitter</a></li></ul></div></header></article></div><div class="grid_column grid_column_c aside_column"><aside class="video_list_c"><h2 class="mvm_title">Les plus vues</h2><div class="mvm_list"><div class="mvm_scroll_zone"><article class="content_item content_item_small"><a href="/replay-emissions/after-foot/psg-le-comportement-de-mbappe-n-est-pas-a-la-hauteur-peste-mac-hardy-l-after_VN-202108120305.html" title="PSG : &quot;Le comportement de Mbappé n’est pas à la hauteur&quot; peste MacHardy (l’After)"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/J0A9330Dzav_IC3JPBUCNMfXYBg=/0x0:1280x720/132x0/images/PSG-Le-comportement-de-Mbappe-n-est-pas-a-la-hauteur-peste-MacHardy-l-After-1083220.jpg 1x, https://images.bfmtv.com/LHg2a3UESgtVdlylC7LTG6Ff8rY=/0x0:1280x720/264x0/images/PSG-Le-comportement-de-Mbappe-n-est-pas-a-la-hauteur-peste-MacHardy-l-After-1083220.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/J0A9330Dzav_IC3JPBUCNMfXYBg=/0x0:1280x720/132x0/images/PSG-Le-comportement-de-Mbappe-n-est-pas-a-la-hauteur-peste-MacHardy-l-After-1083220.jpg 1x, https://images.bfmtv.com/LHg2a3UESgtVdlylC7LTG6Ff8rY=/0x0:1280x720/264x0/images/PSG-Le-comportement-de-Mbappe-n-est-pas-a-la-hauteur-peste-MacHardy-l-After-1083220.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/J0A9330Dzav_IC3JPBUCNMfXYBg=/0x0:1280x720/132x0/images/PSG-Le-comportement-de-Mbappe-n-est-pas-a-la-hauteur-peste-MacHardy-l-After-1083220.jpg 1x, https://images.bfmtv.com/LHg2a3UESgtVdlylC7LTG6Ff8rY=/0x0:1280x720/264x0/images/PSG-Le-comportement-de-Mbappe-n-est-pas-a-la-hauteur-peste-MacHardy-l-After-1083220.jpg 2x" alt="PSG : &quot;Le comportement de Mbappé n’est pas à la hauteur&quot; peste MacHardy (l’After)"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/J0A9330Dzav_IC3JPBUCNMfXYBg=/0x0:1280x720/132x0/images/PSG-Le-comportement-de-Mbappe-n-est-pas-a-la-hauteur-peste-MacHardy-l-After-1083220.jpg, https://images.bfmtv.com/LHg2a3UESgtVdlylC7LTG6Ff8rY=/0x0:1280x720/264x0/images/PSG-Le-comportement-de-Mbappe-n-est-pas-a-la-hauteur-peste-MacHardy-l-After-1083220.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/J0A9330Dzav_IC3JPBUCNMfXYBg=/0x0:1280x720/132x0/images/PSG-Le-comportement-de-Mbappe-n-est-pas-a-la-hauteur-peste-MacHardy-l-After-1083220.jpg, https://images.bfmtv.com/LHg2a3UESgtVdlylC7LTG6Ff8rY=/0x0:1280x720/264x0/images/PSG-Le-comportement-de-Mbappe-n-est-pas-a-la-hauteur-peste-MacHardy-l-After-1083220.jpg 2x"><img src="https://images.bfmtv.com/J0A9330Dzav_IC3JPBUCNMfXYBg=/0x0:1280x720/132x0/images/PSG-Le-comportement-de-Mbappe-n-est-pas-a-la-hauteur-peste-MacHardy-l-After-1083220.jpg" srcset="https://images.bfmtv.com/J0A9330Dzav_IC3JPBUCNMfXYBg=/0x0:1280x720/132x0/images/PSG-Le-comportement-de-Mbappe-n-est-pas-a-la-hauteur-peste-MacHardy-l-After-1083220.jpg, https://images.bfmtv.com/LHg2a3UESgtVdlylC7LTG6Ff8rY=/0x0:1280x720/264x0/images/PSG-Le-comportement-de-Mbappe-n-est-pas-a-la-hauteur-peste-MacHardy-l-After-1083220.jpg 2x" alt="PSG : &quot;Le comportement de Mbappé n’est pas à la hauteur&quot; peste MacHardy (l’After)"></picture></noscript><figcaption><span class="video_time_zone">3:57</span></figcaption></figure><h3 class="content_item_title">PSG : &quot;Le comportement de Mbappé n’est pas à la hauteur&quot; peste MacHardy (l’After)</h3></a></article><article class="content_item content_item_small"><a href="/football/ligue-1/nice-galtier-conseille-a-letang-de-consulter-un-bon-orl_VN-202108120135.html" title="Nice : Galtier conseille à Letang de &quot;consulter un bon ORL&quot;"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/mTe8feP51D1ZHhgbKHXx8RUe34Y=/0x0:1280x720/132x0/images/Nice-Galtier-conseille-a-Letang-de-consulter-un-bon-ORL-1083021.jpg 1x, https://images.bfmtv.com/qEPVyQ8IceFZiCioKPxs9AtcOE4=/0x0:1280x720/264x0/images/Nice-Galtier-conseille-a-Letang-de-consulter-un-bon-ORL-1083021.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/mTe8feP51D1ZHhgbKHXx8RUe34Y=/0x0:1280x720/132x0/images/Nice-Galtier-conseille-a-Letang-de-consulter-un-bon-ORL-1083021.jpg 1x, https://images.bfmtv.com/qEPVyQ8IceFZiCioKPxs9AtcOE4=/0x0:1280x720/264x0/images/Nice-Galtier-conseille-a-Letang-de-consulter-un-bon-ORL-1083021.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/mTe8feP51D1ZHhgbKHXx8RUe34Y=/0x0:1280x720/132x0/images/Nice-Galtier-conseille-a-Letang-de-consulter-un-bon-ORL-1083021.jpg 1x, https://images.bfmtv.com/qEPVyQ8IceFZiCioKPxs9AtcOE4=/0x0:1280x720/264x0/images/Nice-Galtier-conseille-a-Letang-de-consulter-un-bon-ORL-1083021.jpg 2x" alt="Nice : Galtier conseille à Letang de &quot;consulter un bon ORL&quot;"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/mTe8feP51D1ZHhgbKHXx8RUe34Y=/0x0:1280x720/132x0/images/Nice-Galtier-conseille-a-Letang-de-consulter-un-bon-ORL-1083021.jpg, https://images.bfmtv.com/qEPVyQ8IceFZiCioKPxs9AtcOE4=/0x0:1280x720/264x0/images/Nice-Galtier-conseille-a-Letang-de-consulter-un-bon-ORL-1083021.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/mTe8feP51D1ZHhgbKHXx8RUe34Y=/0x0:1280x720/132x0/images/Nice-Galtier-conseille-a-Letang-de-consulter-un-bon-ORL-1083021.jpg, https://images.bfmtv.com/qEPVyQ8IceFZiCioKPxs9AtcOE4=/0x0:1280x720/264x0/images/Nice-Galtier-conseille-a-Letang-de-consulter-un-bon-ORL-1083021.jpg 2x"><img src="https://images.bfmtv.com/mTe8feP51D1ZHhgbKHXx8RUe34Y=/0x0:1280x720/132x0/images/Nice-Galtier-conseille-a-Letang-de-consulter-un-bon-ORL-1083021.jpg" srcset="https://images.bfmtv.com/mTe8feP51D1ZHhgbKHXx8RUe34Y=/0x0:1280x720/132x0/images/Nice-Galtier-conseille-a-Letang-de-consulter-un-bon-ORL-1083021.jpg, https://images.bfmtv.com/qEPVyQ8IceFZiCioKPxs9AtcOE4=/0x0:1280x720/264x0/images/Nice-Galtier-conseille-a-Letang-de-consulter-un-bon-ORL-1083021.jpg 2x" alt="Nice : Galtier conseille à Letang de &quot;consulter un bon ORL&quot;"></picture></noscript><figcaption><span class="video_time_zone">0:32</span></figcaption></figure><h3 class="content_item_title">Nice : Galtier conseille à Letang de &quot;consulter un bon ORL&quot;</h3></a></article><article class="content_item content_item_small"><a href="/football/psg-avec-messi-le-prix-des-places-s-envole-contre-strasbourg_VN-202108120218.html" title="PSG : Avec Messi, le prix des places s’envole contre Strasbourg !"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/LXzdzEQ0qfLCUOFoGeS2NdMI_rc=/0x0:1280x720/132x0/images/PSG-Avec-Messi-le-prix-des-places-s-envole-contre-Strasbourg-1083118.jpg 1x, https://images.bfmtv.com/79KGjXUBJ58AoM51UVnwq4ZgiD0=/0x0:1280x720/264x0/images/PSG-Avec-Messi-le-prix-des-places-s-envole-contre-Strasbourg-1083118.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/LXzdzEQ0qfLCUOFoGeS2NdMI_rc=/0x0:1280x720/132x0/images/PSG-Avec-Messi-le-prix-des-places-s-envole-contre-Strasbourg-1083118.jpg 1x, https://images.bfmtv.com/79KGjXUBJ58AoM51UVnwq4ZgiD0=/0x0:1280x720/264x0/images/PSG-Avec-Messi-le-prix-des-places-s-envole-contre-Strasbourg-1083118.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/LXzdzEQ0qfLCUOFoGeS2NdMI_rc=/0x0:1280x720/132x0/images/PSG-Avec-Messi-le-prix-des-places-s-envole-contre-Strasbourg-1083118.jpg 1x, https://images.bfmtv.com/79KGjXUBJ58AoM51UVnwq4ZgiD0=/0x0:1280x720/264x0/images/PSG-Avec-Messi-le-prix-des-places-s-envole-contre-Strasbourg-1083118.jpg 2x" alt="PSG : Avec Messi, le prix des places s’envole contre Strasbourg !"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/LXzdzEQ0qfLCUOFoGeS2NdMI_rc=/0x0:1280x720/132x0/images/PSG-Avec-Messi-le-prix-des-places-s-envole-contre-Strasbourg-1083118.jpg, https://images.bfmtv.com/79KGjXUBJ58AoM51UVnwq4ZgiD0=/0x0:1280x720/264x0/images/PSG-Avec-Messi-le-prix-des-places-s-envole-contre-Strasbourg-1083118.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/LXzdzEQ0qfLCUOFoGeS2NdMI_rc=/0x0:1280x720/132x0/images/PSG-Avec-Messi-le-prix-des-places-s-envole-contre-Strasbourg-1083118.jpg, https://images.bfmtv.com/79KGjXUBJ58AoM51UVnwq4ZgiD0=/0x0:1280x720/264x0/images/PSG-Avec-Messi-le-prix-des-places-s-envole-contre-Strasbourg-1083118.jpg 2x"><img src="https://images.bfmtv.com/LXzdzEQ0qfLCUOFoGeS2NdMI_rc=/0x0:1280x720/132x0/images/PSG-Avec-Messi-le-prix-des-places-s-envole-contre-Strasbourg-1083118.jpg" srcset="https://images.bfmtv.com/LXzdzEQ0qfLCUOFoGeS2NdMI_rc=/0x0:1280x720/132x0/images/PSG-Avec-Messi-le-prix-des-places-s-envole-contre-Strasbourg-1083118.jpg, https://images.bfmtv.com/79KGjXUBJ58AoM51UVnwq4ZgiD0=/0x0:1280x720/264x0/images/PSG-Avec-Messi-le-prix-des-places-s-envole-contre-Strasbourg-1083118.jpg 2x" alt="PSG : Avec Messi, le prix des places s’envole contre Strasbourg !"></picture></noscript><figcaption><span class="video_time_zone">1:20</span></figcaption></figure><h3 class="content_item_title">PSG : Avec Messi, le prix des places s’envole contre Strasbourg !</h3></a></article><article class="content_item content_item_small"><a href="/football/transferts/mercato-shaqiri-se-rapproche-de-l-ol_VN-202108120099.html" title="Mercato : Shaqiri se rapproche de l&#39;OL"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/3yCeHBaMD6VqcGS1LvX-ofF4jOI=/0x0:1280x720/132x0/images/Mercato-Shaqiri-se-rapproche-de-l-OL-1082983.jpg 1x, https://images.bfmtv.com/TmQU0pQzj1ix-Jd7AsTqhsgYTbg=/0x0:1280x720/264x0/images/Mercato-Shaqiri-se-rapproche-de-l-OL-1082983.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/3yCeHBaMD6VqcGS1LvX-ofF4jOI=/0x0:1280x720/132x0/images/Mercato-Shaqiri-se-rapproche-de-l-OL-1082983.jpg 1x, https://images.bfmtv.com/TmQU0pQzj1ix-Jd7AsTqhsgYTbg=/0x0:1280x720/264x0/images/Mercato-Shaqiri-se-rapproche-de-l-OL-1082983.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/3yCeHBaMD6VqcGS1LvX-ofF4jOI=/0x0:1280x720/132x0/images/Mercato-Shaqiri-se-rapproche-de-l-OL-1082983.jpg 1x, https://images.bfmtv.com/TmQU0pQzj1ix-Jd7AsTqhsgYTbg=/0x0:1280x720/264x0/images/Mercato-Shaqiri-se-rapproche-de-l-OL-1082983.jpg 2x" alt="Mercato : Shaqiri se rapproche de l&#39;OL"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/3yCeHBaMD6VqcGS1LvX-ofF4jOI=/0x0:1280x720/132x0/images/Mercato-Shaqiri-se-rapproche-de-l-OL-1082983.jpg, https://images.bfmtv.com/TmQU0pQzj1ix-Jd7AsTqhsgYTbg=/0x0:1280x720/264x0/images/Mercato-Shaqiri-se-rapproche-de-l-OL-1082983.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/3yCeHBaMD6VqcGS1LvX-ofF4jOI=/0x0:1280x720/132x0/images/Mercato-Shaqiri-se-rapproche-de-l-OL-1082983.jpg, https://images.bfmtv.com/TmQU0pQzj1ix-Jd7AsTqhsgYTbg=/0x0:1280x720/264x0/images/Mercato-Shaqiri-se-rapproche-de-l-OL-1082983.jpg 2x"><img src="https://images.bfmtv.com/3yCeHBaMD6VqcGS1LvX-ofF4jOI=/0x0:1280x720/132x0/images/Mercato-Shaqiri-se-rapproche-de-l-OL-1082983.jpg" srcset="https://images.bfmtv.com/3yCeHBaMD6VqcGS1LvX-ofF4jOI=/0x0:1280x720/132x0/images/Mercato-Shaqiri-se-rapproche-de-l-OL-1082983.jpg, https://images.bfmtv.com/TmQU0pQzj1ix-Jd7AsTqhsgYTbg=/0x0:1280x720/264x0/images/Mercato-Shaqiri-se-rapproche-de-l-OL-1082983.jpg 2x" alt="Mercato : Shaqiri se rapproche de l&#39;OL"></picture></noscript><figcaption><span class="video_time_zone">0:53</span></figcaption></figure><h3 class="content_item_title">Mercato : Shaqiri se rapproche de l&#39;OL</h3></a></article><article class="content_item content_item_small"><a href="/football/premier-league/mercato-lukaku-quitte-l-inter-et-revient-a-chelsea_VN-202108120270.html" title="Mercato : Lukaku quitte l’Inter et revient à Chelsea"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/Pt-e43UM9Ln25VK3OpKPlwtoYcc=/0x0:1280x720/132x0/images/Mercato-Lukaku-quitte-l-Inter-et-revient-a-Chelsea-1083181.jpg 1x, https://images.bfmtv.com/uPO8XZEn9nLKzGRmAfMDF1BFwxQ=/0x0:1280x720/264x0/images/Mercato-Lukaku-quitte-l-Inter-et-revient-a-Chelsea-1083181.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/Pt-e43UM9Ln25VK3OpKPlwtoYcc=/0x0:1280x720/132x0/images/Mercato-Lukaku-quitte-l-Inter-et-revient-a-Chelsea-1083181.jpg 1x, https://images.bfmtv.com/uPO8XZEn9nLKzGRmAfMDF1BFwxQ=/0x0:1280x720/264x0/images/Mercato-Lukaku-quitte-l-Inter-et-revient-a-Chelsea-1083181.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/Pt-e43UM9Ln25VK3OpKPlwtoYcc=/0x0:1280x720/132x0/images/Mercato-Lukaku-quitte-l-Inter-et-revient-a-Chelsea-1083181.jpg 1x, https://images.bfmtv.com/uPO8XZEn9nLKzGRmAfMDF1BFwxQ=/0x0:1280x720/264x0/images/Mercato-Lukaku-quitte-l-Inter-et-revient-a-Chelsea-1083181.jpg 2x" alt="Mercato : Lukaku quitte l’Inter et revient à Chelsea"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/Pt-e43UM9Ln25VK3OpKPlwtoYcc=/0x0:1280x720/132x0/images/Mercato-Lukaku-quitte-l-Inter-et-revient-a-Chelsea-1083181.jpg, https://images.bfmtv.com/uPO8XZEn9nLKzGRmAfMDF1BFwxQ=/0x0:1280x720/264x0/images/Mercato-Lukaku-quitte-l-Inter-et-revient-a-Chelsea-1083181.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/Pt-e43UM9Ln25VK3OpKPlwtoYcc=/0x0:1280x720/132x0/images/Mercato-Lukaku-quitte-l-Inter-et-revient-a-Chelsea-1083181.jpg, https://images.bfmtv.com/uPO8XZEn9nLKzGRmAfMDF1BFwxQ=/0x0:1280x720/264x0/images/Mercato-Lukaku-quitte-l-Inter-et-revient-a-Chelsea-1083181.jpg 2x"><img src="https://images.bfmtv.com/Pt-e43UM9Ln25VK3OpKPlwtoYcc=/0x0:1280x720/132x0/images/Mercato-Lukaku-quitte-l-Inter-et-revient-a-Chelsea-1083181.jpg" srcset="https://images.bfmtv.com/Pt-e43UM9Ln25VK3OpKPlwtoYcc=/0x0:1280x720/132x0/images/Mercato-Lukaku-quitte-l-Inter-et-revient-a-Chelsea-1083181.jpg, https://images.bfmtv.com/uPO8XZEn9nLKzGRmAfMDF1BFwxQ=/0x0:1280x720/264x0/images/Mercato-Lukaku-quitte-l-Inter-et-revient-a-Chelsea-1083181.jpg 2x" alt="Mercato : Lukaku quitte l’Inter et revient à Chelsea"></picture></noscript><figcaption><span class="video_time_zone">0:40</span></figcaption></figure><h3 class="content_item_title">Mercato : Lukaku quitte l’Inter et revient à Chelsea</h3></a></article><article class="content_item content_item_small"><a href="/football/ligue-1/nice-atal-avoue-avoir-change-beaucoup-de-choses-pour-eviter-les-blessures_VN-202108120128.html" title="Nice : Atal avoue avoir &quot;changé beaucoup de choses pour éviter les blessures&quot;"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/rSRrABwrYABx4FsjxxQqjv8gyI0=/0x0:1280x720/132x0/images/Nice-Atal-avoue-avoir-change-beaucoup-de-choses-pour-eviter-les-blessures-1083012.jpg 1x, https://images.bfmtv.com/o31JAoehqmn8UpfAYCTuzIJFf5s=/0x0:1280x720/264x0/images/Nice-Atal-avoue-avoir-change-beaucoup-de-choses-pour-eviter-les-blessures-1083012.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/rSRrABwrYABx4FsjxxQqjv8gyI0=/0x0:1280x720/132x0/images/Nice-Atal-avoue-avoir-change-beaucoup-de-choses-pour-eviter-les-blessures-1083012.jpg 1x, https://images.bfmtv.com/o31JAoehqmn8UpfAYCTuzIJFf5s=/0x0:1280x720/264x0/images/Nice-Atal-avoue-avoir-change-beaucoup-de-choses-pour-eviter-les-blessures-1083012.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/rSRrABwrYABx4FsjxxQqjv8gyI0=/0x0:1280x720/132x0/images/Nice-Atal-avoue-avoir-change-beaucoup-de-choses-pour-eviter-les-blessures-1083012.jpg 1x, https://images.bfmtv.com/o31JAoehqmn8UpfAYCTuzIJFf5s=/0x0:1280x720/264x0/images/Nice-Atal-avoue-avoir-change-beaucoup-de-choses-pour-eviter-les-blessures-1083012.jpg 2x" alt="Nice : Atal avoue avoir &quot;changé beaucoup de choses pour éviter les blessures&quot;"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/rSRrABwrYABx4FsjxxQqjv8gyI0=/0x0:1280x720/132x0/images/Nice-Atal-avoue-avoir-change-beaucoup-de-choses-pour-eviter-les-blessures-1083012.jpg, https://images.bfmtv.com/o31JAoehqmn8UpfAYCTuzIJFf5s=/0x0:1280x720/264x0/images/Nice-Atal-avoue-avoir-change-beaucoup-de-choses-pour-eviter-les-blessures-1083012.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/rSRrABwrYABx4FsjxxQqjv8gyI0=/0x0:1280x720/132x0/images/Nice-Atal-avoue-avoir-change-beaucoup-de-choses-pour-eviter-les-blessures-1083012.jpg, https://images.bfmtv.com/o31JAoehqmn8UpfAYCTuzIJFf5s=/0x0:1280x720/264x0/images/Nice-Atal-avoue-avoir-change-beaucoup-de-choses-pour-eviter-les-blessures-1083012.jpg 2x"><img src="https://images.bfmtv.com/rSRrABwrYABx4FsjxxQqjv8gyI0=/0x0:1280x720/132x0/images/Nice-Atal-avoue-avoir-change-beaucoup-de-choses-pour-eviter-les-blessures-1083012.jpg" srcset="https://images.bfmtv.com/rSRrABwrYABx4FsjxxQqjv8gyI0=/0x0:1280x720/132x0/images/Nice-Atal-avoue-avoir-change-beaucoup-de-choses-pour-eviter-les-blessures-1083012.jpg, https://images.bfmtv.com/o31JAoehqmn8UpfAYCTuzIJFf5s=/0x0:1280x720/264x0/images/Nice-Atal-avoue-avoir-change-beaucoup-de-choses-pour-eviter-les-blessures-1083012.jpg 2x" alt="Nice : Atal avoue avoir &quot;changé beaucoup de choses pour éviter les blessures&quot;"></picture></noscript><figcaption><span class="video_time_zone">0:54</span></figcaption></figure><h3 class="content_item_title">Nice : Atal avoue avoir &quot;changé beaucoup de choses pour éviter les blessures&quot;</h3></a></article><article class="content_item content_item_small"><a href="/football/ligue-1/monaco-kovac-salue-la-bonne-hygiene-de-vie-de-ses-joueurs_VN-202108120105.html" title="Monaco : Kovac salue la bonne &quot;hygiène de vie&quot; de ses joueurs"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/dFzoPLuxsz0lX62TVwtDbv9PRJo=/0x0:1280x720/132x0/images/Monaco-Kovac-salue-la-bonne-hygiene-de-vie-de-ses-joueurs-1082988.jpg 1x, https://images.bfmtv.com/vE4wX0cuGEXdki6Q0Iu_FUB4Ow0=/0x0:1280x720/264x0/images/Monaco-Kovac-salue-la-bonne-hygiene-de-vie-de-ses-joueurs-1082988.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/dFzoPLuxsz0lX62TVwtDbv9PRJo=/0x0:1280x720/132x0/images/Monaco-Kovac-salue-la-bonne-hygiene-de-vie-de-ses-joueurs-1082988.jpg 1x, https://images.bfmtv.com/vE4wX0cuGEXdki6Q0Iu_FUB4Ow0=/0x0:1280x720/264x0/images/Monaco-Kovac-salue-la-bonne-hygiene-de-vie-de-ses-joueurs-1082988.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/dFzoPLuxsz0lX62TVwtDbv9PRJo=/0x0:1280x720/132x0/images/Monaco-Kovac-salue-la-bonne-hygiene-de-vie-de-ses-joueurs-1082988.jpg 1x, https://images.bfmtv.com/vE4wX0cuGEXdki6Q0Iu_FUB4Ow0=/0x0:1280x720/264x0/images/Monaco-Kovac-salue-la-bonne-hygiene-de-vie-de-ses-joueurs-1082988.jpg 2x" alt="Monaco : Kovac salue la bonne &quot;hygiène de vie&quot; de ses joueurs"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/dFzoPLuxsz0lX62TVwtDbv9PRJo=/0x0:1280x720/132x0/images/Monaco-Kovac-salue-la-bonne-hygiene-de-vie-de-ses-joueurs-1082988.jpg, https://images.bfmtv.com/vE4wX0cuGEXdki6Q0Iu_FUB4Ow0=/0x0:1280x720/264x0/images/Monaco-Kovac-salue-la-bonne-hygiene-de-vie-de-ses-joueurs-1082988.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/dFzoPLuxsz0lX62TVwtDbv9PRJo=/0x0:1280x720/132x0/images/Monaco-Kovac-salue-la-bonne-hygiene-de-vie-de-ses-joueurs-1082988.jpg, https://images.bfmtv.com/vE4wX0cuGEXdki6Q0Iu_FUB4Ow0=/0x0:1280x720/264x0/images/Monaco-Kovac-salue-la-bonne-hygiene-de-vie-de-ses-joueurs-1082988.jpg 2x"><img src="https://images.bfmtv.com/dFzoPLuxsz0lX62TVwtDbv9PRJo=/0x0:1280x720/132x0/images/Monaco-Kovac-salue-la-bonne-hygiene-de-vie-de-ses-joueurs-1082988.jpg" srcset="https://images.bfmtv.com/dFzoPLuxsz0lX62TVwtDbv9PRJo=/0x0:1280x720/132x0/images/Monaco-Kovac-salue-la-bonne-hygiene-de-vie-de-ses-joueurs-1082988.jpg, https://images.bfmtv.com/vE4wX0cuGEXdki6Q0Iu_FUB4Ow0=/0x0:1280x720/264x0/images/Monaco-Kovac-salue-la-bonne-hygiene-de-vie-de-ses-joueurs-1082988.jpg 2x" alt="Monaco : Kovac salue la bonne &quot;hygiène de vie&quot; de ses joueurs"></picture></noscript><figcaption><span class="video_time_zone">0:55</span></figcaption></figure><h3 class="content_item_title">Monaco : Kovac salue la bonne &quot;hygiène de vie&quot; de ses joueurs</h3></a></article><article class="content_item content_item_small"><a href="/replay-emissions/rmc-football-show/psg-il-faut-attendre-1-mois-et-demi-2-mois-avant-de-voir-le-vrai-messi-estime-courbis_VN-202108120250.html" title="PSG : &quot;Il faut attendre 1 mois et demi, 2 mois avant de voir le vrai Messi&quot; estime Courbis"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/pJY46IOZJ_HgWQ0gNedNQVS06Nc=/0x0:1280x720/132x0/images/PSG-Il-faut-attendre-1-mois-et-demi-2-mois-avant-de-voir-le-vrai-Messi-estime-Courbis-1083157.jpg 1x, https://images.bfmtv.com/GHMzxyFshpSnlfSYDt_SgLSzDOs=/0x0:1280x720/264x0/images/PSG-Il-faut-attendre-1-mois-et-demi-2-mois-avant-de-voir-le-vrai-Messi-estime-Courbis-1083157.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/pJY46IOZJ_HgWQ0gNedNQVS06Nc=/0x0:1280x720/132x0/images/PSG-Il-faut-attendre-1-mois-et-demi-2-mois-avant-de-voir-le-vrai-Messi-estime-Courbis-1083157.jpg 1x, https://images.bfmtv.com/GHMzxyFshpSnlfSYDt_SgLSzDOs=/0x0:1280x720/264x0/images/PSG-Il-faut-attendre-1-mois-et-demi-2-mois-avant-de-voir-le-vrai-Messi-estime-Courbis-1083157.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/pJY46IOZJ_HgWQ0gNedNQVS06Nc=/0x0:1280x720/132x0/images/PSG-Il-faut-attendre-1-mois-et-demi-2-mois-avant-de-voir-le-vrai-Messi-estime-Courbis-1083157.jpg 1x, https://images.bfmtv.com/GHMzxyFshpSnlfSYDt_SgLSzDOs=/0x0:1280x720/264x0/images/PSG-Il-faut-attendre-1-mois-et-demi-2-mois-avant-de-voir-le-vrai-Messi-estime-Courbis-1083157.jpg 2x" alt="PSG : &quot;Il faut attendre 1 mois et demi, 2 mois avant de voir le vrai Messi&quot; estime Courbis"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/pJY46IOZJ_HgWQ0gNedNQVS06Nc=/0x0:1280x720/132x0/images/PSG-Il-faut-attendre-1-mois-et-demi-2-mois-avant-de-voir-le-vrai-Messi-estime-Courbis-1083157.jpg, https://images.bfmtv.com/GHMzxyFshpSnlfSYDt_SgLSzDOs=/0x0:1280x720/264x0/images/PSG-Il-faut-attendre-1-mois-et-demi-2-mois-avant-de-voir-le-vrai-Messi-estime-Courbis-1083157.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/pJY46IOZJ_HgWQ0gNedNQVS06Nc=/0x0:1280x720/132x0/images/PSG-Il-faut-attendre-1-mois-et-demi-2-mois-avant-de-voir-le-vrai-Messi-estime-Courbis-1083157.jpg, https://images.bfmtv.com/GHMzxyFshpSnlfSYDt_SgLSzDOs=/0x0:1280x720/264x0/images/PSG-Il-faut-attendre-1-mois-et-demi-2-mois-avant-de-voir-le-vrai-Messi-estime-Courbis-1083157.jpg 2x"><img src="https://images.bfmtv.com/pJY46IOZJ_HgWQ0gNedNQVS06Nc=/0x0:1280x720/132x0/images/PSG-Il-faut-attendre-1-mois-et-demi-2-mois-avant-de-voir-le-vrai-Messi-estime-Courbis-1083157.jpg" srcset="https://images.bfmtv.com/pJY46IOZJ_HgWQ0gNedNQVS06Nc=/0x0:1280x720/132x0/images/PSG-Il-faut-attendre-1-mois-et-demi-2-mois-avant-de-voir-le-vrai-Messi-estime-Courbis-1083157.jpg, https://images.bfmtv.com/GHMzxyFshpSnlfSYDt_SgLSzDOs=/0x0:1280x720/264x0/images/PSG-Il-faut-attendre-1-mois-et-demi-2-mois-avant-de-voir-le-vrai-Messi-estime-Courbis-1083157.jpg 2x" alt="PSG : &quot;Il faut attendre 1 mois et demi, 2 mois avant de voir le vrai Messi&quot; estime Courbis"></picture></noscript><figcaption><span class="video_time_zone">2:43</span></figcaption></figure><h3 class="content_item_title">PSG : &quot;Il faut attendre 1 mois et demi, 2 mois avant de voir le vrai Messi&quot; estime Courbis</h3></a></article><article class="content_item content_item_small"><a href="/football/resume-chelsea-1-1-6-5-tab-villarreal-supercoupe-d-europe_VN-202108110404.html" title="Résumé : Chelsea 1-1 (6-5 tab) Villarreal - Supercoupe d&#39;Europe"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/y0Qvzv8jBSx952WTpdOEhEOuLpQ=/0x0:1280x720/132x0/images/Resume-Chelsea-1-1-6-5-tab-Villarreal-Supercoupe-d-Europe-1082825.jpg 1x, https://images.bfmtv.com/Piy_Kk1AAT0g2UvVIPLHE3IdLUs=/0x0:1280x720/264x0/images/Resume-Chelsea-1-1-6-5-tab-Villarreal-Supercoupe-d-Europe-1082825.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/y0Qvzv8jBSx952WTpdOEhEOuLpQ=/0x0:1280x720/132x0/images/Resume-Chelsea-1-1-6-5-tab-Villarreal-Supercoupe-d-Europe-1082825.jpg 1x, https://images.bfmtv.com/Piy_Kk1AAT0g2UvVIPLHE3IdLUs=/0x0:1280x720/264x0/images/Resume-Chelsea-1-1-6-5-tab-Villarreal-Supercoupe-d-Europe-1082825.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/y0Qvzv8jBSx952WTpdOEhEOuLpQ=/0x0:1280x720/132x0/images/Resume-Chelsea-1-1-6-5-tab-Villarreal-Supercoupe-d-Europe-1082825.jpg 1x, https://images.bfmtv.com/Piy_Kk1AAT0g2UvVIPLHE3IdLUs=/0x0:1280x720/264x0/images/Resume-Chelsea-1-1-6-5-tab-Villarreal-Supercoupe-d-Europe-1082825.jpg 2x" alt="Résumé : Chelsea 1-1 (6-5 tab) Villarreal - Supercoupe d&#39;Europe"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/y0Qvzv8jBSx952WTpdOEhEOuLpQ=/0x0:1280x720/132x0/images/Resume-Chelsea-1-1-6-5-tab-Villarreal-Supercoupe-d-Europe-1082825.jpg, https://images.bfmtv.com/Piy_Kk1AAT0g2UvVIPLHE3IdLUs=/0x0:1280x720/264x0/images/Resume-Chelsea-1-1-6-5-tab-Villarreal-Supercoupe-d-Europe-1082825.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/y0Qvzv8jBSx952WTpdOEhEOuLpQ=/0x0:1280x720/132x0/images/Resume-Chelsea-1-1-6-5-tab-Villarreal-Supercoupe-d-Europe-1082825.jpg, https://images.bfmtv.com/Piy_Kk1AAT0g2UvVIPLHE3IdLUs=/0x0:1280x720/264x0/images/Resume-Chelsea-1-1-6-5-tab-Villarreal-Supercoupe-d-Europe-1082825.jpg 2x"><img src="https://images.bfmtv.com/y0Qvzv8jBSx952WTpdOEhEOuLpQ=/0x0:1280x720/132x0/images/Resume-Chelsea-1-1-6-5-tab-Villarreal-Supercoupe-d-Europe-1082825.jpg" srcset="https://images.bfmtv.com/y0Qvzv8jBSx952WTpdOEhEOuLpQ=/0x0:1280x720/132x0/images/Resume-Chelsea-1-1-6-5-tab-Villarreal-Supercoupe-d-Europe-1082825.jpg, https://images.bfmtv.com/Piy_Kk1AAT0g2UvVIPLHE3IdLUs=/0x0:1280x720/264x0/images/Resume-Chelsea-1-1-6-5-tab-Villarreal-Supercoupe-d-Europe-1082825.jpg 2x" alt="Résumé : Chelsea 1-1 (6-5 tab) Villarreal - Supercoupe d&#39;Europe"></picture></noscript><figcaption><span class="video_time_zone">4:44</span></figcaption></figure><h3 class="content_item_title">Résumé : Chelsea 1-1 (6-5 tab) Villarreal - Supercoupe d&#39;Europe</h3></a></article><article class="content_item content_item_small"><a href="/football/ligue-1/une-tolerance-de-l-uefa-comment-le-psg-a-t-il-pu-s-offrir-messi_VN-202108110309.html" title="&quot;Une tolérance de l&#39;UEFA&quot; : comment le PSG a-t-il pu s&#39;offrir Messi ?"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/3-AvjtwCTM6p85VOyANrQRBVoh4=/0x0:1280x720/132x0/images/Une-tolerance-de-l-UEFA-comment-le-PSG-a-t-il-pu-s-offrir-Messi-1082719.jpg 1x, https://images.bfmtv.com/UImHCbe-LE55IKUE2EXnk6QNmJo=/0x0:1280x720/264x0/images/Une-tolerance-de-l-UEFA-comment-le-PSG-a-t-il-pu-s-offrir-Messi-1082719.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/3-AvjtwCTM6p85VOyANrQRBVoh4=/0x0:1280x720/132x0/images/Une-tolerance-de-l-UEFA-comment-le-PSG-a-t-il-pu-s-offrir-Messi-1082719.jpg 1x, https://images.bfmtv.com/UImHCbe-LE55IKUE2EXnk6QNmJo=/0x0:1280x720/264x0/images/Une-tolerance-de-l-UEFA-comment-le-PSG-a-t-il-pu-s-offrir-Messi-1082719.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/3-AvjtwCTM6p85VOyANrQRBVoh4=/0x0:1280x720/132x0/images/Une-tolerance-de-l-UEFA-comment-le-PSG-a-t-il-pu-s-offrir-Messi-1082719.jpg 1x, https://images.bfmtv.com/UImHCbe-LE55IKUE2EXnk6QNmJo=/0x0:1280x720/264x0/images/Une-tolerance-de-l-UEFA-comment-le-PSG-a-t-il-pu-s-offrir-Messi-1082719.jpg 2x" alt="&quot;Une tolérance de l&#39;UEFA&quot; : comment le PSG a-t-il pu s&#39;offrir Messi ?"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/3-AvjtwCTM6p85VOyANrQRBVoh4=/0x0:1280x720/132x0/images/Une-tolerance-de-l-UEFA-comment-le-PSG-a-t-il-pu-s-offrir-Messi-1082719.jpg, https://images.bfmtv.com/UImHCbe-LE55IKUE2EXnk6QNmJo=/0x0:1280x720/264x0/images/Une-tolerance-de-l-UEFA-comment-le-PSG-a-t-il-pu-s-offrir-Messi-1082719.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/3-AvjtwCTM6p85VOyANrQRBVoh4=/0x0:1280x720/132x0/images/Une-tolerance-de-l-UEFA-comment-le-PSG-a-t-il-pu-s-offrir-Messi-1082719.jpg, https://images.bfmtv.com/UImHCbe-LE55IKUE2EXnk6QNmJo=/0x0:1280x720/264x0/images/Une-tolerance-de-l-UEFA-comment-le-PSG-a-t-il-pu-s-offrir-Messi-1082719.jpg 2x"><img src="https://images.bfmtv.com/3-AvjtwCTM6p85VOyANrQRBVoh4=/0x0:1280x720/132x0/images/Une-tolerance-de-l-UEFA-comment-le-PSG-a-t-il-pu-s-offrir-Messi-1082719.jpg" srcset="https://images.bfmtv.com/3-AvjtwCTM6p85VOyANrQRBVoh4=/0x0:1280x720/132x0/images/Une-tolerance-de-l-UEFA-comment-le-PSG-a-t-il-pu-s-offrir-Messi-1082719.jpg, https://images.bfmtv.com/UImHCbe-LE55IKUE2EXnk6QNmJo=/0x0:1280x720/264x0/images/Une-tolerance-de-l-UEFA-comment-le-PSG-a-t-il-pu-s-offrir-Messi-1082719.jpg 2x" alt="&quot;Une tolérance de l&#39;UEFA&quot; : comment le PSG a-t-il pu s&#39;offrir Messi ?"></picture></noscript><figcaption><span class="video_time_zone">2:02</span></figcaption></figure><h3 class="content_item_title">&quot;Une tolérance de l&#39;UEFA&quot; : comment le PSG a-t-il pu s&#39;offrir Messi ?</h3></a></article></div></div></aside></div></div><div class="grid_wrapper"><div class="grid_column grid_column_abc"><section class="block_video_section"><h2 class="section_title">Sur le même sujet</h2><div class="last_videos_wrapper"><article class="last_videos_item active"><a href="/football/ligue-1/mercato-ol-shaqiri-je-suis-toujours-interesse-par-des-bons-joueurs-repond-bosz_VN-202108130153.html" title="Mercato / OL : Shaqiri? &quot;Je suis toujours intéressé par des bons joueurs&quot; répond Bosz"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/IHOLsRMvNERHN0zKR4z51GAow38=/0x0:1280x720/283x0/images/Mercato-OL-Shaqiri-Je-suis-toujours-interesse-par-des-bons-joueurs-repond-Bosz-1083504.jpg 1x, https://images.bfmtv.com/72tZXebjA4-G88EePu9doo5Jtjo=/0x0:1280x720/566x0/images/Mercato-OL-Shaqiri-Je-suis-toujours-interesse-par-des-bons-joueurs-repond-Bosz-1083504.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/KgKflubvmlCbG-yXwslq5gJlT5U=/0x0:1280x720/189x0/images/Mercato-OL-Shaqiri-Je-suis-toujours-interesse-par-des-bons-joueurs-repond-Bosz-1083504.jpg 1x, https://images.bfmtv.com/BL_j-uZ2UjwV8thxEjf89Wv6cm0=/0x0:1280x720/378x0/images/Mercato-OL-Shaqiri-Je-suis-toujours-interesse-par-des-bons-joueurs-repond-Bosz-1083504.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/_eSOb-13pHlENVEDtRVDl2xVP80=/0x0:1280x720/125x0/images/Mercato-OL-Shaqiri-Je-suis-toujours-interesse-par-des-bons-joueurs-repond-Bosz-1083504.jpg 1x, https://images.bfmtv.com/pa80Jkffr_jl6BvDVv9hsHscdzM=/0x0:1280x720/250x0/images/Mercato-OL-Shaqiri-Je-suis-toujours-interesse-par-des-bons-joueurs-repond-Bosz-1083504.jpg 2x" alt="Mercato / OL : Shaqiri? &quot;Je suis toujours intéressé par des bons joueurs&quot; répond Bosz"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/IHOLsRMvNERHN0zKR4z51GAow38=/0x0:1280x720/283x0/images/Mercato-OL-Shaqiri-Je-suis-toujours-interesse-par-des-bons-joueurs-repond-Bosz-1083504.jpg, https://images.bfmtv.com/72tZXebjA4-G88EePu9doo5Jtjo=/0x0:1280x720/566x0/images/Mercato-OL-Shaqiri-Je-suis-toujours-interesse-par-des-bons-joueurs-repond-Bosz-1083504.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/KgKflubvmlCbG-yXwslq5gJlT5U=/0x0:1280x720/189x0/images/Mercato-OL-Shaqiri-Je-suis-toujours-interesse-par-des-bons-joueurs-repond-Bosz-1083504.jpg, https://images.bfmtv.com/BL_j-uZ2UjwV8thxEjf89Wv6cm0=/0x0:1280x720/378x0/images/Mercato-OL-Shaqiri-Je-suis-toujours-interesse-par-des-bons-joueurs-repond-Bosz-1083504.jpg 2x"><img src="https://images.bfmtv.com/_eSOb-13pHlENVEDtRVDl2xVP80=/0x0:1280x720/125x0/images/Mercato-OL-Shaqiri-Je-suis-toujours-interesse-par-des-bons-joueurs-repond-Bosz-1083504.jpg" srcset="https://images.bfmtv.com/_eSOb-13pHlENVEDtRVDl2xVP80=/0x0:1280x720/125x0/images/Mercato-OL-Shaqiri-Je-suis-toujours-interesse-par-des-bons-joueurs-repond-Bosz-1083504.jpg, https://images.bfmtv.com/pa80Jkffr_jl6BvDVv9hsHscdzM=/0x0:1280x720/250x0/images/Mercato-OL-Shaqiri-Je-suis-toujours-interesse-par-des-bons-joueurs-repond-Bosz-1083504.jpg 2x" alt="Mercato / OL : Shaqiri? &quot;Je suis toujours intéressé par des bons joueurs&quot; répond Bosz"></picture></noscript><figcaption><span class="video_en_cours">en lecture</span></figcaption></figure><h3 class="last_videos_item_title">Mercato / OL : Shaqiri? &quot;Je suis toujours intéressé par des bons joueurs&quot; répond Bosz</h3></a></article><div class="obPositionDesktop" data-src="https://rmcsport.bfmtv.com/football/ligue-1/mercato-ol-shaqiri-je-suis-toujours-interesse-par-des-bons-joueurs-repond-bosz_VN-202108130153.html" data-widget-id="AR_3" data-ob-template="RMCsport"></div><article class="last_videos_item"><a href="/football/ligue-1/psg-di-maria-ne-pense-pas-que-mbappe-va-s-en-aller_VN-202108130066.html" title="PSG : Di Maria ne pense pas que Mbappé va s&#39;en aller"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/hjDvP339KTFrUMVyUlUHHPBnB4c=/0x0:1280x720/283x0/images/PSG-Di-Maria-ne-pense-pas-que-Mbappe-va-s-en-aller-1083378.jpg 1x, https://images.bfmtv.com/ShG31B6kjrsOWVELMHIYUqFjAMs=/0x0:1280x720/566x0/images/PSG-Di-Maria-ne-pense-pas-que-Mbappe-va-s-en-aller-1083378.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/NcqBS16xDDvh11WZNLSCEaEjRmM=/0x0:1280x720/189x0/images/PSG-Di-Maria-ne-pense-pas-que-Mbappe-va-s-en-aller-1083378.jpg 1x, https://images.bfmtv.com/3RN0HhAcesDDAYkR3G7hjHMQ31w=/0x0:1280x720/378x0/images/PSG-Di-Maria-ne-pense-pas-que-Mbappe-va-s-en-aller-1083378.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/b8TQmSt0D-0dOC7ZfwVIAwBQvdM=/0x0:1280x720/125x0/images/PSG-Di-Maria-ne-pense-pas-que-Mbappe-va-s-en-aller-1083378.jpg 1x, https://images.bfmtv.com/IHZ2N-REmdDJhTLk318IRcC3pcI=/0x0:1280x720/250x0/images/PSG-Di-Maria-ne-pense-pas-que-Mbappe-va-s-en-aller-1083378.jpg 2x" alt="PSG : Di Maria ne pense pas que Mbappé va s&#39;en aller"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/hjDvP339KTFrUMVyUlUHHPBnB4c=/0x0:1280x720/283x0/images/PSG-Di-Maria-ne-pense-pas-que-Mbappe-va-s-en-aller-1083378.jpg, https://images.bfmtv.com/ShG31B6kjrsOWVELMHIYUqFjAMs=/0x0:1280x720/566x0/images/PSG-Di-Maria-ne-pense-pas-que-Mbappe-va-s-en-aller-1083378.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/NcqBS16xDDvh11WZNLSCEaEjRmM=/0x0:1280x720/189x0/images/PSG-Di-Maria-ne-pense-pas-que-Mbappe-va-s-en-aller-1083378.jpg, https://images.bfmtv.com/3RN0HhAcesDDAYkR3G7hjHMQ31w=/0x0:1280x720/378x0/images/PSG-Di-Maria-ne-pense-pas-que-Mbappe-va-s-en-aller-1083378.jpg 2x"><img src="https://images.bfmtv.com/b8TQmSt0D-0dOC7ZfwVIAwBQvdM=/0x0:1280x720/125x0/images/PSG-Di-Maria-ne-pense-pas-que-Mbappe-va-s-en-aller-1083378.jpg" srcset="https://images.bfmtv.com/b8TQmSt0D-0dOC7ZfwVIAwBQvdM=/0x0:1280x720/125x0/images/PSG-Di-Maria-ne-pense-pas-que-Mbappe-va-s-en-aller-1083378.jpg, https://images.bfmtv.com/IHZ2N-REmdDJhTLk318IRcC3pcI=/0x0:1280x720/250x0/images/PSG-Di-Maria-ne-pense-pas-que-Mbappe-va-s-en-aller-1083378.jpg 2x" alt="PSG : Di Maria ne pense pas que Mbappé va s&#39;en aller"></picture></noscript><figcaption><span class="video_time_zone">0:46</span></figcaption></figure><h3 class="last_videos_item_title">PSG : Di Maria ne pense pas que Mbappé va s&#39;en aller</h3></a></article><article class="last_videos_item"><a href="/replay-emissions/after-foot/psg-le-comportement-de-mbappe-n-est-pas-a-la-hauteur-peste-mac-hardy-l-after_VN-202108120305.html" title="PSG : &quot;Le comportement de Mbappé n’est pas à la hauteur&quot; peste MacHardy (l’After)"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/LQp4ejrNN0TzCbsELih6I4pUUhI=/0x0:1280x720/283x0/images/PSG-Le-comportement-de-Mbappe-n-est-pas-a-la-hauteur-peste-MacHardy-l-After-1083220.jpg 1x, https://images.bfmtv.com/AmykpZ3WZt5Z3iIXZTsHS2Shv90=/0x0:1280x720/566x0/images/PSG-Le-comportement-de-Mbappe-n-est-pas-a-la-hauteur-peste-MacHardy-l-After-1083220.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/mThPlpeoYDG0QeuyDPF7TH6Ey7o=/0x0:1280x720/189x0/images/PSG-Le-comportement-de-Mbappe-n-est-pas-a-la-hauteur-peste-MacHardy-l-After-1083220.jpg 1x, https://images.bfmtv.com/K-wC30JYBxonCfDGTSvWSlvqLk4=/0x0:1280x720/378x0/images/PSG-Le-comportement-de-Mbappe-n-est-pas-a-la-hauteur-peste-MacHardy-l-After-1083220.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/ZPc_Vcdy1N5ax4hdDXH0pT_Sw7A=/0x0:1280x720/125x0/images/PSG-Le-comportement-de-Mbappe-n-est-pas-a-la-hauteur-peste-MacHardy-l-After-1083220.jpg 1x, https://images.bfmtv.com/LvKucHFjI6etTFQJTI3BzgB1BoQ=/0x0:1280x720/250x0/images/PSG-Le-comportement-de-Mbappe-n-est-pas-a-la-hauteur-peste-MacHardy-l-After-1083220.jpg 2x" alt="PSG : &quot;Le comportement de Mbappé n’est pas à la hauteur&quot; peste MacHardy (l’After)"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/LQp4ejrNN0TzCbsELih6I4pUUhI=/0x0:1280x720/283x0/images/PSG-Le-comportement-de-Mbappe-n-est-pas-a-la-hauteur-peste-MacHardy-l-After-1083220.jpg, https://images.bfmtv.com/AmykpZ3WZt5Z3iIXZTsHS2Shv90=/0x0:1280x720/566x0/images/PSG-Le-comportement-de-Mbappe-n-est-pas-a-la-hauteur-peste-MacHardy-l-After-1083220.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/mThPlpeoYDG0QeuyDPF7TH6Ey7o=/0x0:1280x720/189x0/images/PSG-Le-comportement-de-Mbappe-n-est-pas-a-la-hauteur-peste-MacHardy-l-After-1083220.jpg, https://images.bfmtv.com/K-wC30JYBxonCfDGTSvWSlvqLk4=/0x0:1280x720/378x0/images/PSG-Le-comportement-de-Mbappe-n-est-pas-a-la-hauteur-peste-MacHardy-l-After-1083220.jpg 2x"><img src="https://images.bfmtv.com/ZPc_Vcdy1N5ax4hdDXH0pT_Sw7A=/0x0:1280x720/125x0/images/PSG-Le-comportement-de-Mbappe-n-est-pas-a-la-hauteur-peste-MacHardy-l-After-1083220.jpg" srcset="https://images.bfmtv.com/ZPc_Vcdy1N5ax4hdDXH0pT_Sw7A=/0x0:1280x720/125x0/images/PSG-Le-comportement-de-Mbappe-n-est-pas-a-la-hauteur-peste-MacHardy-l-After-1083220.jpg, https://images.bfmtv.com/LvKucHFjI6etTFQJTI3BzgB1BoQ=/0x0:1280x720/250x0/images/PSG-Le-comportement-de-Mbappe-n-est-pas-a-la-hauteur-peste-MacHardy-l-After-1083220.jpg 2x" alt="PSG : &quot;Le comportement de Mbappé n’est pas à la hauteur&quot; peste MacHardy (l’After)"></picture></noscript><figcaption><span class="video_time_zone">3:57</span></figcaption></figure><h3 class="last_videos_item_title">PSG : &quot;Le comportement de Mbappé n’est pas à la hauteur&quot; peste MacHardy (l’After)</h3></a></article><div class="obPositionMobile" data-src="https://rmcsport.bfmtv.com/football/ligue-1/mercato-ol-shaqiri-je-suis-toujours-interesse-par-des-bons-joueurs-repond-bosz_VN-202108130153.html" data-widget-id="MB_10" data-ob-template="RMCsport"></div><article class="last_videos_item"><a href="/replay-emissions/rmc-football-show/psg-il-faut-attendre-1-mois-et-demi-2-mois-avant-de-voir-le-vrai-messi-estime-courbis_VN-202108120250.html" title="PSG : &quot;Il faut attendre 1 mois et demi, 2 mois avant de voir le vrai Messi&quot; estime Courbis"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/6EVq_4RzDn2GA7A_hmKJH71bhFo=/0x0:1280x720/283x0/images/PSG-Il-faut-attendre-1-mois-et-demi-2-mois-avant-de-voir-le-vrai-Messi-estime-Courbis-1083157.jpg 1x, https://images.bfmtv.com/0-eKHQBoQ_alA1XOBCyhH5Bwmtg=/0x0:1280x720/566x0/images/PSG-Il-faut-attendre-1-mois-et-demi-2-mois-avant-de-voir-le-vrai-Messi-estime-Courbis-1083157.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/OtvgDUWc_3CkH5vWZG6kBE7PWik=/0x0:1280x720/189x0/images/PSG-Il-faut-attendre-1-mois-et-demi-2-mois-avant-de-voir-le-vrai-Messi-estime-Courbis-1083157.jpg 1x, https://images.bfmtv.com/MJyS7r9h7mfc-mbOG7wbqzKcKhM=/0x0:1280x720/378x0/images/PSG-Il-faut-attendre-1-mois-et-demi-2-mois-avant-de-voir-le-vrai-Messi-estime-Courbis-1083157.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/f10L45yG2GL7A9Q7s6RA4gjqo0I=/0x0:1280x720/125x0/images/PSG-Il-faut-attendre-1-mois-et-demi-2-mois-avant-de-voir-le-vrai-Messi-estime-Courbis-1083157.jpg 1x, https://images.bfmtv.com/IxLfs1HicHyPGvvXWj3zlEISwqI=/0x0:1280x720/250x0/images/PSG-Il-faut-attendre-1-mois-et-demi-2-mois-avant-de-voir-le-vrai-Messi-estime-Courbis-1083157.jpg 2x" alt="PSG : &quot;Il faut attendre 1 mois et demi, 2 mois avant de voir le vrai Messi&quot; estime Courbis"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/6EVq_4RzDn2GA7A_hmKJH71bhFo=/0x0:1280x720/283x0/images/PSG-Il-faut-attendre-1-mois-et-demi-2-mois-avant-de-voir-le-vrai-Messi-estime-Courbis-1083157.jpg, https://images.bfmtv.com/0-eKHQBoQ_alA1XOBCyhH5Bwmtg=/0x0:1280x720/566x0/images/PSG-Il-faut-attendre-1-mois-et-demi-2-mois-avant-de-voir-le-vrai-Messi-estime-Courbis-1083157.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/OtvgDUWc_3CkH5vWZG6kBE7PWik=/0x0:1280x720/189x0/images/PSG-Il-faut-attendre-1-mois-et-demi-2-mois-avant-de-voir-le-vrai-Messi-estime-Courbis-1083157.jpg, https://images.bfmtv.com/MJyS7r9h7mfc-mbOG7wbqzKcKhM=/0x0:1280x720/378x0/images/PSG-Il-faut-attendre-1-mois-et-demi-2-mois-avant-de-voir-le-vrai-Messi-estime-Courbis-1083157.jpg 2x"><img src="https://images.bfmtv.com/f10L45yG2GL7A9Q7s6RA4gjqo0I=/0x0:1280x720/125x0/images/PSG-Il-faut-attendre-1-mois-et-demi-2-mois-avant-de-voir-le-vrai-Messi-estime-Courbis-1083157.jpg" srcset="https://images.bfmtv.com/f10L45yG2GL7A9Q7s6RA4gjqo0I=/0x0:1280x720/125x0/images/PSG-Il-faut-attendre-1-mois-et-demi-2-mois-avant-de-voir-le-vrai-Messi-estime-Courbis-1083157.jpg, https://images.bfmtv.com/IxLfs1HicHyPGvvXWj3zlEISwqI=/0x0:1280x720/250x0/images/PSG-Il-faut-attendre-1-mois-et-demi-2-mois-avant-de-voir-le-vrai-Messi-estime-Courbis-1083157.jpg 2x" alt="PSG : &quot;Il faut attendre 1 mois et demi, 2 mois avant de voir le vrai Messi&quot; estime Courbis"></picture></noscript><figcaption><span class="video_time_zone">2:43</span></figcaption></figure><h3 class="last_videos_item_title">PSG : &quot;Il faut attendre 1 mois et demi, 2 mois avant de voir le vrai Messi&quot; estime Courbis</h3></a></article><article class="last_videos_item"><a href="/football/ligue-1/losc-nice-christophe-galtier-sera-bien-accueilli-lance-gourvennec_VN-202108120233.html" title="Losc-Nice : &quot;Christophe (Galtier) sera bien accueilli&quot; lance Gourvennec"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/0s_1drgu5paSSo44xhkvxpeqCUM=/0x0:1280x720/283x0/images/Losc-Nice-Christophe-Galtier-sera-bien-accueilli-lance-Gourvennec-1083140.jpg 1x, https://images.bfmtv.com/oBiqOtZcgunrzvWzvS6MQsJSFNM=/0x0:1280x720/566x0/images/Losc-Nice-Christophe-Galtier-sera-bien-accueilli-lance-Gourvennec-1083140.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/f4hK30yl-sRvbzX2eDuPgjAsc2Q=/0x0:1280x720/189x0/images/Losc-Nice-Christophe-Galtier-sera-bien-accueilli-lance-Gourvennec-1083140.jpg 1x, https://images.bfmtv.com/5JC1i-cTwwchMJCZFi8jG79ucHg=/0x0:1280x720/378x0/images/Losc-Nice-Christophe-Galtier-sera-bien-accueilli-lance-Gourvennec-1083140.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/dsn6Hm34sVJcklCe6AlpbILjeLU=/0x0:1280x720/125x0/images/Losc-Nice-Christophe-Galtier-sera-bien-accueilli-lance-Gourvennec-1083140.jpg 1x, https://images.bfmtv.com/SuMHSU_fhKqz_ZamrGb7u0tkl3I=/0x0:1280x720/250x0/images/Losc-Nice-Christophe-Galtier-sera-bien-accueilli-lance-Gourvennec-1083140.jpg 2x" alt="Losc-Nice : &quot;Christophe (Galtier) sera bien accueilli&quot; lance Gourvennec"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/0s_1drgu5paSSo44xhkvxpeqCUM=/0x0:1280x720/283x0/images/Losc-Nice-Christophe-Galtier-sera-bien-accueilli-lance-Gourvennec-1083140.jpg, https://images.bfmtv.com/oBiqOtZcgunrzvWzvS6MQsJSFNM=/0x0:1280x720/566x0/images/Losc-Nice-Christophe-Galtier-sera-bien-accueilli-lance-Gourvennec-1083140.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/f4hK30yl-sRvbzX2eDuPgjAsc2Q=/0x0:1280x720/189x0/images/Losc-Nice-Christophe-Galtier-sera-bien-accueilli-lance-Gourvennec-1083140.jpg, https://images.bfmtv.com/5JC1i-cTwwchMJCZFi8jG79ucHg=/0x0:1280x720/378x0/images/Losc-Nice-Christophe-Galtier-sera-bien-accueilli-lance-Gourvennec-1083140.jpg 2x"><img src="https://images.bfmtv.com/dsn6Hm34sVJcklCe6AlpbILjeLU=/0x0:1280x720/125x0/images/Losc-Nice-Christophe-Galtier-sera-bien-accueilli-lance-Gourvennec-1083140.jpg" srcset="https://images.bfmtv.com/dsn6Hm34sVJcklCe6AlpbILjeLU=/0x0:1280x720/125x0/images/Losc-Nice-Christophe-Galtier-sera-bien-accueilli-lance-Gourvennec-1083140.jpg, https://images.bfmtv.com/SuMHSU_fhKqz_ZamrGb7u0tkl3I=/0x0:1280x720/250x0/images/Losc-Nice-Christophe-Galtier-sera-bien-accueilli-lance-Gourvennec-1083140.jpg 2x" alt="Losc-Nice : &quot;Christophe (Galtier) sera bien accueilli&quot; lance Gourvennec"></picture></noscript><figcaption><span class="video_time_zone">0:43</span></figcaption></figure><h3 class="last_videos_item_title">Losc-Nice : &quot;Christophe (Galtier) sera bien accueilli&quot; lance Gourvennec</h3></a></article><div class="obPositionDesktop" data-src="https://rmcsport.bfmtv.com/football/ligue-1/mercato-ol-shaqiri-je-suis-toujours-interesse-par-des-bons-joueurs-repond-bosz_VN-202108130153.html" data-widget-id="AR_4" data-ob-template="RMCsport"></div><article class="last_videos_item"><a href="/football/psg-avec-messi-le-prix-des-places-s-envole-contre-strasbourg_VN-202108120218.html" title="PSG : Avec Messi, le prix des places s’envole contre Strasbourg !"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/RYRXR_BNMm4W9XPQacOQUEsZ0XA=/0x0:1280x720/283x0/images/PSG-Avec-Messi-le-prix-des-places-s-envole-contre-Strasbourg-1083118.jpg 1x, https://images.bfmtv.com/9H9HOCXR2cECXbuzama9VNb-R_U=/0x0:1280x720/566x0/images/PSG-Avec-Messi-le-prix-des-places-s-envole-contre-Strasbourg-1083118.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/Ff2FuhVMD1KoTZy_nArn38PhiUM=/0x0:1280x720/189x0/images/PSG-Avec-Messi-le-prix-des-places-s-envole-contre-Strasbourg-1083118.jpg 1x, https://images.bfmtv.com/-epJfdoPDuxmQADlEt8tfJ1PyfM=/0x0:1280x720/378x0/images/PSG-Avec-Messi-le-prix-des-places-s-envole-contre-Strasbourg-1083118.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/gHMLo54-uzKwPWVzsHove7jCiHU=/0x0:1280x720/125x0/images/PSG-Avec-Messi-le-prix-des-places-s-envole-contre-Strasbourg-1083118.jpg 1x, https://images.bfmtv.com/l24PjE36xnFhFq-pz5cvo5s57HY=/0x0:1280x720/250x0/images/PSG-Avec-Messi-le-prix-des-places-s-envole-contre-Strasbourg-1083118.jpg 2x" alt="PSG : Avec Messi, le prix des places s’envole contre Strasbourg !"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/RYRXR_BNMm4W9XPQacOQUEsZ0XA=/0x0:1280x720/283x0/images/PSG-Avec-Messi-le-prix-des-places-s-envole-contre-Strasbourg-1083118.jpg, https://images.bfmtv.com/9H9HOCXR2cECXbuzama9VNb-R_U=/0x0:1280x720/566x0/images/PSG-Avec-Messi-le-prix-des-places-s-envole-contre-Strasbourg-1083118.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/Ff2FuhVMD1KoTZy_nArn38PhiUM=/0x0:1280x720/189x0/images/PSG-Avec-Messi-le-prix-des-places-s-envole-contre-Strasbourg-1083118.jpg, https://images.bfmtv.com/-epJfdoPDuxmQADlEt8tfJ1PyfM=/0x0:1280x720/378x0/images/PSG-Avec-Messi-le-prix-des-places-s-envole-contre-Strasbourg-1083118.jpg 2x"><img src="https://images.bfmtv.com/gHMLo54-uzKwPWVzsHove7jCiHU=/0x0:1280x720/125x0/images/PSG-Avec-Messi-le-prix-des-places-s-envole-contre-Strasbourg-1083118.jpg" srcset="https://images.bfmtv.com/gHMLo54-uzKwPWVzsHove7jCiHU=/0x0:1280x720/125x0/images/PSG-Avec-Messi-le-prix-des-places-s-envole-contre-Strasbourg-1083118.jpg, https://images.bfmtv.com/l24PjE36xnFhFq-pz5cvo5s57HY=/0x0:1280x720/250x0/images/PSG-Avec-Messi-le-prix-des-places-s-envole-contre-Strasbourg-1083118.jpg 2x" alt="PSG : Avec Messi, le prix des places s’envole contre Strasbourg !"></picture></noscript><figcaption><span class="video_time_zone">1:20</span></figcaption></figure><h3 class="last_videos_item_title">PSG : Avec Messi, le prix des places s’envole contre Strasbourg !</h3></a></article><article class="last_videos_item"><a href="/football/ligue-1/nice-galtier-conseille-a-letang-de-consulter-un-bon-orl_VN-202108120135.html" title="Nice : Galtier conseille à Letang de &quot;consulter un bon ORL&quot;"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/nL4jy2k0Lmp8l5imlc35j9WUoak=/0x0:1280x720/283x0/images/Nice-Galtier-conseille-a-Letang-de-consulter-un-bon-ORL-1083021.jpg 1x, https://images.bfmtv.com/Dc9jnI7huGUnTXLgJJ0xaiVCpxE=/0x0:1280x720/566x0/images/Nice-Galtier-conseille-a-Letang-de-consulter-un-bon-ORL-1083021.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/wL332hMqRlmt6_bKzNpxh94H-1s=/0x0:1280x720/189x0/images/Nice-Galtier-conseille-a-Letang-de-consulter-un-bon-ORL-1083021.jpg 1x, https://images.bfmtv.com/vAkalDhD1RTqeW8x_DzaBUM5NSM=/0x0:1280x720/378x0/images/Nice-Galtier-conseille-a-Letang-de-consulter-un-bon-ORL-1083021.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/QO1QQSLkBkQUtrf198m6imeMkJY=/0x0:1280x720/125x0/images/Nice-Galtier-conseille-a-Letang-de-consulter-un-bon-ORL-1083021.jpg 1x, https://images.bfmtv.com/117ErLhNW546RFVqrvepYvNVnSc=/0x0:1280x720/250x0/images/Nice-Galtier-conseille-a-Letang-de-consulter-un-bon-ORL-1083021.jpg 2x" alt="Nice : Galtier conseille à Letang de &quot;consulter un bon ORL&quot;"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/nL4jy2k0Lmp8l5imlc35j9WUoak=/0x0:1280x720/283x0/images/Nice-Galtier-conseille-a-Letang-de-consulter-un-bon-ORL-1083021.jpg, https://images.bfmtv.com/Dc9jnI7huGUnTXLgJJ0xaiVCpxE=/0x0:1280x720/566x0/images/Nice-Galtier-conseille-a-Letang-de-consulter-un-bon-ORL-1083021.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/wL332hMqRlmt6_bKzNpxh94H-1s=/0x0:1280x720/189x0/images/Nice-Galtier-conseille-a-Letang-de-consulter-un-bon-ORL-1083021.jpg, https://images.bfmtv.com/vAkalDhD1RTqeW8x_DzaBUM5NSM=/0x0:1280x720/378x0/images/Nice-Galtier-conseille-a-Letang-de-consulter-un-bon-ORL-1083021.jpg 2x"><img src="https://images.bfmtv.com/QO1QQSLkBkQUtrf198m6imeMkJY=/0x0:1280x720/125x0/images/Nice-Galtier-conseille-a-Letang-de-consulter-un-bon-ORL-1083021.jpg" srcset="https://images.bfmtv.com/QO1QQSLkBkQUtrf198m6imeMkJY=/0x0:1280x720/125x0/images/Nice-Galtier-conseille-a-Letang-de-consulter-un-bon-ORL-1083021.jpg, https://images.bfmtv.com/117ErLhNW546RFVqrvepYvNVnSc=/0x0:1280x720/250x0/images/Nice-Galtier-conseille-a-Letang-de-consulter-un-bon-ORL-1083021.jpg 2x" alt="Nice : Galtier conseille à Letang de &quot;consulter un bon ORL&quot;"></picture></noscript><figcaption><span class="video_time_zone">0:32</span></figcaption></figure><h3 class="last_videos_item_title">Nice : Galtier conseille à Letang de &quot;consulter un bon ORL&quot;</h3></a></article><article class="last_videos_item"><a href="/football/ligue-1/nice-ce-n-est-pas-mon-match-annonce-galtier-avant-de-retrouver-le-losc_VN-202108120133.html" title="Nice : &quot;Ce n&#39;est pas mon match&quot;, annonce Galtier avant de retrouver le LOSC"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/J0pJQHlJTFbF4aKN7WjDdK74nI4=/0x0:1280x720/283x0/images/Nice-Ce-n-est-pas-mon-match-annonce-Galtier-avant-de-retrouver-le-LOSC-1083019.jpg 1x, https://images.bfmtv.com/tBkmZ_2Fwb9OYbQ299qRR7X7m4g=/0x0:1280x720/566x0/images/Nice-Ce-n-est-pas-mon-match-annonce-Galtier-avant-de-retrouver-le-LOSC-1083019.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/fwR_zoqJllNKbWe4sL5comPIqKw=/0x0:1280x720/189x0/images/Nice-Ce-n-est-pas-mon-match-annonce-Galtier-avant-de-retrouver-le-LOSC-1083019.jpg 1x, https://images.bfmtv.com/yEGLhQg0ctWwMrnMTPuDa3oDfig=/0x0:1280x720/378x0/images/Nice-Ce-n-est-pas-mon-match-annonce-Galtier-avant-de-retrouver-le-LOSC-1083019.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/3ftLPNLu9he7cP6DiAu0Sc_W0WQ=/0x0:1280x720/125x0/images/Nice-Ce-n-est-pas-mon-match-annonce-Galtier-avant-de-retrouver-le-LOSC-1083019.jpg 1x, https://images.bfmtv.com/R2X42wmiOk0sCg_ie9KcTrHmMpI=/0x0:1280x720/250x0/images/Nice-Ce-n-est-pas-mon-match-annonce-Galtier-avant-de-retrouver-le-LOSC-1083019.jpg 2x" alt="Nice : &quot;Ce n&#39;est pas mon match&quot;, annonce Galtier avant de retrouver le LOSC"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/J0pJQHlJTFbF4aKN7WjDdK74nI4=/0x0:1280x720/283x0/images/Nice-Ce-n-est-pas-mon-match-annonce-Galtier-avant-de-retrouver-le-LOSC-1083019.jpg, https://images.bfmtv.com/tBkmZ_2Fwb9OYbQ299qRR7X7m4g=/0x0:1280x720/566x0/images/Nice-Ce-n-est-pas-mon-match-annonce-Galtier-avant-de-retrouver-le-LOSC-1083019.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/fwR_zoqJllNKbWe4sL5comPIqKw=/0x0:1280x720/189x0/images/Nice-Ce-n-est-pas-mon-match-annonce-Galtier-avant-de-retrouver-le-LOSC-1083019.jpg, https://images.bfmtv.com/yEGLhQg0ctWwMrnMTPuDa3oDfig=/0x0:1280x720/378x0/images/Nice-Ce-n-est-pas-mon-match-annonce-Galtier-avant-de-retrouver-le-LOSC-1083019.jpg 2x"><img src="https://images.bfmtv.com/3ftLPNLu9he7cP6DiAu0Sc_W0WQ=/0x0:1280x720/125x0/images/Nice-Ce-n-est-pas-mon-match-annonce-Galtier-avant-de-retrouver-le-LOSC-1083019.jpg" srcset="https://images.bfmtv.com/3ftLPNLu9he7cP6DiAu0Sc_W0WQ=/0x0:1280x720/125x0/images/Nice-Ce-n-est-pas-mon-match-annonce-Galtier-avant-de-retrouver-le-LOSC-1083019.jpg, https://images.bfmtv.com/R2X42wmiOk0sCg_ie9KcTrHmMpI=/0x0:1280x720/250x0/images/Nice-Ce-n-est-pas-mon-match-annonce-Galtier-avant-de-retrouver-le-LOSC-1083019.jpg 2x" alt="Nice : &quot;Ce n&#39;est pas mon match&quot;, annonce Galtier avant de retrouver le LOSC"></picture></noscript><figcaption><span class="video_time_zone">1:09</span></figcaption></figure><h3 class="last_videos_item_title">Nice : &quot;Ce n&#39;est pas mon match&quot;, annonce Galtier avant de retrouver le LOSC</h3></a></article><article class="last_videos_item"><a href="/football/ligue-1/nice-atal-avoue-avoir-change-beaucoup-de-choses-pour-eviter-les-blessures_VN-202108120128.html" title="Nice : Atal avoue avoir &quot;changé beaucoup de choses pour éviter les blessures&quot;"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/5dGOBtvExsLKF0S9GHn4hIEcXy4=/0x0:1280x720/283x0/images/Nice-Atal-avoue-avoir-change-beaucoup-de-choses-pour-eviter-les-blessures-1083012.jpg 1x, https://images.bfmtv.com/muxqxkcTjIJZMwZ45yw2tUV76Oc=/0x0:1280x720/566x0/images/Nice-Atal-avoue-avoir-change-beaucoup-de-choses-pour-eviter-les-blessures-1083012.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/ulp3z-4zRVQg_fy9JGCVOz8aPCk=/0x0:1280x720/189x0/images/Nice-Atal-avoue-avoir-change-beaucoup-de-choses-pour-eviter-les-blessures-1083012.jpg 1x, https://images.bfmtv.com/QNJ-h5jAnqcA9kNDO_M2wa4VyIc=/0x0:1280x720/378x0/images/Nice-Atal-avoue-avoir-change-beaucoup-de-choses-pour-eviter-les-blessures-1083012.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/stDVcVGJCi6RktI5jPoijvCd1VA=/0x0:1280x720/125x0/images/Nice-Atal-avoue-avoir-change-beaucoup-de-choses-pour-eviter-les-blessures-1083012.jpg 1x, https://images.bfmtv.com/4-UhdU-Fg7Z6MUCjxp4Dq5ZRvoU=/0x0:1280x720/250x0/images/Nice-Atal-avoue-avoir-change-beaucoup-de-choses-pour-eviter-les-blessures-1083012.jpg 2x" alt="Nice : Atal avoue avoir &quot;changé beaucoup de choses pour éviter les blessures&quot;"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/5dGOBtvExsLKF0S9GHn4hIEcXy4=/0x0:1280x720/283x0/images/Nice-Atal-avoue-avoir-change-beaucoup-de-choses-pour-eviter-les-blessures-1083012.jpg, https://images.bfmtv.com/muxqxkcTjIJZMwZ45yw2tUV76Oc=/0x0:1280x720/566x0/images/Nice-Atal-avoue-avoir-change-beaucoup-de-choses-pour-eviter-les-blessures-1083012.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/ulp3z-4zRVQg_fy9JGCVOz8aPCk=/0x0:1280x720/189x0/images/Nice-Atal-avoue-avoir-change-beaucoup-de-choses-pour-eviter-les-blessures-1083012.jpg, https://images.bfmtv.com/QNJ-h5jAnqcA9kNDO_M2wa4VyIc=/0x0:1280x720/378x0/images/Nice-Atal-avoue-avoir-change-beaucoup-de-choses-pour-eviter-les-blessures-1083012.jpg 2x"><img src="https://images.bfmtv.com/stDVcVGJCi6RktI5jPoijvCd1VA=/0x0:1280x720/125x0/images/Nice-Atal-avoue-avoir-change-beaucoup-de-choses-pour-eviter-les-blessures-1083012.jpg" srcset="https://images.bfmtv.com/stDVcVGJCi6RktI5jPoijvCd1VA=/0x0:1280x720/125x0/images/Nice-Atal-avoue-avoir-change-beaucoup-de-choses-pour-eviter-les-blessures-1083012.jpg, https://images.bfmtv.com/4-UhdU-Fg7Z6MUCjxp4Dq5ZRvoU=/0x0:1280x720/250x0/images/Nice-Atal-avoue-avoir-change-beaucoup-de-choses-pour-eviter-les-blessures-1083012.jpg 2x" alt="Nice : Atal avoue avoir &quot;changé beaucoup de choses pour éviter les blessures&quot;"></picture></noscript><figcaption><span class="video_time_zone">0:54</span></figcaption></figure><h3 class="last_videos_item_title">Nice : Atal avoue avoir &quot;changé beaucoup de choses pour éviter les blessures&quot;</h3></a></article><article class="last_videos_item"><a href="/football/ligue-1/monaco-kovac-salue-la-bonne-hygiene-de-vie-de-ses-joueurs_VN-202108120105.html" title="Monaco : Kovac salue la bonne &quot;hygiène de vie&quot; de ses joueurs"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/4pouOSr_j87nfeOxkxzE_GK_Y8w=/0x0:1280x720/283x0/images/Monaco-Kovac-salue-la-bonne-hygiene-de-vie-de-ses-joueurs-1082988.jpg 1x, https://images.bfmtv.com/RVyuDDNbFJSbKWCFAkSQjTCwuyY=/0x0:1280x720/566x0/images/Monaco-Kovac-salue-la-bonne-hygiene-de-vie-de-ses-joueurs-1082988.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/0E6fB5m-HgtXjhpSLOzwy02MogY=/0x0:1280x720/189x0/images/Monaco-Kovac-salue-la-bonne-hygiene-de-vie-de-ses-joueurs-1082988.jpg 1x, https://images.bfmtv.com/sFSULUqUlHl_V57j2M-lC7G2pVw=/0x0:1280x720/378x0/images/Monaco-Kovac-salue-la-bonne-hygiene-de-vie-de-ses-joueurs-1082988.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/NHczQIFMOe2bz1Y2cWgYjaPHG3U=/0x0:1280x720/125x0/images/Monaco-Kovac-salue-la-bonne-hygiene-de-vie-de-ses-joueurs-1082988.jpg 1x, https://images.bfmtv.com/SNAxn8MRrxg_KuTlRFDBleBm4yw=/0x0:1280x720/250x0/images/Monaco-Kovac-salue-la-bonne-hygiene-de-vie-de-ses-joueurs-1082988.jpg 2x" alt="Monaco : Kovac salue la bonne &quot;hygiène de vie&quot; de ses joueurs"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/4pouOSr_j87nfeOxkxzE_GK_Y8w=/0x0:1280x720/283x0/images/Monaco-Kovac-salue-la-bonne-hygiene-de-vie-de-ses-joueurs-1082988.jpg, https://images.bfmtv.com/RVyuDDNbFJSbKWCFAkSQjTCwuyY=/0x0:1280x720/566x0/images/Monaco-Kovac-salue-la-bonne-hygiene-de-vie-de-ses-joueurs-1082988.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/0E6fB5m-HgtXjhpSLOzwy02MogY=/0x0:1280x720/189x0/images/Monaco-Kovac-salue-la-bonne-hygiene-de-vie-de-ses-joueurs-1082988.jpg, https://images.bfmtv.com/sFSULUqUlHl_V57j2M-lC7G2pVw=/0x0:1280x720/378x0/images/Monaco-Kovac-salue-la-bonne-hygiene-de-vie-de-ses-joueurs-1082988.jpg 2x"><img src="https://images.bfmtv.com/NHczQIFMOe2bz1Y2cWgYjaPHG3U=/0x0:1280x720/125x0/images/Monaco-Kovac-salue-la-bonne-hygiene-de-vie-de-ses-joueurs-1082988.jpg" srcset="https://images.bfmtv.com/NHczQIFMOe2bz1Y2cWgYjaPHG3U=/0x0:1280x720/125x0/images/Monaco-Kovac-salue-la-bonne-hygiene-de-vie-de-ses-joueurs-1082988.jpg, https://images.bfmtv.com/SNAxn8MRrxg_KuTlRFDBleBm4yw=/0x0:1280x720/250x0/images/Monaco-Kovac-salue-la-bonne-hygiene-de-vie-de-ses-joueurs-1082988.jpg 2x" alt="Monaco : Kovac salue la bonne &quot;hygiène de vie&quot; de ses joueurs"></picture></noscript><figcaption><span class="video_time_zone">0:55</span></figcaption></figure><h3 class="last_videos_item_title">Monaco : Kovac salue la bonne &quot;hygiène de vie&quot; de ses joueurs</h3></a></article><article class="last_videos_item"><a href="/replay-emissions/rmc-football-show/l-ac-milan-est-bien-place-le-president-de-bordeaux-gerard-lopez-fait-le-point-sur-le-dossier-yacine-adli_VN-202108110343.html" title="&quot;L&#39;AC Milan est bien placé&quot; : le président de Bordeaux Gérard Lopez fait le point sur le dossier Yacine Adli"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/zieflNwI5ptMfkiD_8w16Hov-3M=/0x0:1280x720/283x0/images/L-AC-Milan-est-bien-place-le-president-de-Bordeaux-Gerard-Lopez-fait-le-point-sur-le-dossier-Yacine-Adli-1082747.jpg 1x, https://images.bfmtv.com/KQ_lhtmKQi1BQApsHSetoG5FMHw=/0x0:1280x720/566x0/images/L-AC-Milan-est-bien-place-le-president-de-Bordeaux-Gerard-Lopez-fait-le-point-sur-le-dossier-Yacine-Adli-1082747.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/MOCKjVC6GTXSFtjePm9v3GqG87g=/0x0:1280x720/189x0/images/L-AC-Milan-est-bien-place-le-president-de-Bordeaux-Gerard-Lopez-fait-le-point-sur-le-dossier-Yacine-Adli-1082747.jpg 1x, https://images.bfmtv.com/2q0gjJgVZetlZIWpSitOowXq8cI=/0x0:1280x720/378x0/images/L-AC-Milan-est-bien-place-le-president-de-Bordeaux-Gerard-Lopez-fait-le-point-sur-le-dossier-Yacine-Adli-1082747.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/aC4V2eTpDMJvqJueLhuRvvdlgFU=/0x0:1280x720/125x0/images/L-AC-Milan-est-bien-place-le-president-de-Bordeaux-Gerard-Lopez-fait-le-point-sur-le-dossier-Yacine-Adli-1082747.jpg 1x, https://images.bfmtv.com/jqYphommvgyTcr76KgmcnQ01c5c=/0x0:1280x720/250x0/images/L-AC-Milan-est-bien-place-le-president-de-Bordeaux-Gerard-Lopez-fait-le-point-sur-le-dossier-Yacine-Adli-1082747.jpg 2x" alt="&quot;L&#39;AC Milan est bien placé&quot; : le président de Bordeaux Gérard Lopez fait le point sur le dossier Yacine Adli"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/zieflNwI5ptMfkiD_8w16Hov-3M=/0x0:1280x720/283x0/images/L-AC-Milan-est-bien-place-le-president-de-Bordeaux-Gerard-Lopez-fait-le-point-sur-le-dossier-Yacine-Adli-1082747.jpg, https://images.bfmtv.com/KQ_lhtmKQi1BQApsHSetoG5FMHw=/0x0:1280x720/566x0/images/L-AC-Milan-est-bien-place-le-president-de-Bordeaux-Gerard-Lopez-fait-le-point-sur-le-dossier-Yacine-Adli-1082747.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/MOCKjVC6GTXSFtjePm9v3GqG87g=/0x0:1280x720/189x0/images/L-AC-Milan-est-bien-place-le-president-de-Bordeaux-Gerard-Lopez-fait-le-point-sur-le-dossier-Yacine-Adli-1082747.jpg, https://images.bfmtv.com/2q0gjJgVZetlZIWpSitOowXq8cI=/0x0:1280x720/378x0/images/L-AC-Milan-est-bien-place-le-president-de-Bordeaux-Gerard-Lopez-fait-le-point-sur-le-dossier-Yacine-Adli-1082747.jpg 2x"><img src="https://images.bfmtv.com/aC4V2eTpDMJvqJueLhuRvvdlgFU=/0x0:1280x720/125x0/images/L-AC-Milan-est-bien-place-le-president-de-Bordeaux-Gerard-Lopez-fait-le-point-sur-le-dossier-Yacine-Adli-1082747.jpg" srcset="https://images.bfmtv.com/aC4V2eTpDMJvqJueLhuRvvdlgFU=/0x0:1280x720/125x0/images/L-AC-Milan-est-bien-place-le-president-de-Bordeaux-Gerard-Lopez-fait-le-point-sur-le-dossier-Yacine-Adli-1082747.jpg, https://images.bfmtv.com/jqYphommvgyTcr76KgmcnQ01c5c=/0x0:1280x720/250x0/images/L-AC-Milan-est-bien-place-le-president-de-Bordeaux-Gerard-Lopez-fait-le-point-sur-le-dossier-Yacine-Adli-1082747.jpg 2x" alt="&quot;L&#39;AC Milan est bien placé&quot; : le président de Bordeaux Gérard Lopez fait le point sur le dossier Yacine Adli"></picture></noscript><figcaption><span class="video_time_zone">1:13</span></figcaption></figure><h3 class="last_videos_item_title">&quot;L&#39;AC Milan est bien placé&quot; : le président de Bordeaux Gérard Lopez fait le point sur le dossier Yacine Adli</h3></a></article><article class="last_videos_item"><a href="/football/ligue-1/navas-plutot-que-donnarumma-mbappe-en-pointe-comment-luis-fernandez-ferait-il-jouer-le-psg_VN-202108110328.html" title=" Navas plutôt que Donnarumma, Mbappé en pointe... comment Luis Fernandez ferait-il jouer le PSG ?"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/KUBVAKqDIPnzbX3ZTJWB_g3yDRE=/0x0:1280x720/283x0/images/Navas-plutot-que-Donnarumma-Mbappe-en-pointe-comment-Luis-Fernandez-ferait-il-jouer-le-PSG-1082736.jpg 1x, https://images.bfmtv.com/PUeKgOMZGBhCJfj4TLi4KAiyKCo=/0x0:1280x720/566x0/images/Navas-plutot-que-Donnarumma-Mbappe-en-pointe-comment-Luis-Fernandez-ferait-il-jouer-le-PSG-1082736.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/8vFl0NwoeA_4ltLH5OBezFZ20q8=/0x0:1280x720/189x0/images/Navas-plutot-que-Donnarumma-Mbappe-en-pointe-comment-Luis-Fernandez-ferait-il-jouer-le-PSG-1082736.jpg 1x, https://images.bfmtv.com/wwOsxZfcFUcda8-97RzO5gYKvqo=/0x0:1280x720/378x0/images/Navas-plutot-que-Donnarumma-Mbappe-en-pointe-comment-Luis-Fernandez-ferait-il-jouer-le-PSG-1082736.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/yMbv9psTIN26awXTnbeUvGG_fhA=/0x0:1280x720/125x0/images/Navas-plutot-que-Donnarumma-Mbappe-en-pointe-comment-Luis-Fernandez-ferait-il-jouer-le-PSG-1082736.jpg 1x, https://images.bfmtv.com/79FvxdGJ0NMBa_wYtNdXzZPafJo=/0x0:1280x720/250x0/images/Navas-plutot-que-Donnarumma-Mbappe-en-pointe-comment-Luis-Fernandez-ferait-il-jouer-le-PSG-1082736.jpg 2x" alt=" Navas plutôt que Donnarumma, Mbappé en pointe... comment Luis Fernandez ferait-il jouer le PSG ?"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/KUBVAKqDIPnzbX3ZTJWB_g3yDRE=/0x0:1280x720/283x0/images/Navas-plutot-que-Donnarumma-Mbappe-en-pointe-comment-Luis-Fernandez-ferait-il-jouer-le-PSG-1082736.jpg, https://images.bfmtv.com/PUeKgOMZGBhCJfj4TLi4KAiyKCo=/0x0:1280x720/566x0/images/Navas-plutot-que-Donnarumma-Mbappe-en-pointe-comment-Luis-Fernandez-ferait-il-jouer-le-PSG-1082736.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/8vFl0NwoeA_4ltLH5OBezFZ20q8=/0x0:1280x720/189x0/images/Navas-plutot-que-Donnarumma-Mbappe-en-pointe-comment-Luis-Fernandez-ferait-il-jouer-le-PSG-1082736.jpg, https://images.bfmtv.com/wwOsxZfcFUcda8-97RzO5gYKvqo=/0x0:1280x720/378x0/images/Navas-plutot-que-Donnarumma-Mbappe-en-pointe-comment-Luis-Fernandez-ferait-il-jouer-le-PSG-1082736.jpg 2x"><img src="https://images.bfmtv.com/yMbv9psTIN26awXTnbeUvGG_fhA=/0x0:1280x720/125x0/images/Navas-plutot-que-Donnarumma-Mbappe-en-pointe-comment-Luis-Fernandez-ferait-il-jouer-le-PSG-1082736.jpg" srcset="https://images.bfmtv.com/yMbv9psTIN26awXTnbeUvGG_fhA=/0x0:1280x720/125x0/images/Navas-plutot-que-Donnarumma-Mbappe-en-pointe-comment-Luis-Fernandez-ferait-il-jouer-le-PSG-1082736.jpg, https://images.bfmtv.com/79FvxdGJ0NMBa_wYtNdXzZPafJo=/0x0:1280x720/250x0/images/Navas-plutot-que-Donnarumma-Mbappe-en-pointe-comment-Luis-Fernandez-ferait-il-jouer-le-PSG-1082736.jpg 2x" alt=" Navas plutôt que Donnarumma, Mbappé en pointe... comment Luis Fernandez ferait-il jouer le PSG ?"></picture></noscript><figcaption><span class="video_time_zone">4:02</span></figcaption></figure><h3 class="last_videos_item_title">Navas plutôt que Donnarumma, Mbappé en pointe... comment Luis Fernandez ferait-il jouer le PSG ?</h3></a></article><article class="last_videos_item"><a href="/football/ligue-1/une-tolerance-de-l-uefa-comment-le-psg-a-t-il-pu-s-offrir-messi_VN-202108110309.html" title="&quot;Une tolérance de l&#39;UEFA&quot; : comment le PSG a-t-il pu s&#39;offrir Messi ?"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/-VAN5TxZRsiP7RpqciaqckEyjGw=/0x0:1280x720/283x0/images/Une-tolerance-de-l-UEFA-comment-le-PSG-a-t-il-pu-s-offrir-Messi-1082719.jpg 1x, https://images.bfmtv.com/49FFe1nkXrSPtJD8cwG8SNWLb6s=/0x0:1280x720/566x0/images/Une-tolerance-de-l-UEFA-comment-le-PSG-a-t-il-pu-s-offrir-Messi-1082719.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/LW8B0I24tmF1FupUk22tuSjCiZU=/0x0:1280x720/189x0/images/Une-tolerance-de-l-UEFA-comment-le-PSG-a-t-il-pu-s-offrir-Messi-1082719.jpg 1x, https://images.bfmtv.com/RZIcbeVX1BYFazkqfikMbIu8MYg=/0x0:1280x720/378x0/images/Une-tolerance-de-l-UEFA-comment-le-PSG-a-t-il-pu-s-offrir-Messi-1082719.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/UFAQkDG3Cn9VFdWL3WjC6BxMwrw=/0x0:1280x720/125x0/images/Une-tolerance-de-l-UEFA-comment-le-PSG-a-t-il-pu-s-offrir-Messi-1082719.jpg 1x, https://images.bfmtv.com/8FH3bHlhTEfeppSC2Dss-V8a8Jk=/0x0:1280x720/250x0/images/Une-tolerance-de-l-UEFA-comment-le-PSG-a-t-il-pu-s-offrir-Messi-1082719.jpg 2x" alt="&quot;Une tolérance de l&#39;UEFA&quot; : comment le PSG a-t-il pu s&#39;offrir Messi ?"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/-VAN5TxZRsiP7RpqciaqckEyjGw=/0x0:1280x720/283x0/images/Une-tolerance-de-l-UEFA-comment-le-PSG-a-t-il-pu-s-offrir-Messi-1082719.jpg, https://images.bfmtv.com/49FFe1nkXrSPtJD8cwG8SNWLb6s=/0x0:1280x720/566x0/images/Une-tolerance-de-l-UEFA-comment-le-PSG-a-t-il-pu-s-offrir-Messi-1082719.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/LW8B0I24tmF1FupUk22tuSjCiZU=/0x0:1280x720/189x0/images/Une-tolerance-de-l-UEFA-comment-le-PSG-a-t-il-pu-s-offrir-Messi-1082719.jpg, https://images.bfmtv.com/RZIcbeVX1BYFazkqfikMbIu8MYg=/0x0:1280x720/378x0/images/Une-tolerance-de-l-UEFA-comment-le-PSG-a-t-il-pu-s-offrir-Messi-1082719.jpg 2x"><img src="https://images.bfmtv.com/UFAQkDG3Cn9VFdWL3WjC6BxMwrw=/0x0:1280x720/125x0/images/Une-tolerance-de-l-UEFA-comment-le-PSG-a-t-il-pu-s-offrir-Messi-1082719.jpg" srcset="https://images.bfmtv.com/UFAQkDG3Cn9VFdWL3WjC6BxMwrw=/0x0:1280x720/125x0/images/Une-tolerance-de-l-UEFA-comment-le-PSG-a-t-il-pu-s-offrir-Messi-1082719.jpg, https://images.bfmtv.com/8FH3bHlhTEfeppSC2Dss-V8a8Jk=/0x0:1280x720/250x0/images/Une-tolerance-de-l-UEFA-comment-le-PSG-a-t-il-pu-s-offrir-Messi-1082719.jpg 2x" alt="&quot;Une tolérance de l&#39;UEFA&quot; : comment le PSG a-t-il pu s&#39;offrir Messi ?"></picture></noscript><figcaption><span class="video_time_zone">2:02</span></figcaption></figure><h3 class="last_videos_item_title">&quot;Une tolérance de l&#39;UEFA&quot; : comment le PSG a-t-il pu s&#39;offrir Messi ?</h3></a></article><article class="last_videos_item"><a href="/football/ligue-1/psg-verratti-au-meme-niveau-que-xavi-ou-iniesta-sans-aucun-doute-pour-messi_VN-202108110167.html" title="PSG : Verratti au même niveau que Xavi ou Iniesta ? &quot;Sans aucun doute&quot; pour Messi"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/xw2TcwGG0yR0-F65rslezzT3ALU=/0x0:1280x720/283x0/images/PSG-Verratti-au-meme-niveau-que-Xavi-ou-Iniesta-Sans-aucun-doute-pour-Messi-1082649.jpg 1x, https://images.bfmtv.com/bCBzP2iXTpHG_OZ8gFZ5cT_qoJU=/0x0:1280x720/566x0/images/PSG-Verratti-au-meme-niveau-que-Xavi-ou-Iniesta-Sans-aucun-doute-pour-Messi-1082649.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/EIOWbCxeT3Hs9mz0BObikOr6JXY=/0x0:1280x720/189x0/images/PSG-Verratti-au-meme-niveau-que-Xavi-ou-Iniesta-Sans-aucun-doute-pour-Messi-1082649.jpg 1x, https://images.bfmtv.com/BdojZl-AGJja987y1nQTq3eGJoI=/0x0:1280x720/378x0/images/PSG-Verratti-au-meme-niveau-que-Xavi-ou-Iniesta-Sans-aucun-doute-pour-Messi-1082649.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/uB9C_i_pWts88GkZCDYPgLPSa_Q=/0x0:1280x720/125x0/images/PSG-Verratti-au-meme-niveau-que-Xavi-ou-Iniesta-Sans-aucun-doute-pour-Messi-1082649.jpg 1x, https://images.bfmtv.com/I5_izCzxYTZJDVYdkgFmW79reWY=/0x0:1280x720/250x0/images/PSG-Verratti-au-meme-niveau-que-Xavi-ou-Iniesta-Sans-aucun-doute-pour-Messi-1082649.jpg 2x" alt="PSG : Verratti au même niveau que Xavi ou Iniesta ? &quot;Sans aucun doute&quot; pour Messi"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/xw2TcwGG0yR0-F65rslezzT3ALU=/0x0:1280x720/283x0/images/PSG-Verratti-au-meme-niveau-que-Xavi-ou-Iniesta-Sans-aucun-doute-pour-Messi-1082649.jpg, https://images.bfmtv.com/bCBzP2iXTpHG_OZ8gFZ5cT_qoJU=/0x0:1280x720/566x0/images/PSG-Verratti-au-meme-niveau-que-Xavi-ou-Iniesta-Sans-aucun-doute-pour-Messi-1082649.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/EIOWbCxeT3Hs9mz0BObikOr6JXY=/0x0:1280x720/189x0/images/PSG-Verratti-au-meme-niveau-que-Xavi-ou-Iniesta-Sans-aucun-doute-pour-Messi-1082649.jpg, https://images.bfmtv.com/BdojZl-AGJja987y1nQTq3eGJoI=/0x0:1280x720/378x0/images/PSG-Verratti-au-meme-niveau-que-Xavi-ou-Iniesta-Sans-aucun-doute-pour-Messi-1082649.jpg 2x"><img src="https://images.bfmtv.com/uB9C_i_pWts88GkZCDYPgLPSa_Q=/0x0:1280x720/125x0/images/PSG-Verratti-au-meme-niveau-que-Xavi-ou-Iniesta-Sans-aucun-doute-pour-Messi-1082649.jpg" srcset="https://images.bfmtv.com/uB9C_i_pWts88GkZCDYPgLPSa_Q=/0x0:1280x720/125x0/images/PSG-Verratti-au-meme-niveau-que-Xavi-ou-Iniesta-Sans-aucun-doute-pour-Messi-1082649.jpg, https://images.bfmtv.com/I5_izCzxYTZJDVYdkgFmW79reWY=/0x0:1280x720/250x0/images/PSG-Verratti-au-meme-niveau-que-Xavi-ou-Iniesta-Sans-aucun-doute-pour-Messi-1082649.jpg 2x" alt="PSG : Verratti au même niveau que Xavi ou Iniesta ? &quot;Sans aucun doute&quot; pour Messi"></picture></noscript><figcaption><span class="video_time_zone">1:19</span></figcaption></figure><h3 class="last_videos_item_title">PSG : Verratti au même niveau que Xavi ou Iniesta ? &quot;Sans aucun doute&quot; pour Messi</h3></a></article><div class="obPositionMobile" data-src="https://rmcsport.bfmtv.com/football/ligue-1/mercato-ol-shaqiri-je-suis-toujours-interesse-par-des-bons-joueurs-repond-bosz_VN-202108130153.html" data-widget-id="MB_11" data-ob-template="RMCsport"></div></div></section><div class="breadcrumb_parent grid_column_abc" id="breadcrumb_parent"><nav role="breadcrumb" class="breadcrumb" id="breadcrumb"><ul class="list_inbl"><li class="breadbrumb_home"><a href="https://rmcsport.bfmtv.com/" title="RMC Sport"><span>RMC Sport</span></a></li><li><a href="https://rmcsport.bfmtv.com/football/" title="Football"><span>Football</span></a></li><li><a href="https://rmcsport.bfmtv.com/football/ligue-1/" title="Ligue 1 Uber Eats" class="breadcrumb_last_item"><span>Ligue 1 Uber Eats</span></a></li></ul></nav></div></div></div><template id="controlPanel_VOD_Desktop"><div class="controlPanel"><div class="playlistArea"><button class="scrollLeft"></button><div class="movingScroller"></div><button class="scrollRight"></button></div><div class="thumbnailPrevious"></div><div class="thumbnailNext"></div><div class="bottomBar"><div class="volumePanel"></div><div class="centeredButtons"><button class="irisBackward vjs-control vjs-button icon-play-previous-button disableButton" disabled="disabled"></button> <button class="rewindButton vjs-control vjs-button icon-retour"></button> <button class="forwardButton vjs-control vjs-button icon-avance"></button> <button class="irisForward vjs-control vjs-button icon-play-next-button"></button></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="previewBlock_Desktop"><div class="previewBlock"><a class="jumpToVideo" target="_blank"><div class="thumbnailContainer"><img class="thumbnailPreview"></div></a><div class="descriptionArea"><p class="descriptionPreview"></p></div></div></template><template id="controlPanel_VOD_Mobile"><div class="controlPanel"><div class="VOD_Mobile_Controls"><div class="centeredButtons"><button class="irisBackward vjs-control vjs-button icon-play-previous-button disableButton" disabled="disabled"></button> <button class="rewindButton vjs-control vjs-button icon-retour"></button> <button class="forwardButton vjs-control vjs-button icon-avance"></button> <button class="irisForward vjs-control vjs-button icon-play-next-button"></button></div></div><div class="bottomControls"></div></div><div class="topRightButton"></div></template><template id="controlPanel_LIVE_Desktop"><div class="controlPanel"><div class="bottomBar"><div class="directHolder"><div class="directIcon"></div><span class="directText">DIRECT</span></div><div class="volumePanel"></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="controlPanel_LIVE_Mobile"><div class="controlPanel"><div class="bottomBar"><div class="directHolder"><div class="directIcon"></div><span class="directText">DIRECT</span></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="errorTemplate"><div class="ErrorContainer"><span class="ErrorMessage"></span></div></template></main><footer class="footer" id="footer_bottom"><div class="footer_container"><div class="footer_wrapper_top"><div class="footer_wrapper_top_content"><img src="/assets/images/BFM-RMC-Sport-footer.svg" alt="RMC Sport" title="RMC Sport" class="footer_logo"><div class="footer_big_title">C'est la passion qui parle</div><div class="footer_right_block"><ul class="footer_social_media"><li><a href="https://www.facebook.com/rmcsport/" target="_blank" title="Facebook" class="icon_facebook">Facebook</a></li><li><a href="https://twitter.com/rmcsport/" target="_blank" title="Twitter" class="icon_twitter">Twitter</a></li><li><a href="/rss/" title="Flux RSS" class="icon_rss">Flux RSS</a></li><li><a href="/newsletters/" title="Newsletters" class="icon_envelop">Newsletters</a></li></ul><div class="footer_middle_title">Applications mobiles</div><ul class="footer_application_icon"><li><a href="https://app.adjust.com/adi943q" target="_blank" title="Apple" class="icon_appleinc">Apple</a></li><li><a href="https://app.adjust.com/78kkrcc" target="_blank" title="Android" class="icon_android">Android</a></li></ul></div></div></div><div class="footer_wrapper_middle"><div class="footer_wrapper_middle_content"><div class="footer_col"><div class="footer_col_title">RMC Sport</div><ul><li><a href="/dossiers/" title="Nos dossiers">Nos dossiers</a></li><li><a href="/evenements/" title="Événements">Événements</a></li><li><a href="/evenements/partenariats/" title="Partenaires">Partenaires</a></li><li><a href="/services/" title="Services">Services</a></li><li><a href="/evenements/jeux-concours/" title="Jeux-concours">Jeux-concours</a></li><li><a href="/archives/" title="Archives">Archives</a></li><li><a href="/application/" title="Applications mobiles">Applications mobiles</a></li><li><a href="/plan-du-site/" title="Plan du site">Plan du site</a></li></ul></div><div class="footer_col"><div class="footer_col_title">Sports / Evenements</div><ul><li><a href="/football/" title="Football">Football</a></li><li><a href="/football/ligue-des-champions/" title="Ligue des champions">Ligue des champions</a></li><li><a href="/football/premier-league/" title="Premier League">Premier League</a></li><li><a href="/football/ligue-1/" title="Ligue 1 Uber Eats">Ligue 1 Uber Eats</a></li><li><a href="/football/transferts/" title="Mercato">Mercato</a></li><li><a href="/rugby/" title="Rugby">Rugby</a></li><li><a href="/tennis/" title="Tennis">Tennis</a></li><li><a href="/basket/" title="Basket">Basket</a></li><li><a href="/lives/" title="Tous les lives">Tous les lives</a></li></ul></div><div class="footer_col block_inline_col"><div class="footer_col_title">en savoir plus</div><ul><li><a href="/contacts/" title="Nous contacter">Nous contacter</a></li><li><a href="https://www.nextms.fr" target="_blank" title="Publicité">Publicité</a></li><li><a href="https://nextradiotv-recrute.talent-soft.com/accueil.aspx?LCID=1036" target="_blank" title="Recrutement">Recrutement</a></li><li><a href="https://www.bfmtv.com/mentions-legales/" title="Mentions légales">Mentions légales</a></li><li><a href="https://www.bfmtv.com/politique-donnees-personnelles/" title="Données personnelles">Données personnelles</a></li><li><a href="https://www.bfmtv.com/cookies/" title="Cookies">Cookies</a></li><li><a href="https://www.bfmtv.com/cgu/" title="CGU">CGU</a></li><li><a href="https://www.bfmtv.com/charte-deontologie/" title="Charte de déontologie">Charte de déontologie</a></li></ul></div><div class="footer_col block_inline_col"><div class="footer_col_title">La chaine RMC Sport</div><ul><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterSabonner&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Fcomment-souscrire%2F%23sfrcpid%3Dt9_rmc_OTT-RMC-SPORT" target="_blank" title="Comment s'abonner ?">Comment s'abonner ?</a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterRMC&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Foffre-digitale.html" target="_blank" title="RMC Sport 100% digital">RMC Sport 100% digital</a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterPL&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Ffootball%2Fpremier-league.html%23sfrcpid%3Dt9_rmc_OTT-RMC-SPORT" target="_blank" title="Voir la Premier League ">Voir la Premier League</a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterUFC&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Fsports-de-combat%2Fufc.html" target="_blank" title="Voir l'UFC">Voir l'UFC</a></li></ul></div><div class="footer_col footer_col_site block_inline_col"><div class="footer_col_title">les sites du groupe</div><ul><li><a href="https://www.bfmtv.com/" target="_blank" title="BFMTV">BFMTV</a></li><li><a href="https://rmc.bfmtv.com" target="_blank" title="RMC">RMC</a></li><li><a href="https://www.bfmtv.com/economie/" target="_blank" title="BFM Business">BFM Business</a></li><li><a href="https://rmcdecouverte.bfmtv.com" target="_blank" title="RMC Découverte">RMC Découverte</a></li><li><a href="https://rmcstory.bfmtv.com" target="_blank" title="RMC Story">RMC Story</a></li><li><a href="https://www.bfmtv.com/regions/" target="_blank" title="BFM Régions">BFM Régions</a></li><li><a href="https://www.lavieimmo.com" target="_blank" title="BFM Immo">BFM Immo</a></li><li><a href="https://www.verif.com" target="_blank" title="BFM Verif">BFM Verif</a></li><li><a href="https://www.01net.com" target="_blank" title="01net">01net</a></li><li><a href="https://www.tradingsat.com" target="_blank" title="BFM Bourse">BFM Bourse</a></li><li><a href="https://www.zone-turf.fr" target="_blank" title="Zone Turf">Zone Turf</a></li><li><a href="http://ajila.org/associations-rmcbfm/" target="_blank" title="Association RMC / BFM">Association RMC / BFM</a></li></ul></div></div></div><p class="footer_copyright">&copy; Copyright 2006-2020 BFMTV.com. Tous droits réservés. Site édité par NextInteractive</p></div></footer><script type="application/javascript" src="/assets/js/global.js"></script><script src="/assets/js/video.js"></script><script>window.nextScriptsToExecute&&window.nextScriptsToExecute.map(s=>s());</script><script type="text/javascript" src="/assets/js/tc_NextInteractive_31.js"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"RMC Sport","item":"https://rmcsport.bfmtv.com/"},{"@type":"ListItem","position":2,"name":"Football","item":"https://rmcsport.bfmtv.com/football/"},{"@type":"ListItem","position":3,"name":"Ligue 1 Uber Eats","item":"https://rmcsport.bfmtv.com/football/ligue-1/"}]}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"VideoObject","name":"Mercato / OL : Shaqiri? &quot;Je suis toujours intéressé par des bons joueurs&quot; répond Bosz","description":"Présent ce vendredi en conférence de presse, l&#39;entraîneur de l&#39;OL Peter Bosz a évoqué le mercato lyonnais. Il a notamment répondu aux rumeurs concernant l&#39;attaquant de Liverpool Xherdan Shaqiri.","duration":"PT1M51.723S","thumbnailUrl":"https://images.bfmtv.com/mSwUQFSMwDC-mapZ6nnpgr8cno0=/0x0:1280x720/860x0/images/Mercato-OL-Shaqiri-Je-suis-toujours-interesse-par-des-bons-joueurs-repond-Bosz-1083504.jpg","uploadDate":"2021-08-13T13:18:29+02:00"}</script></body></html>