<!DOCTYPE html><html lang="fr" prefix="og: http://ogp.me/ns#"><head><title>Portimonense - Porto : Conceiçao perd ses nerfs, les 2 entraîneurs expulsés</title><link rel="icon" href="/favicon.ico"><link rel="icon" type="image/png" href="/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-icon-76x76.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-icon-120x120.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-icon-152x152.png"><link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-icon-180x180.png"><link rel="apple-touch-icon-precomposed" sizes="228x228" href="/apple-icon-228x228.png"><meta name="description" content="Toujours bouillant, le coach de Porto Sergio Conceiçao a pété les plombs ce samedi, lors du match à Portimonense gagné par les Dragons (2-1) lors de la 24e journée de la Liga portugaise. Une vive altercation a opposé les deux entraîneurs après le second but de Porto à la 66e minute."><link rel="canonical" href="https://rmcsport.bfmtv.com/football/primeira-liga/portimonense-porto-conceicao-perd-ses-nerfs-les-2-entraineurs-expulses_VN-202103210242.html"><link rel="amphtml" href="https://rmcsport.bfmtv.com/amp/football/primeira-liga/portimonense-porto-conceicao-perd-ses-nerfs-les-2-entraineurs-expulses_VN-202103210242.html"><meta charset="UTF-8"><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:10"><meta name="viewport" content="width=device-width,initial-scale=1"><link rel="stylesheet" href="/assets/css/global.css"><link rel="stylesheet" href="/assets/css/smartadserver.css"><noscript><link rel="stylesheet" href="/assets/css/no_script.css"></noscript><link rel="stylesheet" href="/assets/css/video.css"><script type="application/javascript" src="/assets/js/global_top.js"></script><script>window.nextScriptsToExecute=[]</script><script type="text/javascript">var tc_vars={env_work:"prod",site_name:"bfmtv_portail_responsive",version_responsive:window.deviceName,verticale:"rmcsport",marque:"rmcsport",chapitre1:"football",categorie1:"football",chapitre2:"primeira-liga",categorie2:"primeira-liga",pagename:"portimonense-porto-conceicao-perd-ses-nerfs-les-2-entraineurs-expulses_VN-202103210242",level2:"rmc_sport",type_page:"video",id_contenu:"202103210242",date_publication:"20210321",amp:"0",embeded_element:"0",URL_complet:"https://rmcsport.bfmtv.com/football/primeira-liga/portimonense-porto-conceicao-perd-ses-nerfs-les-2-entraineurs-expulses_VN-202103210242.html",source:"Brightcove",cookie_consent:"0"};</script><script type="text/javascript" src="/assets/js/tc_NextInteractive_33.js"></script><meta property="og:site_name" content="RMC SPORT"><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="490406875219182"><meta property="fb:pages" content="114880941889932"><meta property="fb:pages" content="116615495710699"><meta property="fb:pages" content="443782185986987"><meta property="fb:pages" content="384738301607338"><meta property="fb:pages" content="263983707533681"><meta property="fb:pages" content="111611498853031"><meta property="fb:pages" content="1097986846959406"><meta property="fb:pages" content="874043412667840"><meta property="fb:pages" content="886247048130648"><meta property="fb:pages" content="43896752783"><meta property="fb:pages" content="298338800285256"><meta property="fb:pages" content="141447529235003"><meta property="fb:pages" content="539674919756797"><meta property="fb:pages" content="8384653093"><meta property="fb:pages" content="43896752783"><meta property="fb:pages" content="661606280851357"><meta property="fb:pages" content="220487698770666"><meta property="fb:pages" content="181484392496020"><meta property="fb:pages" content="149720398400279"><meta property="fb:pages" content="366964557189705"><meta property="fb:pages" content="296734273808293"><meta property="fb:pages" content="1460664010617764"><meta property="fb:pages" content="110641266968985"><meta property="fb:pages" content="101328520006729"><meta property="fb:pages" content="136162090180795"><meta property="og:url" content="https://rmcsport.bfmtv.com/football/primeira-liga/portimonense-porto-conceicao-perd-ses-nerfs-les-2-entraineurs-expulses_VN-202103210242.html"><meta property="og:type" content="video.other"><meta property="og:title" content="Portimonense - Porto : Conceiçao perd ses nerfs, les 2 entraîneurs expulsés"><meta property="og:description" content="Toujours bouillant, le coach de Porto Sergio Conceiçao a pété les plombs ce samedi, lors du match à Portimonense gagné par les Dragons (2-1) lors de la 24e journée de la Liga portugaise. Une vive altercation a opposé les deux entraîneurs après le second but de Porto à la 66e minute."><meta property="og:image" content="https://images.bfmtv.com/4ckkc8d3HEAi8nGOyQhow5PaptQ=/0x0:1280x720/images/Portimonense-Porto-Conceicao-perd-ses-nerfs-les-2-entraineurs-expulses-991637.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:height" content="720"><meta property="og:image:width" content="1280"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@RMCsport"><meta name="twitter:creator" content="@RMCsport"><meta name="apple-itunes-app" content="app-id=1101673517"></head><body><header class="main_header nojs" id="main_header"><input type="checkbox" id="toggle_menu" class="toggle_menu"> <label for="toggle_menu" class="toggle_menu_label" title="Menu"><i class="icon_menu"></i> <span class="toggle_ouvert_label" aria-label="Menu">Menu</span> <span class="toggle_fermer_label" aria-label="Fermer">Fermer</span></label><div class="header_top" id="header_top"><button class="header_menu" id="header_menu_show">Menu</button> <a href="/" title="RMC Sport" class="header_brand"><img src="/assets/images/BFM-RMC-Sport.svg" alt="RMC Sport"></a><div class="header_direct"><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=boutonHeader&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Foffre-digitale.html" class="btn_subscription" target="_blank" title="S'abonner à la chaîne" rel="nofollow">S'abonner<span> à la chaîne</span></a></div></div><nav role="navigation" class="nav_primary" aria-label="Main"><ul><li><a href="/football/" title="Football">Football</a></li><li><a href="/videos/" title="Vidéos">Vidéos</a></li><li><a href="/football/ligue-des-champions/" title="Ligue des champions">Ligue des champions</a></li><li><a href="/football/premier-league/" title="Premier League">Premier League</a></li><li><a href="/football/ligue-1/" title="Ligue 1 Uber Eats">Ligue 1 Uber Eats</a></li><li><a href="/football/transferts/" title="Mercato">Mercato</a></li><li><a href="/rugby/" title="Rugby">Rugby</a></li><li><a href="/basket/" title="Basket">Basket</a></li><li><a href="/tennis/" title="Tennis">Tennis</a></li><li><a href="/auto-moto/f1/" title="Formule 1">Formule 1</a></li><li><a href="/story/" title="Story RMC Sport">Story RMC Sport</a></li><li><a href="/pari-sportif/" title="Paris sportifs">Paris sportifs</a></li><li><a href="/paris-hippique/" title="Hippisme">Hippisme</a></li><li><a href="/services/" title="Services">Services</a></li></ul></nav><div class="main_menu_nav" id="main_menu_nav"><div class="menu_nav"><div class="menu_right"><div class="menu_center_left"><ul id="menu_category_links_left"><li><a href="/fil-sport/" title="Fil Sport"><span>Fil Sport</span></a></li><li><a href="/videos/" title="Vidéos"><span>Vidéos</span></a></li><li><a href="/replay-emissions/" title="Émissions"><span>Émissions</span></a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=boutonHeader&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Foffre-digitale.html" title="S'abonner" target="_blank" rel="nofollow"><span>S'abonner</span></a></li></ul><div class="menu_center__title">Á ne pas manquer</div><ul><li><a href="/jeux-olympiques/" title="Jeux Olympiques"><span>Jeux Olympiques 2021</span></a></li><li><a href="/football/transferts/" title="Mercato"><span>Mercato</span></a></li><li><a href="/story/" title="Story RMC Sport"><span>Story RMC Sport</span></a></li><li><a href="/football/euro/" title="Euro 2021"><span>Euro 2021</span></a></li></ul><div class="menu_center__title">Sports</div><ul><li><div class="menu_label_header"><a href="/football/" class="menu_label" title="Football">Football</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/ligue-des-champions/" title="Ligue des Champions"><span>Ligue des Champions</span></a></li><li><a href="/football/europa-league/" title="Europa League"><span>Europa League</span></a></li><li><div class="menu_label_header"><a class="menu_label" title="France">France</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/ligue-1/" title="Ligue 1 Uber Eats"><span>Ligue 1 Uber Eats</span></a></li><li><a href="/football/ligue-2/" title="Ligue 2 BKT"><span>Ligue 2 BKT</span></a></li><li><a href="/football/coupe-de-france/" title="Coupe de France"><span>Coupe de France</span></a></li><li><a href="/football/national/" title="National 1"><span>National 1</span></a></li><li><a href="/football/trophee-des-champions/" title="Trophées des Champions"><span>Trophées des Champions</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Angleterre">Angleterre</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/premier-league/" title="Premier League"><span>Premier League</span></a></li><li><a href="/football/championship/" title="Championship"><span>Championship</span></a></li><li><a href="/football/community-shield/" title="Community Shield"><span>Community Shield</span></a></li><li><a href="/football/fa-cup/" title="FA Cup"><span>FA Cup</span></a></li><li><a href="/football/league-cup/" title="Carabao Cup"><span>Carabao Cup</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Espagne">Espagne</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/liga/" title="Liga Santander"><span>Liga Santander</span></a></li><li><a href="/football/supercoupe-d-espagne/" title="Supercoupe d'Espagne"><span>Supercoupe d'Espagne</span></a></li><li><a href="/football/copa-del-rey/" title="Copa del Rey"><span>Copa del Rey</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Italie">Italie</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/serie-a/" title="Serie A"><span>Serie A</span></a></li><li><a href="/football/supercoupe-d-italie/" title="Supercoupe d'Italie"><span>Supercoupe d'Italie</span></a></li><li><a href="/football/coupe-d-italie/" title="Coupe d'Italie"><span>Coupe d'Italie</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Allemagne">Allemagne</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/bundesliga/" title="Bundesliga"><span>Bundesliga</span></a></li><li><a href="/football/supercoupe-d-allemagne/" title="Supercoupe d'Allemagne"><span>Supercoupe d'Allemagne</span></a></li><li><a href="/football/coupe-d-allemagne/" title="Coupe d'Allemagne"><span>Coupe d'Allemagne</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Portugal">Portugal</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/primeira-liga/" title="Liga Nos"><span>Liga Nos</span></a></li><li><a href="/football/supercoupe-du-portugal/" title="Supercoupe Portugal"><span>Supercoupe Portugal</span></a></li><li><a href="/football/coupe-du-portugal/" title="Coupe du Portugal"><span>Coupe du Portugal</span></a></li><li><a href="/football/coupe-de-la-ligue-portugal/" title="Coupe de la Ligue du Portugal"><span>Coupe de la Ligue du Portugal</span></a></li></ul></li><li><a href="/football/supercoupe-d-europe/" title="Supercoupe d'Europe"><span>Supercoupe d'Europe</span></a></li><li><a href="/football/transferts/" title="Mercato"><span>Mercato</span></a></li><li><a href="/football/equipe-de-france/" title="Équipe de France"><span>Équipe de France</span></a></li><li><a href="/football/coupe-du-monde/" title="Coupe du Monde (H/F)"><span>Coupe du Monde (H/F)</span></a></li><li><a href="/football/euro/" title="EURO (H/F)"><span>EURO (H/F)</span></a></li><li><a href="/football/coupe-du-monde/qualifications/" title="Qualifs Coupe du Monde"><span>Qualifs Coupe du Monde</span></a></li><li><a href="/football/euro/qualifications/" title="Qualifs Euro"><span>Qualifs Euro</span></a></li><li><a href="/football/ligue-des-nations/" title="Ligue des Nations"><span>Ligue des Nations</span></a></li><li><a href="/football/copa-america/" title="Copa America"><span>Copa America</span></a></li><li><a href="/football/coupe-d-afrique-des-nations/" title="CAN"><span>CAN</span></a></li><li><a href="/football/matchs-amicaux/" title="Matchs amicaux internationaux"><span>Matchs amicaux internationaux</span></a></li><li><a href="/football/youth-league/" title="Youth League"><span>Youth League</span></a></li><li><a href="/football/eredivisie/" title="Championnat des Pays-Bas"><span>Championnat des Pays-Bas</span></a></li><li><a href="/football/championnat-d-ecosse/" title="Scottish Premiership"><span>Scottish Premiership</span></a></li><li><a href="/football/championnat-turquie/" title="Super Lig Turquie"><span>Super Lig Turquie</span></a></li><li><a href="/football/championnat-de-belgique/" title="Jupiler Pro League"><span>Jupiler Pro League</span></a></li><li><a href="/football/major-league-soccer/" title="MLS"><span>MLS</span></a></li><li><a href="/football/championnat-suisse/" title="Super League Suisse"><span>Super League Suisse</span></a></li><li><a href="/football/feminin/ligue-des-champions/" title="Ligue des Champions (F)"><span>Ligue des Champions (F)</span></a></li><li><a href="/football/feminin/d1/" title="D1 féminine"><span>D1 féminine</span></a></li><li><a href="/football/copa-libertadores/" title="Copa Libertadores"><span>Copa Libertadores</span></a></li><li><a href="/football/copa-sudamericana/" title="Copa Sudamericana"><span>Copa Sudamericana</span></a></li><li><a href="/football/chinese-super-league/" title="Chinese Super League"><span>Chinese Super League</span></a></li><li><a href="/football/tactique/" title="Tactique"><span>Tactique</span></a></li></ul></li><li><div class="menu_label_header"><a href="/rugby/" class="menu_label" title="Rugby">Rugby</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/rugby/top-14/" title="Top 14"><span>Top 14</span></a></li><li><a href="/rugby/pro-d2/" title="Pro D2"><span>Pro D2</span></a></li><li><a href="/rugby/premiership/" title="Gallagher Premiership"><span>Gallagher Premiership</span></a></li><li><a href="/rugby/coupe-d-europe/" title="Champions Cup"><span>Champions Cup</span></a></li><li><a href="/rugby/challenge-europeen/" title="Challenge Cup"><span>Challenge Cup</span></a></li><li><a href="/rugby/tournoi-des-6-nations/" title="VI Nations (H)"><span>VI Nations (H)</span></a></li><li><a href="/rugby/feminin/tournoi-des-6-nations/" title="VI Nations (F)"><span>VI Nations (F)</span></a></li><li><a href="/rugby/coupe-du-monde/" title="Coupe du monde (H/F)"><span>Coupe du monde (H/F)</span></a></li><li><a href="/rugby/tests-matchs/" title="Tests matchs"><span>Tests matchs</span></a></li><li><a href="/rugby/championship/" title="Championship"><span>Championship</span></a></li><li><a href="/rugby/transferts/" title="Transferts"><span>Transferts</span></a></li><li><a href="/rugby/super-rugby/" title="Super Rugby"><span>Super Rugby</span></a></li></ul></li><li><div class="menu_label_header"><a href="/basket/" class="menu_label" title="Basket">Basket</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/basket/jeep-elite/" title="Jeep Elite"><span>Jeep Elite</span></a></li><li><a href="/basket/euroligue/" title="Euroligue"><span>Euroligue</span></a></li><li><a href="/basket/eurocoupe/" title="Eurocoupe"><span>Eurocoupe</span></a></li><li><a href="/basket/nba/" title="NBA"><span>NBA</span></a></li><li><a href="/basket/ligue-des-champions/" title="FIBA Ligue des champions"><span>FIBA Ligue des champions</span></a></li><li><a href="/basket/fiba-eurocoupe/" title="FIBA Eurocoupe"><span>FIBA Eurocoupe</span></a></li><li><a href="/basket/championnats-du-monde/" title="Championnats du monde (H/F)"><span>Championnats du monde (H/F)</span></a></li><li><a href="/basket/championnats-d-europe/" title="Championnats d'Europe (H/F)"><span>Championnats d'Europe (H/F)</span></a></li></ul></li><li><div class="menu_label_header"><a href="/tennis/" class="menu_label" title="Tennis">Tennis</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/tennis/atp/" title="ATP"><span>ATP</span></a></li><li><a href="/tennis/wta/" title="WTA"><span>WTA</span></a></li><li><a href="/tennis/open-australie/" title="Open d'Australie"><span>Open d'Australie</span></a></li><li><a href="/tennis/roland-garros/" title="Roland Garros"><span>Roland Garros</span></a></li><li><a href="/tennis/wimbledon/" title="Wimbledon"><span>Wimbledon</span></a></li><li><a href="/tennis/us-open/" title="US Open"><span>US Open</span></a></li><li><a href="/tennis/coupe-davis/" title="Coupe Davis"><span>Coupe Davis</span></a></li><li><a href="/tennis/fed-cup/" title="Fed Cup"><span>Fed Cup</span></a></li><li><div class="menu_label_header"><a href="/tennis/masters-1000/" class="menu_label" title="Masters 1000">Masters 1000</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/tennis/masters-1000/paris-bercy/" title="Rolex Paris Masters"><span>Rolex Paris Masters</span></a></li><li><a href="/tennis/masters-1000/indian-wells/" title="Masters Indian Wells"><span>Masters Indian Wells</span></a></li><li><a href="/tennis/masters-1000/miami/" title="Masters Miami"><span>Masters Miami</span></a></li><li><a href="/tennis/masters-1000/monte-carlo/" title="Masters Monte-Carlo"><span>Masters Monte-Carlo</span></a></li><li><a href="/tennis/masters-1000/madrid/" title="Masters Madrid"><span>Masters Madrid</span></a></li><li><a href="/tennis/masters-1000/rome/" title="Masters Rome"><span>Masters Rome</span></a></li><li><a href="/tennis/masters-1000/roger-cup/" title="Masters Montréal"><span>Masters Montréal</span></a></li><li><a href="/tennis/masters-1000/cincinnati/" title="Masters Cincinnati"><span>Masters Cincinnati</span></a></li><li><a href="/tennis/masters-1000/shanghai/" title="Masters Shanghai"><span>Masters Shanghai</span></a></li></ul></li></ul></li><li><div class="menu_label_header"><a href="/auto-moto/" class="menu_label" title="Auto Moto">Auto Moto</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/auto-moto/f1/" title="Formule 1"><span>Formule 1</span></a></li><li><a href="/auto-moto/rallye/" title="Rallye"><span>Rallye</span></a></li><li><a href="/auto-moto/moto/" title="Moto GP"><span>Moto GP</span></a></li></ul></li><li><div class="menu_label_header"><a href="/cyclisme/" class="menu_label" title="Cyclisme">Cyclisme</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/cyclisme/tour-de-france/" title="Tour de France"><span>Tour de France</span></a></li><li><a href="/cyclisme/tour-d-italie/" title="Giro"><span>Giro</span></a></li><li><a href="/cyclisme/tour-d-espagne/" title="Vuelta"><span>Vuelta</span></a></li><li><a href="/cyclisme/championnats-du-monde/" title="Championnats du Monde"><span>Championnats du Monde</span></a></li><li><a href="/cyclisme/uci-world-tour/" title="UCI World Tour"><span>UCI World Tour</span></a></li><li><a href="/cyclisme/piste/" title="Piste"><span>Piste</span></a></li></ul></li><li><div class="menu_label_header"><a href="/handball/" class="menu_label" title="Handball">Handball</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/handball/championnats-du-monde/" title="Championnats du Monde"><span>Championnats du Monde</span></a></li><li><a href="/handball/championnats-d-europe/" title="Championnats d'Europe"><span>Championnats d'Europe</span></a></li><li><a href="/handball/ligue-des-champions/" title="Ligue des Champions"><span>Ligue des Champions</span></a></li><li><a href="/handball/d1/" title="LIDL StarLigue"><span>LIDL StarLigue</span></a></li><li><a href="/handball/feminin/division1/" title="D1 Féminine"><span>D1 Féminine</span></a></li></ul></li><li><div class="menu_label_header"><a href="/golf/" class="menu_label" title="Golf">Golf</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/golf/ryder-cup/" title="Ryder Cup"><span>Ryder Cup</span></a></li><li><a href="/golf/pga-tour/" title="PGA Tour"><span>PGA Tour</span></a></li></ul></li><li><div class="menu_label_header"><a href="/sports-de-combat/" class="menu_label" title="Sports de combat">Sports de combat</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/sports-de-combat/boxe/" title="Boxe"><span>Boxe</span></a></li><li><a href="/sports-de-combat/mma/" title="MMA"><span>MMA</span></a></li></ul></li><li><div class="menu_label_header"><a href="/athletisme/" class="menu_label" title="Athlétisme">Athlétisme</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/athletisme/championnats-de-france/" title="Championnats de France"><span>Championnats de France</span></a></li><li><a href="/athletisme/championnats-du-monde/" title="Championnats du Monde"><span>Championnats du Monde</span></a></li><li><a href="/athletisme/championnats-d-europe/" title="Championnats d'Europe"><span>Championnats d'Europe</span></a></li><li><a href="/athletisme/diamond-league/" title="Ligue de diamant"><span>Ligue de diamant</span></a></li></ul></li><li><div class="menu_label_header"><a href="/volley/" class="menu_label" title="Volleyball">Volleyball</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/volley/ligue-a/" title="Ligue A"><span>Ligue A</span></a></li><li><a href="/volley/ligue-des-champions/" title="CEV Ligue des Champions"><span>CEV Ligue des Champions</span></a></li><li><a href="/volley/championnats-du-monde/" title="Championnats du Monde"><span>Championnats du Monde</span></a></li><li><a href="/volley/championnats-d-europe/" title="Championnats d'Europe"><span>Championnats d'Europe</span></a></li><li><a href="/volley/ligue-des-nations/" title="Ligue des nations"><span>Ligue des nations</span></a></li></ul></li><li><div class="menu_label_header"><a href="/sports-d-hiver/" class="menu_label" title="Sports d'Hiver">Sports d'Hiver</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/sports-d-hiver/biathlon/" title="Biathlon"><span>Biathlon</span></a></li><li><a href="/sports-d-hiver/ski-alpin/" title="Ski Alpin"><span>Ski Alpin</span></a></li></ul></li><li><div class="menu_label_header"><a href="/sport-us/" class="menu_label" title="Sports US">Sports US</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/sport-us/football-americain/" title="NFL"><span>NFL</span></a></li><li><a href="/sport-us/hockey-sur-glace/" title="NHL"><span>NHL</span></a></li><li><a href="/sport-us/baseball/" title="MLB"><span>MLB</span></a></li></ul></li><li><a href="/jeux-olympiques/" title="Jeux Olympiques"><span>Jeux Olympiques</span></a></li><li><a href="/judo/" title="Judo"><span>Judo</span></a></li><li><a href="/natation/" title="Natation"><span>Natation</span></a></li><li><a href="/escrime/" title="Escrime"><span>Escrime</span></a></li><li><a href="/voile/" title="Voile"><span>Voile</span></a></li><li><a href="/sports-extremes/" title="Sports Extrêmes"><span>Sports Extrêmes</span></a></li><li><a href="/equitation/" title="Équitation"><span>Équitation</span></a></li></ul><div class="menu_center__title">Émissions</div><ul><li><a href="/replay-emissions/super-moscato-show/" title="Super Moscato Show"><span>Super Moscato Show</span></a></li><li><a href="/replay-emissions/top-of-the-foot/" title="Top of the foot"><span>Top of the foot</span></a></li><li><a href="/replay-emissions/after-foot/" title="After foot"><span>After foot</span></a></li><li><a href="/replay-emissions/rmc-football-show/" title="RMC Football Show"><span>RMC Football Show</span></a></li><li><a href="/replay-emissions/rmc-sport-show/" title="RMC Sport Show"><span>RMC Sport Show</span></a></li><li><a href="/replay-emissions/integrale-sport/" title="Intégrale Sport"><span>Intégrale Sport</span></a></li><li><a href="/replay-emissions/les-grandes-gueules-du-sport/" title="Les Grandes Gueules du Sport"><span>Les Grandes Gueules du Sport</span></a></li><li><a href="/replay-emissions/rothen-regale/" title="Rothen Régale"><span>Rothen Régale</span></a></li><li><a href="https://rmc.bfmtv.com/mediaplayer/podcast/les-courses-rmc/" target="_blank" title="Les courses RMC"><span>Les courses RMC</span></a></li><li><a href="https://rmc.bfmtv.com/mediaplayer/podcast/les-paris-rmc/" target="_blank" title="Les Paris RMC"><span>Les Paris RMC</span></a></li><li><a href="/replay-emissions/rmc-poker-show/" title="RMC Poker Show"><span>RMC Poker Show</span></a></li><li><a href="/replay-emissions/double-contact/" title="Double contact"><span>Double contact</span></a></li></ul><div class="menu_center__title">En plus...</div><ul><li><a href="https://rmc.bfmtv.com/mediaplayer/live-audio/" target="_blank" title="Direct Radio"><span>Direct Radio</span></a></li><li><a href="https://rmc.bfmtv.com/mediaplayer/podcast/" target="_blank" title="Podcasts"><span>Podcasts</span></a></li><li><a href="/story/" title="Story RMC Sport"><span>Story RMC Sport</span></a></li><li><a href="/pari-sportif/" title="Les Paris RMC"><span>Les Paris RMC</span></a></li><li><a href="/paris-hippique/" title="Les Courses RMC"><span>Les Courses RMC</span></a></li><li><a href="/dream-team/" title="Dream Team"><span>Dream Team</span></a></li><li><a href="/poker/" title="Poker"><span>Poker</span></a></li><li><a href="/services/" title="Services"><span>Services</span></a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=boutonHeader&eurl=https%3A%2F%2Fwww.rmcsport.tv%2F%23sfrcpid%3Dt9_rmc_OTT-RMC-SPORT" target="_blank" title="Chaîne RMC Sport"><span>Chaîne RMC Sport</span></a></li><li><a href="/newsletters/" title="Newsletters"><span>Newsletters</span></a></li><li><a href="/medias/" title="Médias"><span>Médias</span></a></li><li><a href="/societe/" title="Sport et société"><span>Sport et société</span></a></li><li><a href="/e-sport/" title="E-sport"><span>E-sport</span></a></li><li><a href="https://www.nextms.fr/" target="_blank" title="Devenez annonceur"><span>Devenez annonceur</span></a></li></ul><div class="menu_center__title">Suivez-nous sur</div><div class="menu_share_social" id="menu_share_social"><a href="https://www.facebook.com/rmcsport/" target="_blank" class="facebook" title="Facebook"><i class="icon_facebook"></i> </a><a href="https://twitter.com/RMCsport?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor/" target="_blank" class="twitter" title="Twitter"><i class="icon_twitter"></i> </a><a href="https://www.youtube.com/channel/UCR5V8BTvlkyYtw6T_9swNEw" target="_blank" class="youtube" title="Youtube"><i class="icon_youtube"></i></a></div></div></div></div><div class="menu_bottom"><div class="menu_bottom__title">Les sites du groupe</div><div class="menu_bottom__slider"><button type="button" class="menu_list__button_prev icon_arrow_left" hidden>Précédent</button><ul id="menu_list"><li><a onclick="window.open('https://rmc.bfmtv.com/')" title="RMC"><img src="/assets/images/RMC-menu.svg" alt="RMC"> <span>RMC</span></a></li><li><a onclick="window.open('https://www.bfmtv.com/')" title="BFMTV"><img src="/assets/images/BFMTV-menu.svg" alt="BFMTV"></a></li><li><a onclick="window.open('https://www.bfmtv.com/economie/')" title="BFM Business"><img src="/assets/images/BFM-Business-menu.svg" alt="BFM Business"> <span>BFM Business</span></a></li><li><a onclick="window.open('https://rmcdecouverte.bfmtv.com/')" title="RMC Découverte"><img src="/assets/images/RMCD-menu.svg" alt="RMC Découverte"> <span>RMC Découverte</span></a></li><li><a onclick="window.open('https://rmcstory.bfmtv.com/')" title="RMC Story"><img src="/assets/images/RMC-Story.svg" alt="RMC Story"> <span>RMC Story</span></a></li><li><a onclick="window.open('https://www.bfmtv.com/regions/')" title="BFM Régions"><img src="/assets/images/BFM-regions.svg" alt="BFM Régions"> <span>BFM Régions</span></a></li><li><a onclick="window.open('https://www.lavieimmo.com/')" title="BFM Immo"><img src="/assets/images/BFM-Immo-menu.svg" alt="BFM Immo"> <span>BFM Immo</span></a></li><li><a onclick="window.open('https://www.verif.com/')" title="BFM Verif"><img src="/assets/images/BFM-Verif-menu.svg" alt="BFM Verif"> <span>BFM Verif</span></a></li><li><a onclick="window.open('https://www.01net.com/')" title="01net"><img src="/assets/images/01net-menu.svg" alt="01net"> <span>01net</span></a></li><li><a onclick="window.open('https://www.tradingsat.com/')" title="BFM Bourse"><img src="/assets/images/BFM-Bourse-menu.svg" alt="BFM Bourse"> <span>BFM Bourse</span></a></li><li><a onclick="window.open('https://www.zone-turf.fr/')" title="Zone Turf"><img src="/assets/images/zone-turf-menu.svg" alt="Zone Turf"> <span>Zone Turf</span></a></li><li><a onclick="window.open('http://www.ajila.org/associations-rmcbfm/')" title="Association RMC/BFM"><img src="/assets/images/asso-rmc-bfm-menu.svg" alt="Association RMC/BFM"> <span>Association RMC/BFM</span></a></li></ul><button type="button" class="menu_list__button_next icon_arrow_right">Suivant</button></div></div></div></header><main class="main_wrapper video_wrapper" id="main_wrapper"><div class="grid_wrapper"><div class="grid_column grid_column_ab"><article class="content"><header class="content_header" id="content_header"><div class="video_block" id="video_player_6242463507001" accountid="887906353001" playerid="FjFEy9gZh" videoid="6242463507001" applicationid="video" autoplay="true" pip="true" disablevisibilityhandler="false" adjustfrommediasize="false"></div><div class="title_description"><h1 class="content_title" id="contain_title">Portimonense - Porto : Conceiçao perd ses nerfs, les 2 entraîneurs expulsés</h1><div class="content_description" id="content_description"><span>Toujours bouillant, le coach de Porto Sergio Conceiçao a pété les plombs ce samedi, lors du match à Portimonense gagné par les Dragons (2-1) lors de la 24e journée de la Liga portugaise. Une vive altercation a opposé les deux entraîneurs après le second but de Porto à la 66e minute. </span><span class="content_description_total"></span></div></div><div class="video_time_share"><div class="content_datetime scroll_step" id="content_scroll_start">Le <time>21/03/2021 à 20:27</time> | Durée : <span id="video_duration">2:31</span> <span class="content_author">Par Morgan Besa</span></div><ul class="social_media" id="contain_social_media"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://rmcsport.bfmtv.com%2Ffootball%2Fprimeira-liga%2Fportimonense-porto-conceicao-perd-ses-nerfs-les-2-entraineurs-expulses_VN-202103210242.html" class="icon_facebook btn_share" title="Partager">Partager</a></li><li><a href="https://twitter.com/intent/tweet?text=VIDÉO - Portimonense%20-%20Porto%20%3A%20Concei%C3%A7ao%20perd%20ses%20nerfs%2C%20les%202%20entra%C3%AEneurs%20expuls%C3%A9s&amp;url=https://rmcsport.bfmtv.com%2Ffootball%2Fprimeira-liga%2Fportimonense-porto-conceicao-perd-ses-nerfs-les-2-entraineurs-expulses_VN-202103210242.html&amp;via=RMCsport" class="icon_twitter btn_share" title="Twitter">Twitter</a></li></ul></div></header></article></div><div class="grid_column grid_column_c aside_column"><aside class="video_list_c"><h2 class="mvm_title">Les plus vues</h2><div class="mvm_list"><div class="mvm_scroll_zone"><article class="content_item content_item_small"><a href="/replay-emissions/les-grandes-gueules-du-sport/xv-de-france-une-grande-equipe-est-elle-nee-contre-le-pays-de-galles_VN-202103210075.html" title="XV de France : Une grande équipe est-elle née contre le pays de Galles ? "><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/d5Y6Ux7M0FabW8cH1ixKybeLaKg=/0x0:1280x720/132x0/images/XV-de-France-Une-grande-equipe-est-elle-nee-contre-le-pays-de-Galles-991379.jpg 1x, https://images.bfmtv.com/obXyk-hQUdVnlfieyyuOkJBifYk=/0x0:1280x720/264x0/images/XV-de-France-Une-grande-equipe-est-elle-nee-contre-le-pays-de-Galles-991379.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/d5Y6Ux7M0FabW8cH1ixKybeLaKg=/0x0:1280x720/132x0/images/XV-de-France-Une-grande-equipe-est-elle-nee-contre-le-pays-de-Galles-991379.jpg 1x, https://images.bfmtv.com/obXyk-hQUdVnlfieyyuOkJBifYk=/0x0:1280x720/264x0/images/XV-de-France-Une-grande-equipe-est-elle-nee-contre-le-pays-de-Galles-991379.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/d5Y6Ux7M0FabW8cH1ixKybeLaKg=/0x0:1280x720/132x0/images/XV-de-France-Une-grande-equipe-est-elle-nee-contre-le-pays-de-Galles-991379.jpg 1x, https://images.bfmtv.com/obXyk-hQUdVnlfieyyuOkJBifYk=/0x0:1280x720/264x0/images/XV-de-France-Une-grande-equipe-est-elle-nee-contre-le-pays-de-Galles-991379.jpg 2x" alt="XV de France : Une grande équipe est-elle née contre le pays de Galles ? "></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/d5Y6Ux7M0FabW8cH1ixKybeLaKg=/0x0:1280x720/132x0/images/XV-de-France-Une-grande-equipe-est-elle-nee-contre-le-pays-de-Galles-991379.jpg, https://images.bfmtv.com/obXyk-hQUdVnlfieyyuOkJBifYk=/0x0:1280x720/264x0/images/XV-de-France-Une-grande-equipe-est-elle-nee-contre-le-pays-de-Galles-991379.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/d5Y6Ux7M0FabW8cH1ixKybeLaKg=/0x0:1280x720/132x0/images/XV-de-France-Une-grande-equipe-est-elle-nee-contre-le-pays-de-Galles-991379.jpg, https://images.bfmtv.com/obXyk-hQUdVnlfieyyuOkJBifYk=/0x0:1280x720/264x0/images/XV-de-France-Une-grande-equipe-est-elle-nee-contre-le-pays-de-Galles-991379.jpg 2x"><img src="https://images.bfmtv.com/d5Y6Ux7M0FabW8cH1ixKybeLaKg=/0x0:1280x720/132x0/images/XV-de-France-Une-grande-equipe-est-elle-nee-contre-le-pays-de-Galles-991379.jpg" srcset="https://images.bfmtv.com/d5Y6Ux7M0FabW8cH1ixKybeLaKg=/0x0:1280x720/132x0/images/XV-de-France-Une-grande-equipe-est-elle-nee-contre-le-pays-de-Galles-991379.jpg, https://images.bfmtv.com/obXyk-hQUdVnlfieyyuOkJBifYk=/0x0:1280x720/264x0/images/XV-de-France-Une-grande-equipe-est-elle-nee-contre-le-pays-de-Galles-991379.jpg 2x" alt="XV de France : Une grande équipe est-elle née contre le pays de Galles ? "></picture></noscript><figcaption><span class="video_time_zone">2:38</span></figcaption></figure><h3 class="content_item_title">XV de France : Une grande équipe est-elle née contre le pays de Galles ?</h3></a></article><article class="content_item content_item_small"><a href="/rugby/france-32-30-galles-la-fin-de-match-haletante-des-bleus-en-direct-sur-rmc_VN-202103200262.html" title="France 32-30 Galles : Revivez la fin de match haletante des Bleus avec Charvet en direct sur RMC "><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/TSD4xX5G3_9ObK2Xc2siB-bFAXs=/0x0:1280x720/132x0/images/France-32-30-Galles-La-fin-de-match-haletante-des-Bleus-en-direct-sur-RMC-991225.jpg 1x, https://images.bfmtv.com/xZYWUu9Awu7U1m_ZNLzcIwYbnZE=/0x0:1280x720/264x0/images/France-32-30-Galles-La-fin-de-match-haletante-des-Bleus-en-direct-sur-RMC-991225.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/TSD4xX5G3_9ObK2Xc2siB-bFAXs=/0x0:1280x720/132x0/images/France-32-30-Galles-La-fin-de-match-haletante-des-Bleus-en-direct-sur-RMC-991225.jpg 1x, https://images.bfmtv.com/xZYWUu9Awu7U1m_ZNLzcIwYbnZE=/0x0:1280x720/264x0/images/France-32-30-Galles-La-fin-de-match-haletante-des-Bleus-en-direct-sur-RMC-991225.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/TSD4xX5G3_9ObK2Xc2siB-bFAXs=/0x0:1280x720/132x0/images/France-32-30-Galles-La-fin-de-match-haletante-des-Bleus-en-direct-sur-RMC-991225.jpg 1x, https://images.bfmtv.com/xZYWUu9Awu7U1m_ZNLzcIwYbnZE=/0x0:1280x720/264x0/images/France-32-30-Galles-La-fin-de-match-haletante-des-Bleus-en-direct-sur-RMC-991225.jpg 2x" alt="France 32-30 Galles : Revivez la fin de match haletante des Bleus avec Charvet en direct sur RMC "></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/TSD4xX5G3_9ObK2Xc2siB-bFAXs=/0x0:1280x720/132x0/images/France-32-30-Galles-La-fin-de-match-haletante-des-Bleus-en-direct-sur-RMC-991225.jpg, https://images.bfmtv.com/xZYWUu9Awu7U1m_ZNLzcIwYbnZE=/0x0:1280x720/264x0/images/France-32-30-Galles-La-fin-de-match-haletante-des-Bleus-en-direct-sur-RMC-991225.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/TSD4xX5G3_9ObK2Xc2siB-bFAXs=/0x0:1280x720/132x0/images/France-32-30-Galles-La-fin-de-match-haletante-des-Bleus-en-direct-sur-RMC-991225.jpg, https://images.bfmtv.com/xZYWUu9Awu7U1m_ZNLzcIwYbnZE=/0x0:1280x720/264x0/images/France-32-30-Galles-La-fin-de-match-haletante-des-Bleus-en-direct-sur-RMC-991225.jpg 2x"><img src="https://images.bfmtv.com/TSD4xX5G3_9ObK2Xc2siB-bFAXs=/0x0:1280x720/132x0/images/France-32-30-Galles-La-fin-de-match-haletante-des-Bleus-en-direct-sur-RMC-991225.jpg" srcset="https://images.bfmtv.com/TSD4xX5G3_9ObK2Xc2siB-bFAXs=/0x0:1280x720/132x0/images/France-32-30-Galles-La-fin-de-match-haletante-des-Bleus-en-direct-sur-RMC-991225.jpg, https://images.bfmtv.com/xZYWUu9Awu7U1m_ZNLzcIwYbnZE=/0x0:1280x720/264x0/images/France-32-30-Galles-La-fin-de-match-haletante-des-Bleus-en-direct-sur-RMC-991225.jpg 2x" alt="France 32-30 Galles : Revivez la fin de match haletante des Bleus avec Charvet en direct sur RMC "></picture></noscript><figcaption><span class="video_time_zone">1:59</span></figcaption></figure><h3 class="content_item_title">France 32-30 Galles : Revivez la fin de match haletante des Bleus avec Charvet en direct sur RMC</h3></a></article><article class="content_item content_item_small"><a href="/football/ligue-1/om-alvaro-promet-aux-supporters-de-ne-jamais-se-cacher_VN-202103210097.html" title="OM : Alvaro promet aux supporters de &quot;ne jamais se cacher&quot;"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/oEr3R4BvxXAEXBa2GWNvfi9-6IY=/0x0:1280x720/132x0/images/OM-Alvaro-promet-aux-supporters-de-ne-jamais-se-cacher-991415.jpg 1x, https://images.bfmtv.com/QBBmAAtj7gKPx2lYSa3s_Dj55bE=/0x0:1280x720/264x0/images/OM-Alvaro-promet-aux-supporters-de-ne-jamais-se-cacher-991415.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/oEr3R4BvxXAEXBa2GWNvfi9-6IY=/0x0:1280x720/132x0/images/OM-Alvaro-promet-aux-supporters-de-ne-jamais-se-cacher-991415.jpg 1x, https://images.bfmtv.com/QBBmAAtj7gKPx2lYSa3s_Dj55bE=/0x0:1280x720/264x0/images/OM-Alvaro-promet-aux-supporters-de-ne-jamais-se-cacher-991415.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/oEr3R4BvxXAEXBa2GWNvfi9-6IY=/0x0:1280x720/132x0/images/OM-Alvaro-promet-aux-supporters-de-ne-jamais-se-cacher-991415.jpg 1x, https://images.bfmtv.com/QBBmAAtj7gKPx2lYSa3s_Dj55bE=/0x0:1280x720/264x0/images/OM-Alvaro-promet-aux-supporters-de-ne-jamais-se-cacher-991415.jpg 2x" alt="OM : Alvaro promet aux supporters de &quot;ne jamais se cacher&quot;"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/oEr3R4BvxXAEXBa2GWNvfi9-6IY=/0x0:1280x720/132x0/images/OM-Alvaro-promet-aux-supporters-de-ne-jamais-se-cacher-991415.jpg, https://images.bfmtv.com/QBBmAAtj7gKPx2lYSa3s_Dj55bE=/0x0:1280x720/264x0/images/OM-Alvaro-promet-aux-supporters-de-ne-jamais-se-cacher-991415.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/oEr3R4BvxXAEXBa2GWNvfi9-6IY=/0x0:1280x720/132x0/images/OM-Alvaro-promet-aux-supporters-de-ne-jamais-se-cacher-991415.jpg, https://images.bfmtv.com/QBBmAAtj7gKPx2lYSa3s_Dj55bE=/0x0:1280x720/264x0/images/OM-Alvaro-promet-aux-supporters-de-ne-jamais-se-cacher-991415.jpg 2x"><img src="https://images.bfmtv.com/oEr3R4BvxXAEXBa2GWNvfi9-6IY=/0x0:1280x720/132x0/images/OM-Alvaro-promet-aux-supporters-de-ne-jamais-se-cacher-991415.jpg" srcset="https://images.bfmtv.com/oEr3R4BvxXAEXBa2GWNvfi9-6IY=/0x0:1280x720/132x0/images/OM-Alvaro-promet-aux-supporters-de-ne-jamais-se-cacher-991415.jpg, https://images.bfmtv.com/QBBmAAtj7gKPx2lYSa3s_Dj55bE=/0x0:1280x720/264x0/images/OM-Alvaro-promet-aux-supporters-de-ne-jamais-se-cacher-991415.jpg 2x" alt="OM : Alvaro promet aux supporters de &quot;ne jamais se cacher&quot;"></picture></noscript><figcaption><span class="video_time_zone">1:07</span></figcaption></figure><h3 class="content_item_title">OM : Alvaro promet aux supporters de &quot;ne jamais se cacher&quot;</h3></a></article><article class="content_item content_item_small"><a href="/football/sporting-les-larmes-d-un-joueur-de-16-ans-apres-son-premier-match-chez-les-pros_VN-202103210066.html" title="Sporting : Les larmes d&#39;un joueur de 16 ans après son premier match chez les pros"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/73Zxg-Px0RC5OF7mcCfyyZNQJMM=/0x0:1280x720/132x0/images/Sporting-Les-larmes-dun-joueur-de-16-ans-apres-son-premier-match-chez-les-pros-991367.jpg 1x, https://images.bfmtv.com/2kfw9qvIR_9cC8mfn1GnFyBhj1k=/0x0:1280x720/264x0/images/Sporting-Les-larmes-dun-joueur-de-16-ans-apres-son-premier-match-chez-les-pros-991367.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/73Zxg-Px0RC5OF7mcCfyyZNQJMM=/0x0:1280x720/132x0/images/Sporting-Les-larmes-dun-joueur-de-16-ans-apres-son-premier-match-chez-les-pros-991367.jpg 1x, https://images.bfmtv.com/2kfw9qvIR_9cC8mfn1GnFyBhj1k=/0x0:1280x720/264x0/images/Sporting-Les-larmes-dun-joueur-de-16-ans-apres-son-premier-match-chez-les-pros-991367.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/73Zxg-Px0RC5OF7mcCfyyZNQJMM=/0x0:1280x720/132x0/images/Sporting-Les-larmes-dun-joueur-de-16-ans-apres-son-premier-match-chez-les-pros-991367.jpg 1x, https://images.bfmtv.com/2kfw9qvIR_9cC8mfn1GnFyBhj1k=/0x0:1280x720/264x0/images/Sporting-Les-larmes-dun-joueur-de-16-ans-apres-son-premier-match-chez-les-pros-991367.jpg 2x" alt="Sporting : Les larmes d&#39;un joueur de 16 ans après son premier match chez les pros"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/73Zxg-Px0RC5OF7mcCfyyZNQJMM=/0x0:1280x720/132x0/images/Sporting-Les-larmes-dun-joueur-de-16-ans-apres-son-premier-match-chez-les-pros-991367.jpg, https://images.bfmtv.com/2kfw9qvIR_9cC8mfn1GnFyBhj1k=/0x0:1280x720/264x0/images/Sporting-Les-larmes-dun-joueur-de-16-ans-apres-son-premier-match-chez-les-pros-991367.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/73Zxg-Px0RC5OF7mcCfyyZNQJMM=/0x0:1280x720/132x0/images/Sporting-Les-larmes-dun-joueur-de-16-ans-apres-son-premier-match-chez-les-pros-991367.jpg, https://images.bfmtv.com/2kfw9qvIR_9cC8mfn1GnFyBhj1k=/0x0:1280x720/264x0/images/Sporting-Les-larmes-dun-joueur-de-16-ans-apres-son-premier-match-chez-les-pros-991367.jpg 2x"><img src="https://images.bfmtv.com/73Zxg-Px0RC5OF7mcCfyyZNQJMM=/0x0:1280x720/132x0/images/Sporting-Les-larmes-dun-joueur-de-16-ans-apres-son-premier-match-chez-les-pros-991367.jpg" srcset="https://images.bfmtv.com/73Zxg-Px0RC5OF7mcCfyyZNQJMM=/0x0:1280x720/132x0/images/Sporting-Les-larmes-dun-joueur-de-16-ans-apres-son-premier-match-chez-les-pros-991367.jpg, https://images.bfmtv.com/2kfw9qvIR_9cC8mfn1GnFyBhj1k=/0x0:1280x720/264x0/images/Sporting-Les-larmes-dun-joueur-de-16-ans-apres-son-premier-match-chez-les-pros-991367.jpg 2x" alt="Sporting : Les larmes d&#39;un joueur de 16 ans après son premier match chez les pros"></picture></noscript><figcaption><span class="video_time_zone">1:18</span></figcaption></figure><h3 class="content_item_title">Sporting : Les larmes d&#39;un joueur de 16 ans après son premier match chez les pros</h3></a></article><article class="content_item content_item_small"><a href="/basket/nba-inquietude-pour-lebron-james-apres-une-grosse-blessure_VN-202103210049.html" title="NBA : Inquiétude pour Lebron James après une grosse blessure"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/87dqFIls4mHuJqUcfnpn2gqn1Xo=/0x0:1280x720/132x0/images/NBA-Inquietude-pour-Lebron-James-apres-une-grosse-blessure-991353.jpg 1x, https://images.bfmtv.com/xsBafte2WqZEX3vE425LvnRj8k4=/0x0:1280x720/264x0/images/NBA-Inquietude-pour-Lebron-James-apres-une-grosse-blessure-991353.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/87dqFIls4mHuJqUcfnpn2gqn1Xo=/0x0:1280x720/132x0/images/NBA-Inquietude-pour-Lebron-James-apres-une-grosse-blessure-991353.jpg 1x, https://images.bfmtv.com/xsBafte2WqZEX3vE425LvnRj8k4=/0x0:1280x720/264x0/images/NBA-Inquietude-pour-Lebron-James-apres-une-grosse-blessure-991353.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/87dqFIls4mHuJqUcfnpn2gqn1Xo=/0x0:1280x720/132x0/images/NBA-Inquietude-pour-Lebron-James-apres-une-grosse-blessure-991353.jpg 1x, https://images.bfmtv.com/xsBafte2WqZEX3vE425LvnRj8k4=/0x0:1280x720/264x0/images/NBA-Inquietude-pour-Lebron-James-apres-une-grosse-blessure-991353.jpg 2x" alt="NBA : Inquiétude pour Lebron James après une grosse blessure"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/87dqFIls4mHuJqUcfnpn2gqn1Xo=/0x0:1280x720/132x0/images/NBA-Inquietude-pour-Lebron-James-apres-une-grosse-blessure-991353.jpg, https://images.bfmtv.com/xsBafte2WqZEX3vE425LvnRj8k4=/0x0:1280x720/264x0/images/NBA-Inquietude-pour-Lebron-James-apres-une-grosse-blessure-991353.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/87dqFIls4mHuJqUcfnpn2gqn1Xo=/0x0:1280x720/132x0/images/NBA-Inquietude-pour-Lebron-James-apres-une-grosse-blessure-991353.jpg, https://images.bfmtv.com/xsBafte2WqZEX3vE425LvnRj8k4=/0x0:1280x720/264x0/images/NBA-Inquietude-pour-Lebron-James-apres-une-grosse-blessure-991353.jpg 2x"><img src="https://images.bfmtv.com/87dqFIls4mHuJqUcfnpn2gqn1Xo=/0x0:1280x720/132x0/images/NBA-Inquietude-pour-Lebron-James-apres-une-grosse-blessure-991353.jpg" srcset="https://images.bfmtv.com/87dqFIls4mHuJqUcfnpn2gqn1Xo=/0x0:1280x720/132x0/images/NBA-Inquietude-pour-Lebron-James-apres-une-grosse-blessure-991353.jpg, https://images.bfmtv.com/xsBafte2WqZEX3vE425LvnRj8k4=/0x0:1280x720/264x0/images/NBA-Inquietude-pour-Lebron-James-apres-une-grosse-blessure-991353.jpg 2x" alt="NBA : Inquiétude pour Lebron James après une grosse blessure"></picture></noscript><figcaption><span class="video_time_zone">0:52</span></figcaption></figure><h3 class="content_item_title">NBA : Inquiétude pour Lebron James après une grosse blessure</h3></a></article><article class="content_item content_item_small"><a href="/football/equipe-de-france-benzema-absent-de-la-liste-zidane-ne-le-comprend-toujours-pas_VN-202103200219.html" title="Équipe de France : Benzema absent de la liste, Zidane &quot;ne le comprend toujours pas&quot;"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/v0AQMAVZltw0xpJM8G0Q3WNBtYQ=/0x0:1280x720/132x0/images/Equipe-de-France-Benzema-absent-de-la-liste-Zidane-ne-le-comprend-toujours-pas-991142.jpg 1x, https://images.bfmtv.com/dZcOJDCPmus6iTM30zRfMEGYybg=/0x0:1280x720/264x0/images/Equipe-de-France-Benzema-absent-de-la-liste-Zidane-ne-le-comprend-toujours-pas-991142.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/v0AQMAVZltw0xpJM8G0Q3WNBtYQ=/0x0:1280x720/132x0/images/Equipe-de-France-Benzema-absent-de-la-liste-Zidane-ne-le-comprend-toujours-pas-991142.jpg 1x, https://images.bfmtv.com/dZcOJDCPmus6iTM30zRfMEGYybg=/0x0:1280x720/264x0/images/Equipe-de-France-Benzema-absent-de-la-liste-Zidane-ne-le-comprend-toujours-pas-991142.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/v0AQMAVZltw0xpJM8G0Q3WNBtYQ=/0x0:1280x720/132x0/images/Equipe-de-France-Benzema-absent-de-la-liste-Zidane-ne-le-comprend-toujours-pas-991142.jpg 1x, https://images.bfmtv.com/dZcOJDCPmus6iTM30zRfMEGYybg=/0x0:1280x720/264x0/images/Equipe-de-France-Benzema-absent-de-la-liste-Zidane-ne-le-comprend-toujours-pas-991142.jpg 2x" alt="Équipe de France : Benzema absent de la liste, Zidane &quot;ne le comprend toujours pas&quot;"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/v0AQMAVZltw0xpJM8G0Q3WNBtYQ=/0x0:1280x720/132x0/images/Equipe-de-France-Benzema-absent-de-la-liste-Zidane-ne-le-comprend-toujours-pas-991142.jpg, https://images.bfmtv.com/dZcOJDCPmus6iTM30zRfMEGYybg=/0x0:1280x720/264x0/images/Equipe-de-France-Benzema-absent-de-la-liste-Zidane-ne-le-comprend-toujours-pas-991142.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/v0AQMAVZltw0xpJM8G0Q3WNBtYQ=/0x0:1280x720/132x0/images/Equipe-de-France-Benzema-absent-de-la-liste-Zidane-ne-le-comprend-toujours-pas-991142.jpg, https://images.bfmtv.com/dZcOJDCPmus6iTM30zRfMEGYybg=/0x0:1280x720/264x0/images/Equipe-de-France-Benzema-absent-de-la-liste-Zidane-ne-le-comprend-toujours-pas-991142.jpg 2x"><img src="https://images.bfmtv.com/v0AQMAVZltw0xpJM8G0Q3WNBtYQ=/0x0:1280x720/132x0/images/Equipe-de-France-Benzema-absent-de-la-liste-Zidane-ne-le-comprend-toujours-pas-991142.jpg" srcset="https://images.bfmtv.com/v0AQMAVZltw0xpJM8G0Q3WNBtYQ=/0x0:1280x720/132x0/images/Equipe-de-France-Benzema-absent-de-la-liste-Zidane-ne-le-comprend-toujours-pas-991142.jpg, https://images.bfmtv.com/dZcOJDCPmus6iTM30zRfMEGYybg=/0x0:1280x720/264x0/images/Equipe-de-France-Benzema-absent-de-la-liste-Zidane-ne-le-comprend-toujours-pas-991142.jpg 2x" alt="Équipe de France : Benzema absent de la liste, Zidane &quot;ne le comprend toujours pas&quot;"></picture></noscript><figcaption><span class="video_time_zone">0:45</span></figcaption></figure><h3 class="content_item_title">Équipe de France : Benzema absent de la liste, Zidane &quot;ne le comprend toujours pas&quot;</h3></a></article><article class="content_item content_item_small"><a href="/rugby/france-32-30-galles-galthie-hilare-dans-une-piscine-de-bonheur-apres-le-succes-des-bleus_VN-202103200272.html" title="France 32-30 Galles : Galthié hilare &quot;dans une piscine de bonheur&quot; après le succès des Bleus"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/_kHy3OpnaqsJhn5dLLqRINYjES0=/0x0:1280x720/132x0/images/France-32-30-Galles-Galthie-hilare-dans-une-piscine-de-bonheur-apres-le-succes-des-Bleus-991247.jpg 1x, https://images.bfmtv.com/FDKflgzpgmehdPZ0UccjxbiIncM=/0x0:1280x720/264x0/images/France-32-30-Galles-Galthie-hilare-dans-une-piscine-de-bonheur-apres-le-succes-des-Bleus-991247.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/_kHy3OpnaqsJhn5dLLqRINYjES0=/0x0:1280x720/132x0/images/France-32-30-Galles-Galthie-hilare-dans-une-piscine-de-bonheur-apres-le-succes-des-Bleus-991247.jpg 1x, https://images.bfmtv.com/FDKflgzpgmehdPZ0UccjxbiIncM=/0x0:1280x720/264x0/images/France-32-30-Galles-Galthie-hilare-dans-une-piscine-de-bonheur-apres-le-succes-des-Bleus-991247.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/_kHy3OpnaqsJhn5dLLqRINYjES0=/0x0:1280x720/132x0/images/France-32-30-Galles-Galthie-hilare-dans-une-piscine-de-bonheur-apres-le-succes-des-Bleus-991247.jpg 1x, https://images.bfmtv.com/FDKflgzpgmehdPZ0UccjxbiIncM=/0x0:1280x720/264x0/images/France-32-30-Galles-Galthie-hilare-dans-une-piscine-de-bonheur-apres-le-succes-des-Bleus-991247.jpg 2x" alt="France 32-30 Galles : Galthié hilare &quot;dans une piscine de bonheur&quot; après le succès des Bleus"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/_kHy3OpnaqsJhn5dLLqRINYjES0=/0x0:1280x720/132x0/images/France-32-30-Galles-Galthie-hilare-dans-une-piscine-de-bonheur-apres-le-succes-des-Bleus-991247.jpg, https://images.bfmtv.com/FDKflgzpgmehdPZ0UccjxbiIncM=/0x0:1280x720/264x0/images/France-32-30-Galles-Galthie-hilare-dans-une-piscine-de-bonheur-apres-le-succes-des-Bleus-991247.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/_kHy3OpnaqsJhn5dLLqRINYjES0=/0x0:1280x720/132x0/images/France-32-30-Galles-Galthie-hilare-dans-une-piscine-de-bonheur-apres-le-succes-des-Bleus-991247.jpg, https://images.bfmtv.com/FDKflgzpgmehdPZ0UccjxbiIncM=/0x0:1280x720/264x0/images/France-32-30-Galles-Galthie-hilare-dans-une-piscine-de-bonheur-apres-le-succes-des-Bleus-991247.jpg 2x"><img src="https://images.bfmtv.com/_kHy3OpnaqsJhn5dLLqRINYjES0=/0x0:1280x720/132x0/images/France-32-30-Galles-Galthie-hilare-dans-une-piscine-de-bonheur-apres-le-succes-des-Bleus-991247.jpg" srcset="https://images.bfmtv.com/_kHy3OpnaqsJhn5dLLqRINYjES0=/0x0:1280x720/132x0/images/France-32-30-Galles-Galthie-hilare-dans-une-piscine-de-bonheur-apres-le-succes-des-Bleus-991247.jpg, https://images.bfmtv.com/FDKflgzpgmehdPZ0UccjxbiIncM=/0x0:1280x720/264x0/images/France-32-30-Galles-Galthie-hilare-dans-une-piscine-de-bonheur-apres-le-succes-des-Bleus-991247.jpg 2x" alt="France 32-30 Galles : Galthié hilare &quot;dans une piscine de bonheur&quot; après le succès des Bleus"></picture></noscript><figcaption><span class="video_time_zone">1:20</span></figcaption></figure><h3 class="content_item_title">France 32-30 Galles : Galthié hilare &quot;dans une piscine de bonheur&quot; après le succès des Bleus</h3></a></article><article class="content_item content_item_small"><a href="/football/nice-3-0-om-sampaoli-s-interroge-pour-savoir-qui-nous-sommes-et-ou-on-va-dans-notre-jeu_VN-202103200226.html" title="Nice 3-0 OM : Sampaoli déplore que &quot;l&#39;équipe a abandonné son jeu&quot;"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/QGb01uHQ_kv0G-pkXIS8kV4ytcA=/0x0:1280x720/132x0/images/Nice-3-0-OM-Sampaoli-deplore-que-lequipe-a-abandonne-son-jeu-991190.jpg 1x, https://images.bfmtv.com/g_2ZmNef1Rub_Ji2Ey6GMY0geNA=/0x0:1280x720/264x0/images/Nice-3-0-OM-Sampaoli-deplore-que-lequipe-a-abandonne-son-jeu-991190.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/QGb01uHQ_kv0G-pkXIS8kV4ytcA=/0x0:1280x720/132x0/images/Nice-3-0-OM-Sampaoli-deplore-que-lequipe-a-abandonne-son-jeu-991190.jpg 1x, https://images.bfmtv.com/g_2ZmNef1Rub_Ji2Ey6GMY0geNA=/0x0:1280x720/264x0/images/Nice-3-0-OM-Sampaoli-deplore-que-lequipe-a-abandonne-son-jeu-991190.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/QGb01uHQ_kv0G-pkXIS8kV4ytcA=/0x0:1280x720/132x0/images/Nice-3-0-OM-Sampaoli-deplore-que-lequipe-a-abandonne-son-jeu-991190.jpg 1x, https://images.bfmtv.com/g_2ZmNef1Rub_Ji2Ey6GMY0geNA=/0x0:1280x720/264x0/images/Nice-3-0-OM-Sampaoli-deplore-que-lequipe-a-abandonne-son-jeu-991190.jpg 2x" alt="Nice 3-0 OM : Sampaoli déplore que &quot;l&#39;équipe a abandonné son jeu&quot;"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/QGb01uHQ_kv0G-pkXIS8kV4ytcA=/0x0:1280x720/132x0/images/Nice-3-0-OM-Sampaoli-deplore-que-lequipe-a-abandonne-son-jeu-991190.jpg, https://images.bfmtv.com/g_2ZmNef1Rub_Ji2Ey6GMY0geNA=/0x0:1280x720/264x0/images/Nice-3-0-OM-Sampaoli-deplore-que-lequipe-a-abandonne-son-jeu-991190.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/QGb01uHQ_kv0G-pkXIS8kV4ytcA=/0x0:1280x720/132x0/images/Nice-3-0-OM-Sampaoli-deplore-que-lequipe-a-abandonne-son-jeu-991190.jpg, https://images.bfmtv.com/g_2ZmNef1Rub_Ji2Ey6GMY0geNA=/0x0:1280x720/264x0/images/Nice-3-0-OM-Sampaoli-deplore-que-lequipe-a-abandonne-son-jeu-991190.jpg 2x"><img src="https://images.bfmtv.com/QGb01uHQ_kv0G-pkXIS8kV4ytcA=/0x0:1280x720/132x0/images/Nice-3-0-OM-Sampaoli-deplore-que-lequipe-a-abandonne-son-jeu-991190.jpg" srcset="https://images.bfmtv.com/QGb01uHQ_kv0G-pkXIS8kV4ytcA=/0x0:1280x720/132x0/images/Nice-3-0-OM-Sampaoli-deplore-que-lequipe-a-abandonne-son-jeu-991190.jpg, https://images.bfmtv.com/g_2ZmNef1Rub_Ji2Ey6GMY0geNA=/0x0:1280x720/264x0/images/Nice-3-0-OM-Sampaoli-deplore-que-lequipe-a-abandonne-son-jeu-991190.jpg 2x" alt="Nice 3-0 OM : Sampaoli déplore que &quot;l&#39;équipe a abandonné son jeu&quot;"></picture></noscript><figcaption><span class="video_time_zone">2:08</span></figcaption></figure><h3 class="content_item_title">Nice 3-0 OM : Sampaoli déplore que &quot;l&#39;équipe a abandonné son jeu&quot;</h3></a></article><article class="content_item content_item_small"><a href="/football/ligue-1/ol-psg-on-n-a-pas-peur-dans-les-gros-matchs-previent-verratti_VN-202103200132.html" title="OL - PSG : &quot;On n&#39;a pas peur dans les gros matchs&quot; prévient Verratti "><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/7ownJR26182JF3dMuM9A5Pgw5Qk=/0x0:1280x720/132x0/images/OL-PSG-On-na-pas-peur-dans-les-gros-matchs-previent-Verratti-991010.jpg 1x, https://images.bfmtv.com/0W4OcS1p3m1sXn4pR24Iagwqquc=/0x0:1280x720/264x0/images/OL-PSG-On-na-pas-peur-dans-les-gros-matchs-previent-Verratti-991010.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/7ownJR26182JF3dMuM9A5Pgw5Qk=/0x0:1280x720/132x0/images/OL-PSG-On-na-pas-peur-dans-les-gros-matchs-previent-Verratti-991010.jpg 1x, https://images.bfmtv.com/0W4OcS1p3m1sXn4pR24Iagwqquc=/0x0:1280x720/264x0/images/OL-PSG-On-na-pas-peur-dans-les-gros-matchs-previent-Verratti-991010.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/7ownJR26182JF3dMuM9A5Pgw5Qk=/0x0:1280x720/132x0/images/OL-PSG-On-na-pas-peur-dans-les-gros-matchs-previent-Verratti-991010.jpg 1x, https://images.bfmtv.com/0W4OcS1p3m1sXn4pR24Iagwqquc=/0x0:1280x720/264x0/images/OL-PSG-On-na-pas-peur-dans-les-gros-matchs-previent-Verratti-991010.jpg 2x" alt="OL - PSG : &quot;On n&#39;a pas peur dans les gros matchs&quot; prévient Verratti "></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/7ownJR26182JF3dMuM9A5Pgw5Qk=/0x0:1280x720/132x0/images/OL-PSG-On-na-pas-peur-dans-les-gros-matchs-previent-Verratti-991010.jpg, https://images.bfmtv.com/0W4OcS1p3m1sXn4pR24Iagwqquc=/0x0:1280x720/264x0/images/OL-PSG-On-na-pas-peur-dans-les-gros-matchs-previent-Verratti-991010.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/7ownJR26182JF3dMuM9A5Pgw5Qk=/0x0:1280x720/132x0/images/OL-PSG-On-na-pas-peur-dans-les-gros-matchs-previent-Verratti-991010.jpg, https://images.bfmtv.com/0W4OcS1p3m1sXn4pR24Iagwqquc=/0x0:1280x720/264x0/images/OL-PSG-On-na-pas-peur-dans-les-gros-matchs-previent-Verratti-991010.jpg 2x"><img src="https://images.bfmtv.com/7ownJR26182JF3dMuM9A5Pgw5Qk=/0x0:1280x720/132x0/images/OL-PSG-On-na-pas-peur-dans-les-gros-matchs-previent-Verratti-991010.jpg" srcset="https://images.bfmtv.com/7ownJR26182JF3dMuM9A5Pgw5Qk=/0x0:1280x720/132x0/images/OL-PSG-On-na-pas-peur-dans-les-gros-matchs-previent-Verratti-991010.jpg, https://images.bfmtv.com/0W4OcS1p3m1sXn4pR24Iagwqquc=/0x0:1280x720/264x0/images/OL-PSG-On-na-pas-peur-dans-les-gros-matchs-previent-Verratti-991010.jpg 2x" alt="OL - PSG : &quot;On n&#39;a pas peur dans les gros matchs&quot; prévient Verratti "></picture></noscript><figcaption><span class="video_time_zone">2:24</span></figcaption></figure><h3 class="content_item_title">OL - PSG : &quot;On n&#39;a pas peur dans les gros matchs&quot; prévient Verratti</h3></a></article><article class="content_item content_item_small"><a href="/football/transferts/mercato-haaland-viserait-le-real-le-barca-en-embuscade_VN-202103200065.html" title="Mercato : Haaland &quot;viserait&quot; le Real, le Barça en embuscade"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/DMW1WcOFQ5Ne7K0sltPcfAzgnzY=/0x0:1280x720/132x0/images/Mercato-Haaland-viserait-le-Real-le-Barca-en-embuscade-990909.jpg 1x, https://images.bfmtv.com/IzR5JvTEa_13f1aOy7ZO5JQzcig=/0x0:1280x720/264x0/images/Mercato-Haaland-viserait-le-Real-le-Barca-en-embuscade-990909.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/DMW1WcOFQ5Ne7K0sltPcfAzgnzY=/0x0:1280x720/132x0/images/Mercato-Haaland-viserait-le-Real-le-Barca-en-embuscade-990909.jpg 1x, https://images.bfmtv.com/IzR5JvTEa_13f1aOy7ZO5JQzcig=/0x0:1280x720/264x0/images/Mercato-Haaland-viserait-le-Real-le-Barca-en-embuscade-990909.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/DMW1WcOFQ5Ne7K0sltPcfAzgnzY=/0x0:1280x720/132x0/images/Mercato-Haaland-viserait-le-Real-le-Barca-en-embuscade-990909.jpg 1x, https://images.bfmtv.com/IzR5JvTEa_13f1aOy7ZO5JQzcig=/0x0:1280x720/264x0/images/Mercato-Haaland-viserait-le-Real-le-Barca-en-embuscade-990909.jpg 2x" alt="Mercato : Haaland &quot;viserait&quot; le Real, le Barça en embuscade"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/DMW1WcOFQ5Ne7K0sltPcfAzgnzY=/0x0:1280x720/132x0/images/Mercato-Haaland-viserait-le-Real-le-Barca-en-embuscade-990909.jpg, https://images.bfmtv.com/IzR5JvTEa_13f1aOy7ZO5JQzcig=/0x0:1280x720/264x0/images/Mercato-Haaland-viserait-le-Real-le-Barca-en-embuscade-990909.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/DMW1WcOFQ5Ne7K0sltPcfAzgnzY=/0x0:1280x720/132x0/images/Mercato-Haaland-viserait-le-Real-le-Barca-en-embuscade-990909.jpg, https://images.bfmtv.com/IzR5JvTEa_13f1aOy7ZO5JQzcig=/0x0:1280x720/264x0/images/Mercato-Haaland-viserait-le-Real-le-Barca-en-embuscade-990909.jpg 2x"><img src="https://images.bfmtv.com/DMW1WcOFQ5Ne7K0sltPcfAzgnzY=/0x0:1280x720/132x0/images/Mercato-Haaland-viserait-le-Real-le-Barca-en-embuscade-990909.jpg" srcset="https://images.bfmtv.com/DMW1WcOFQ5Ne7K0sltPcfAzgnzY=/0x0:1280x720/132x0/images/Mercato-Haaland-viserait-le-Real-le-Barca-en-embuscade-990909.jpg, https://images.bfmtv.com/IzR5JvTEa_13f1aOy7ZO5JQzcig=/0x0:1280x720/264x0/images/Mercato-Haaland-viserait-le-Real-le-Barca-en-embuscade-990909.jpg 2x" alt="Mercato : Haaland &quot;viserait&quot; le Real, le Barça en embuscade"></picture></noscript><figcaption><span class="video_time_zone">1:03</span></figcaption></figure><h3 class="content_item_title">Mercato : Haaland &quot;viserait&quot; le Real, le Barça en embuscade</h3></a></article></div></div></aside></div></div><div class="grid_wrapper"><div class="grid_column grid_column_abc"><section class="block_video_section"><h2 class="section_title">Sur le même sujet</h2><div class="last_videos_wrapper"><article class="last_videos_item active"><a href="/football/primeira-liga/portimonense-porto-conceicao-perd-ses-nerfs-les-2-entraineurs-expulses_VN-202103210242.html" title="Portimonense - Porto : Conceiçao perd ses nerfs, les 2 entraîneurs expulsés"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/JJECAnxGDwRGC5gdMIxIcR54V30=/0x0:1280x720/283x0/images/Portimonense-Porto-Conceicao-perd-ses-nerfs-les-2-entraineurs-expulses-991637.jpg 1x, https://images.bfmtv.com/-k7XpjZuI4cRzM2stZLAE8gl0bk=/0x0:1280x720/566x0/images/Portimonense-Porto-Conceicao-perd-ses-nerfs-les-2-entraineurs-expulses-991637.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/QbrJ9Qb0H9Ve_U4yNk-I9Zr-w6g=/0x0:1280x720/189x0/images/Portimonense-Porto-Conceicao-perd-ses-nerfs-les-2-entraineurs-expulses-991637.jpg 1x, https://images.bfmtv.com/EbSHf0hZKYcvJtyT1ZnulcRBkYE=/0x0:1280x720/378x0/images/Portimonense-Porto-Conceicao-perd-ses-nerfs-les-2-entraineurs-expulses-991637.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/0gpSbPCeF3jpn_yQm27q--OFCDk=/0x0:1280x720/125x0/images/Portimonense-Porto-Conceicao-perd-ses-nerfs-les-2-entraineurs-expulses-991637.jpg 1x, https://images.bfmtv.com/32mlQZvQJQGW7kcBsJO_MwZjswk=/0x0:1280x720/250x0/images/Portimonense-Porto-Conceicao-perd-ses-nerfs-les-2-entraineurs-expulses-991637.jpg 2x" alt="Portimonense - Porto : Conceiçao perd ses nerfs, les 2 entraîneurs expulsés"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/JJECAnxGDwRGC5gdMIxIcR54V30=/0x0:1280x720/283x0/images/Portimonense-Porto-Conceicao-perd-ses-nerfs-les-2-entraineurs-expulses-991637.jpg, https://images.bfmtv.com/-k7XpjZuI4cRzM2stZLAE8gl0bk=/0x0:1280x720/566x0/images/Portimonense-Porto-Conceicao-perd-ses-nerfs-les-2-entraineurs-expulses-991637.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/QbrJ9Qb0H9Ve_U4yNk-I9Zr-w6g=/0x0:1280x720/189x0/images/Portimonense-Porto-Conceicao-perd-ses-nerfs-les-2-entraineurs-expulses-991637.jpg, https://images.bfmtv.com/EbSHf0hZKYcvJtyT1ZnulcRBkYE=/0x0:1280x720/378x0/images/Portimonense-Porto-Conceicao-perd-ses-nerfs-les-2-entraineurs-expulses-991637.jpg 2x"><img src="https://images.bfmtv.com/0gpSbPCeF3jpn_yQm27q--OFCDk=/0x0:1280x720/125x0/images/Portimonense-Porto-Conceicao-perd-ses-nerfs-les-2-entraineurs-expulses-991637.jpg" srcset="https://images.bfmtv.com/0gpSbPCeF3jpn_yQm27q--OFCDk=/0x0:1280x720/125x0/images/Portimonense-Porto-Conceicao-perd-ses-nerfs-les-2-entraineurs-expulses-991637.jpg, https://images.bfmtv.com/32mlQZvQJQGW7kcBsJO_MwZjswk=/0x0:1280x720/250x0/images/Portimonense-Porto-Conceicao-perd-ses-nerfs-les-2-entraineurs-expulses-991637.jpg 2x" alt="Portimonense - Porto : Conceiçao perd ses nerfs, les 2 entraîneurs expulsés"></picture></noscript><figcaption><span class="video_en_cours">en lecture</span></figcaption></figure><h3 class="last_videos_item_title">Portimonense - Porto : Conceiçao perd ses nerfs, les 2 entraîneurs expulsés</h3></a></article><div class="obPositionDesktop" data-src="https://rmcsport.bfmtv.com/football/primeira-liga/portimonense-porto-conceicao-perd-ses-nerfs-les-2-entraineurs-expulses_VN-202103210242.html" data-widget-id="AR_3" data-ob-template="RMCsport"></div><article class="last_videos_item"><a href="/football/primeira-liga/resume-sporting-1-0-guimaraes-liga-portugaise-j24_VN-202103200267.html" title="Résumé : Sporting 1-0 Guimaraes – Liga portugaise (J24)"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/gt42hssoHRlxEambvM5F4_yfHKM=/0x0:1280x720/283x0/images/Resume-Sporting-1-0-Guimaraes-%E2%80%93-Liga-portugaise-J24-991234.jpg 1x, https://images.bfmtv.com/ZPwkeprMot2PdOFCubHTZQ2Ktk4=/0x0:1280x720/566x0/images/Resume-Sporting-1-0-Guimaraes-%E2%80%93-Liga-portugaise-J24-991234.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/EaXiCN7CQX5F1lnzn3pHaB8fqY4=/0x0:1280x720/189x0/images/Resume-Sporting-1-0-Guimaraes-%E2%80%93-Liga-portugaise-J24-991234.jpg 1x, https://images.bfmtv.com/T-iv4yoOYrkLvnstLPcJvxYD1bo=/0x0:1280x720/378x0/images/Resume-Sporting-1-0-Guimaraes-%E2%80%93-Liga-portugaise-J24-991234.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/mEiurJKtz66d-lIdae7L7e4eaFA=/0x0:1280x720/125x0/images/Resume-Sporting-1-0-Guimaraes-%E2%80%93-Liga-portugaise-J24-991234.jpg 1x, https://images.bfmtv.com/26t2X9PGDv-daDdT_GA0eVY41F8=/0x0:1280x720/250x0/images/Resume-Sporting-1-0-Guimaraes-%E2%80%93-Liga-portugaise-J24-991234.jpg 2x" alt="Résumé : Sporting 1-0 Guimaraes – Liga portugaise (J24)"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/gt42hssoHRlxEambvM5F4_yfHKM=/0x0:1280x720/283x0/images/Resume-Sporting-1-0-Guimaraes-%E2%80%93-Liga-portugaise-J24-991234.jpg, https://images.bfmtv.com/ZPwkeprMot2PdOFCubHTZQ2Ktk4=/0x0:1280x720/566x0/images/Resume-Sporting-1-0-Guimaraes-%E2%80%93-Liga-portugaise-J24-991234.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/EaXiCN7CQX5F1lnzn3pHaB8fqY4=/0x0:1280x720/189x0/images/Resume-Sporting-1-0-Guimaraes-%E2%80%93-Liga-portugaise-J24-991234.jpg, https://images.bfmtv.com/T-iv4yoOYrkLvnstLPcJvxYD1bo=/0x0:1280x720/378x0/images/Resume-Sporting-1-0-Guimaraes-%E2%80%93-Liga-portugaise-J24-991234.jpg 2x"><img src="https://images.bfmtv.com/mEiurJKtz66d-lIdae7L7e4eaFA=/0x0:1280x720/125x0/images/Resume-Sporting-1-0-Guimaraes-%E2%80%93-Liga-portugaise-J24-991234.jpg" srcset="https://images.bfmtv.com/mEiurJKtz66d-lIdae7L7e4eaFA=/0x0:1280x720/125x0/images/Resume-Sporting-1-0-Guimaraes-%E2%80%93-Liga-portugaise-J24-991234.jpg, https://images.bfmtv.com/26t2X9PGDv-daDdT_GA0eVY41F8=/0x0:1280x720/250x0/images/Resume-Sporting-1-0-Guimaraes-%E2%80%93-Liga-portugaise-J24-991234.jpg 2x" alt="Résumé : Sporting 1-0 Guimaraes – Liga portugaise (J24)"></picture></noscript><figcaption><span class="video_time_zone">1:51</span></figcaption></figure><h3 class="last_videos_item_title">Résumé : Sporting 1-0 Guimaraes – Liga portugaise (J24)</h3></a></article><article class="last_videos_item"><a href="/football/primeira-liga/resume-portimonense-1-2-porto-liga-portugaise-j24_VN-202103200245.html" title="Résumé : Portimonense 1-2 Porto – Liga portugaise (J24)"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/Yr3JuLYbo6LfDcfOj11guFYgvTg=/0x0:1280x720/283x0/images/Resume-Portimonense-1-2-Porto-%E2%80%93-Liga-portugaise-J24-991223.jpg 1x, https://images.bfmtv.com/-ur-Zjd_Rdzoy6D_l713VHOmZBc=/0x0:1280x720/566x0/images/Resume-Portimonense-1-2-Porto-%E2%80%93-Liga-portugaise-J24-991223.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/-nVXCK9c5RzeIjQ-recVDHnj2C8=/0x0:1280x720/189x0/images/Resume-Portimonense-1-2-Porto-%E2%80%93-Liga-portugaise-J24-991223.jpg 1x, https://images.bfmtv.com/aetEX00-_ivAPYsG88-qt8LUjbY=/0x0:1280x720/378x0/images/Resume-Portimonense-1-2-Porto-%E2%80%93-Liga-portugaise-J24-991223.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/3rO5TpL2PQCdMP_3Os9RtMyeogQ=/0x0:1280x720/125x0/images/Resume-Portimonense-1-2-Porto-%E2%80%93-Liga-portugaise-J24-991223.jpg 1x, https://images.bfmtv.com/Sbi3sGDp-TEjERQfYOVV1V5FbbA=/0x0:1280x720/250x0/images/Resume-Portimonense-1-2-Porto-%E2%80%93-Liga-portugaise-J24-991223.jpg 2x" alt="Résumé : Portimonense 1-2 Porto – Liga portugaise (J24)"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/Yr3JuLYbo6LfDcfOj11guFYgvTg=/0x0:1280x720/283x0/images/Resume-Portimonense-1-2-Porto-%E2%80%93-Liga-portugaise-J24-991223.jpg, https://images.bfmtv.com/-ur-Zjd_Rdzoy6D_l713VHOmZBc=/0x0:1280x720/566x0/images/Resume-Portimonense-1-2-Porto-%E2%80%93-Liga-portugaise-J24-991223.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/-nVXCK9c5RzeIjQ-recVDHnj2C8=/0x0:1280x720/189x0/images/Resume-Portimonense-1-2-Porto-%E2%80%93-Liga-portugaise-J24-991223.jpg, https://images.bfmtv.com/aetEX00-_ivAPYsG88-qt8LUjbY=/0x0:1280x720/378x0/images/Resume-Portimonense-1-2-Porto-%E2%80%93-Liga-portugaise-J24-991223.jpg 2x"><img src="https://images.bfmtv.com/3rO5TpL2PQCdMP_3Os9RtMyeogQ=/0x0:1280x720/125x0/images/Resume-Portimonense-1-2-Porto-%E2%80%93-Liga-portugaise-J24-991223.jpg" srcset="https://images.bfmtv.com/3rO5TpL2PQCdMP_3Os9RtMyeogQ=/0x0:1280x720/125x0/images/Resume-Portimonense-1-2-Porto-%E2%80%93-Liga-portugaise-J24-991223.jpg, https://images.bfmtv.com/Sbi3sGDp-TEjERQfYOVV1V5FbbA=/0x0:1280x720/250x0/images/Resume-Portimonense-1-2-Porto-%E2%80%93-Liga-portugaise-J24-991223.jpg 2x" alt="Résumé : Portimonense 1-2 Porto – Liga portugaise (J24)"></picture></noscript><figcaption><span class="video_time_zone">2:00</span></figcaption></figure><h3 class="last_videos_item_title">Résumé : Portimonense 1-2 Porto – Liga portugaise (J24)</h3></a></article><div class="obPositionMobile" data-src="https://rmcsport.bfmtv.com/football/primeira-liga/portimonense-porto-conceicao-perd-ses-nerfs-les-2-entraineurs-expulses_VN-202103210242.html" data-widget-id="MB_10" data-ob-template="RMCsport"></div><article class="last_videos_item"><a href="/football/primeira-liga/resume-gil-vicente-0-2-porto-liga-portugaise-j22_VN-202103060271.html" title="Résumé : Gil Vicente 0-2 Porto - Liga portugaise (J22)"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/b9cm1SmyRsul8fVoMhMW_JhvQWs=/0x0:1280x720/283x0/images/Resume-Gil-Vicente-0-2-Porto-Liga-portugaise-J22-981909.jpg 1x, https://images.bfmtv.com/LKgDUMqD9BuW__uPFIf7Un1-NyQ=/0x0:1280x720/566x0/images/Resume-Gil-Vicente-0-2-Porto-Liga-portugaise-J22-981909.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/hfwa0uYsDL5kZAaWm1lc5Xz5kv0=/0x0:1280x720/189x0/images/Resume-Gil-Vicente-0-2-Porto-Liga-portugaise-J22-981909.jpg 1x, https://images.bfmtv.com/NMcpeWCU1IZlyaci_-UbHK2dhLQ=/0x0:1280x720/378x0/images/Resume-Gil-Vicente-0-2-Porto-Liga-portugaise-J22-981909.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/rh6G5Cqc3w6n9OS2qC_ZfCASFyA=/0x0:1280x720/125x0/images/Resume-Gil-Vicente-0-2-Porto-Liga-portugaise-J22-981909.jpg 1x, https://images.bfmtv.com/OHoAE6k512FTOSqTDAYXRsAP4Xc=/0x0:1280x720/250x0/images/Resume-Gil-Vicente-0-2-Porto-Liga-portugaise-J22-981909.jpg 2x" alt="Résumé : Gil Vicente 0-2 Porto - Liga portugaise (J22)"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/b9cm1SmyRsul8fVoMhMW_JhvQWs=/0x0:1280x720/283x0/images/Resume-Gil-Vicente-0-2-Porto-Liga-portugaise-J22-981909.jpg, https://images.bfmtv.com/LKgDUMqD9BuW__uPFIf7Un1-NyQ=/0x0:1280x720/566x0/images/Resume-Gil-Vicente-0-2-Porto-Liga-portugaise-J22-981909.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/hfwa0uYsDL5kZAaWm1lc5Xz5kv0=/0x0:1280x720/189x0/images/Resume-Gil-Vicente-0-2-Porto-Liga-portugaise-J22-981909.jpg, https://images.bfmtv.com/NMcpeWCU1IZlyaci_-UbHK2dhLQ=/0x0:1280x720/378x0/images/Resume-Gil-Vicente-0-2-Porto-Liga-portugaise-J22-981909.jpg 2x"><img src="https://images.bfmtv.com/rh6G5Cqc3w6n9OS2qC_ZfCASFyA=/0x0:1280x720/125x0/images/Resume-Gil-Vicente-0-2-Porto-Liga-portugaise-J22-981909.jpg" srcset="https://images.bfmtv.com/rh6G5Cqc3w6n9OS2qC_ZfCASFyA=/0x0:1280x720/125x0/images/Resume-Gil-Vicente-0-2-Porto-Liga-portugaise-J22-981909.jpg, https://images.bfmtv.com/OHoAE6k512FTOSqTDAYXRsAP4Xc=/0x0:1280x720/250x0/images/Resume-Gil-Vicente-0-2-Porto-Liga-portugaise-J22-981909.jpg 2x" alt="Résumé : Gil Vicente 0-2 Porto - Liga portugaise (J22)"></picture></noscript><figcaption><span class="video_time_zone">1:19</span></figcaption></figure><h3 class="last_videos_item_title">Résumé : Gil Vicente 0-2 Porto - Liga portugaise (J22)</h3></a></article><article class="last_videos_item"><a href="/football/primeira-liga/resume-sporting-2-0-portimonense-liga-portugaise-j20_VN-202102200283.html" title="Résumé : Sporting 2-0 Portimonense - Liga portugaise (J20)"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/GKG9XIXo_9qWyju1KXr-69oA6hw=/0x0:1280x720/283x0/images/Resume-Sporting-2-0-Portimonense-Liga-portugaise-J20-973186.jpg 1x, https://images.bfmtv.com/_CcwER1mpGVfAD57DpP4fGlfuxA=/0x0:1280x720/566x0/images/Resume-Sporting-2-0-Portimonense-Liga-portugaise-J20-973186.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/h-M2nzJJXszU6XiC2q6wY1Pegdo=/0x0:1280x720/189x0/images/Resume-Sporting-2-0-Portimonense-Liga-portugaise-J20-973186.jpg 1x, https://images.bfmtv.com/-8ZpjPRv3UwLCMsmTNOBVO6qgyc=/0x0:1280x720/378x0/images/Resume-Sporting-2-0-Portimonense-Liga-portugaise-J20-973186.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/ZirGcF0By_7TLOd0185sHu9wY_0=/0x0:1280x720/125x0/images/Resume-Sporting-2-0-Portimonense-Liga-portugaise-J20-973186.jpg 1x, https://images.bfmtv.com/PV15eGsEp4T-VsbMGNngM-eecyg=/0x0:1280x720/250x0/images/Resume-Sporting-2-0-Portimonense-Liga-portugaise-J20-973186.jpg 2x" alt="Résumé : Sporting 2-0 Portimonense - Liga portugaise (J20)"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/GKG9XIXo_9qWyju1KXr-69oA6hw=/0x0:1280x720/283x0/images/Resume-Sporting-2-0-Portimonense-Liga-portugaise-J20-973186.jpg, https://images.bfmtv.com/_CcwER1mpGVfAD57DpP4fGlfuxA=/0x0:1280x720/566x0/images/Resume-Sporting-2-0-Portimonense-Liga-portugaise-J20-973186.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/h-M2nzJJXszU6XiC2q6wY1Pegdo=/0x0:1280x720/189x0/images/Resume-Sporting-2-0-Portimonense-Liga-portugaise-J20-973186.jpg, https://images.bfmtv.com/-8ZpjPRv3UwLCMsmTNOBVO6qgyc=/0x0:1280x720/378x0/images/Resume-Sporting-2-0-Portimonense-Liga-portugaise-J20-973186.jpg 2x"><img src="https://images.bfmtv.com/ZirGcF0By_7TLOd0185sHu9wY_0=/0x0:1280x720/125x0/images/Resume-Sporting-2-0-Portimonense-Liga-portugaise-J20-973186.jpg" srcset="https://images.bfmtv.com/ZirGcF0By_7TLOd0185sHu9wY_0=/0x0:1280x720/125x0/images/Resume-Sporting-2-0-Portimonense-Liga-portugaise-J20-973186.jpg, https://images.bfmtv.com/PV15eGsEp4T-VsbMGNngM-eecyg=/0x0:1280x720/250x0/images/Resume-Sporting-2-0-Portimonense-Liga-portugaise-J20-973186.jpg 2x" alt="Résumé : Sporting 2-0 Portimonense - Liga portugaise (J20)"></picture></noscript><figcaption><span class="video_time_zone">0:53</span></figcaption></figure><h3 class="last_videos_item_title">Résumé : Sporting 2-0 Portimonense - Liga portugaise (J20)</h3></a></article><div class="obPositionDesktop" data-src="https://rmcsport.bfmtv.com/football/primeira-liga/portimonense-porto-conceicao-perd-ses-nerfs-les-2-entraineurs-expulses_VN-202103210242.html" data-widget-id="AR_4" data-ob-template="RMCsport"></div><article class="last_videos_item"><a href="/football/primeira-liga/resume-sporting-2-0-pacos-ferreira-liga-nos-j19_VN-202102150489.html" title="Résumé : Sporting 2-0 Paços Ferreira - Liga Nos (J19)"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/UxatU8wN_a0-q99HX7pqzFaHLTo=/0x0:1280x720/283x0/images/Resume-Sporting-2-0-Pacos-Ferreira-Liga-Nos-J19-969758.jpg 1x, https://images.bfmtv.com/uA4csILZHDp7iHrZTeM16MPtDO0=/0x0:1280x720/566x0/images/Resume-Sporting-2-0-Pacos-Ferreira-Liga-Nos-J19-969758.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/eo_oNQoZin8UfQD-B2BVZVwNwN4=/0x0:1280x720/189x0/images/Resume-Sporting-2-0-Pacos-Ferreira-Liga-Nos-J19-969758.jpg 1x, https://images.bfmtv.com/f9F3EL-J1qCgkGk3hvbRH6vlBzo=/0x0:1280x720/378x0/images/Resume-Sporting-2-0-Pacos-Ferreira-Liga-Nos-J19-969758.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/rvR2GOjH_yMhCh3VPGXzUaDFpKo=/0x0:1280x720/125x0/images/Resume-Sporting-2-0-Pacos-Ferreira-Liga-Nos-J19-969758.jpg 1x, https://images.bfmtv.com/nnGs4Rmv4nKzzGsLHbTAo5-tzMQ=/0x0:1280x720/250x0/images/Resume-Sporting-2-0-Pacos-Ferreira-Liga-Nos-J19-969758.jpg 2x" alt="Résumé : Sporting 2-0 Paços Ferreira - Liga Nos (J19)"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/UxatU8wN_a0-q99HX7pqzFaHLTo=/0x0:1280x720/283x0/images/Resume-Sporting-2-0-Pacos-Ferreira-Liga-Nos-J19-969758.jpg, https://images.bfmtv.com/uA4csILZHDp7iHrZTeM16MPtDO0=/0x0:1280x720/566x0/images/Resume-Sporting-2-0-Pacos-Ferreira-Liga-Nos-J19-969758.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/eo_oNQoZin8UfQD-B2BVZVwNwN4=/0x0:1280x720/189x0/images/Resume-Sporting-2-0-Pacos-Ferreira-Liga-Nos-J19-969758.jpg, https://images.bfmtv.com/f9F3EL-J1qCgkGk3hvbRH6vlBzo=/0x0:1280x720/378x0/images/Resume-Sporting-2-0-Pacos-Ferreira-Liga-Nos-J19-969758.jpg 2x"><img src="https://images.bfmtv.com/rvR2GOjH_yMhCh3VPGXzUaDFpKo=/0x0:1280x720/125x0/images/Resume-Sporting-2-0-Pacos-Ferreira-Liga-Nos-J19-969758.jpg" srcset="https://images.bfmtv.com/rvR2GOjH_yMhCh3VPGXzUaDFpKo=/0x0:1280x720/125x0/images/Resume-Sporting-2-0-Pacos-Ferreira-Liga-Nos-J19-969758.jpg, https://images.bfmtv.com/nnGs4Rmv4nKzzGsLHbTAo5-tzMQ=/0x0:1280x720/250x0/images/Resume-Sporting-2-0-Pacos-Ferreira-Liga-Nos-J19-969758.jpg 2x" alt="Résumé : Sporting 2-0 Paços Ferreira - Liga Nos (J19)"></picture></noscript><figcaption><span class="video_time_zone">1:35</span></figcaption></figure><h3 class="last_videos_item_title">Résumé : Sporting 2-0 Paços Ferreira - Liga Nos (J19)</h3></a></article><article class="last_videos_item"><a href="/football/primeira-liga/resume-moreirense-1-1-benfica-liga-portugaise-j19_VN-202102140300.html" title="Résumé : Moreirense 1-1 Benfica – Liga portugaise (J19)"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/ctxJyLP-rMiM3DHdQB5LSrY7yDc=/0x0:1280x720/283x0/images/Resume-Moreirense-1-1-Benfica-%E2%80%93-Liga-portugaise-J19-969120.jpg 1x, https://images.bfmtv.com/S3dzuHuK9V_f_SLjDfIKJQPhZcg=/0x0:1280x720/566x0/images/Resume-Moreirense-1-1-Benfica-%E2%80%93-Liga-portugaise-J19-969120.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/uZ6lwBByABLXIHZABF4-g9PQHv4=/0x0:1280x720/189x0/images/Resume-Moreirense-1-1-Benfica-%E2%80%93-Liga-portugaise-J19-969120.jpg 1x, https://images.bfmtv.com/q5oYoLJqLKHdCD0SSIrQouswqhs=/0x0:1280x720/378x0/images/Resume-Moreirense-1-1-Benfica-%E2%80%93-Liga-portugaise-J19-969120.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/zNVt7l0Vt1KdLyT2izqIcdKW3Vg=/0x0:1280x720/125x0/images/Resume-Moreirense-1-1-Benfica-%E2%80%93-Liga-portugaise-J19-969120.jpg 1x, https://images.bfmtv.com/WS2u8s1UlfuQq6rAXKIEChsB_fc=/0x0:1280x720/250x0/images/Resume-Moreirense-1-1-Benfica-%E2%80%93-Liga-portugaise-J19-969120.jpg 2x" alt="Résumé : Moreirense 1-1 Benfica – Liga portugaise (J19)"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/ctxJyLP-rMiM3DHdQB5LSrY7yDc=/0x0:1280x720/283x0/images/Resume-Moreirense-1-1-Benfica-%E2%80%93-Liga-portugaise-J19-969120.jpg, https://images.bfmtv.com/S3dzuHuK9V_f_SLjDfIKJQPhZcg=/0x0:1280x720/566x0/images/Resume-Moreirense-1-1-Benfica-%E2%80%93-Liga-portugaise-J19-969120.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/uZ6lwBByABLXIHZABF4-g9PQHv4=/0x0:1280x720/189x0/images/Resume-Moreirense-1-1-Benfica-%E2%80%93-Liga-portugaise-J19-969120.jpg, https://images.bfmtv.com/q5oYoLJqLKHdCD0SSIrQouswqhs=/0x0:1280x720/378x0/images/Resume-Moreirense-1-1-Benfica-%E2%80%93-Liga-portugaise-J19-969120.jpg 2x"><img src="https://images.bfmtv.com/zNVt7l0Vt1KdLyT2izqIcdKW3Vg=/0x0:1280x720/125x0/images/Resume-Moreirense-1-1-Benfica-%E2%80%93-Liga-portugaise-J19-969120.jpg" srcset="https://images.bfmtv.com/zNVt7l0Vt1KdLyT2izqIcdKW3Vg=/0x0:1280x720/125x0/images/Resume-Moreirense-1-1-Benfica-%E2%80%93-Liga-portugaise-J19-969120.jpg, https://images.bfmtv.com/WS2u8s1UlfuQq6rAXKIEChsB_fc=/0x0:1280x720/250x0/images/Resume-Moreirense-1-1-Benfica-%E2%80%93-Liga-portugaise-J19-969120.jpg 2x" alt="Résumé : Moreirense 1-1 Benfica – Liga portugaise (J19)"></picture></noscript><figcaption><span class="video_time_zone">1:03</span></figcaption></figure><h3 class="last_videos_item_title">Résumé : Moreirense 1-1 Benfica – Liga portugaise (J19)</h3></a></article><article class="last_videos_item"><a href="/football/primeira-liga/resume-porto-2-2-boavista-liga-portugaise-j19_VN-202102130316.html" title="Résumé : Porto 2–2 Boavista – Liga portugaise (J19)"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/t-znAkjB1Gbpz8jc_QR-_NMBSmk=/0x0:1280x720/283x0/images/Resume-Porto-2%E2%80%932-Boavista-%E2%80%93-Liga-portugaise-J19-968612.jpg 1x, https://images.bfmtv.com/U93KQGV5A7OLtTq1pywu06hlCDQ=/0x0:1280x720/566x0/images/Resume-Porto-2%E2%80%932-Boavista-%E2%80%93-Liga-portugaise-J19-968612.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/lFj1Y6oJ8hDfRYOpa4H9opNeCiU=/0x0:1280x720/189x0/images/Resume-Porto-2%E2%80%932-Boavista-%E2%80%93-Liga-portugaise-J19-968612.jpg 1x, https://images.bfmtv.com/-_0zp0HpiSEgBfeTsF4cuJTbkR8=/0x0:1280x720/378x0/images/Resume-Porto-2%E2%80%932-Boavista-%E2%80%93-Liga-portugaise-J19-968612.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/NrH_maBM4W1hJxsh80u1a-AGcFc=/0x0:1280x720/125x0/images/Resume-Porto-2%E2%80%932-Boavista-%E2%80%93-Liga-portugaise-J19-968612.jpg 1x, https://images.bfmtv.com/Fw57GcgOsOl9p4NwbFVGvlFpO-o=/0x0:1280x720/250x0/images/Resume-Porto-2%E2%80%932-Boavista-%E2%80%93-Liga-portugaise-J19-968612.jpg 2x" alt="Résumé : Porto 2–2 Boavista – Liga portugaise (J19)"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/t-znAkjB1Gbpz8jc_QR-_NMBSmk=/0x0:1280x720/283x0/images/Resume-Porto-2%E2%80%932-Boavista-%E2%80%93-Liga-portugaise-J19-968612.jpg, https://images.bfmtv.com/U93KQGV5A7OLtTq1pywu06hlCDQ=/0x0:1280x720/566x0/images/Resume-Porto-2%E2%80%932-Boavista-%E2%80%93-Liga-portugaise-J19-968612.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/lFj1Y6oJ8hDfRYOpa4H9opNeCiU=/0x0:1280x720/189x0/images/Resume-Porto-2%E2%80%932-Boavista-%E2%80%93-Liga-portugaise-J19-968612.jpg, https://images.bfmtv.com/-_0zp0HpiSEgBfeTsF4cuJTbkR8=/0x0:1280x720/378x0/images/Resume-Porto-2%E2%80%932-Boavista-%E2%80%93-Liga-portugaise-J19-968612.jpg 2x"><img src="https://images.bfmtv.com/NrH_maBM4W1hJxsh80u1a-AGcFc=/0x0:1280x720/125x0/images/Resume-Porto-2%E2%80%932-Boavista-%E2%80%93-Liga-portugaise-J19-968612.jpg" srcset="https://images.bfmtv.com/NrH_maBM4W1hJxsh80u1a-AGcFc=/0x0:1280x720/125x0/images/Resume-Porto-2%E2%80%932-Boavista-%E2%80%93-Liga-portugaise-J19-968612.jpg, https://images.bfmtv.com/Fw57GcgOsOl9p4NwbFVGvlFpO-o=/0x0:1280x720/250x0/images/Resume-Porto-2%E2%80%932-Boavista-%E2%80%93-Liga-portugaise-J19-968612.jpg 2x" alt="Résumé : Porto 2–2 Boavista – Liga portugaise (J19)"></picture></noscript><figcaption><span class="video_time_zone">1:52</span></figcaption></figure><h3 class="last_videos_item_title">Résumé : Porto 2–2 Boavista – Liga portugaise (J19)</h3></a></article><article class="last_videos_item"><a href="/football/primeira-liga/resume-maritimo-0-2-sporting-liga-portugaise-j17_VN-202102050475.html" title="Résumé : Maritimo 0-2 Sporting - Liga portugaise (J17)"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/43T9QWNFUA0JCzxR95ndQSj2A88=/0x0:1280x720/283x0/images/Resume-Maritimo-0-2-Sporting-Liga-portugaise-J17-963326.jpg 1x, https://images.bfmtv.com/f7ePd9i97tglsuuQ4c7QOzdSyXw=/0x0:1280x720/566x0/images/Resume-Maritimo-0-2-Sporting-Liga-portugaise-J17-963326.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/IFT3HZI0DISmQRwsCqAE4d6dSA8=/0x0:1280x720/189x0/images/Resume-Maritimo-0-2-Sporting-Liga-portugaise-J17-963326.jpg 1x, https://images.bfmtv.com/ol_eRtPDx7w9F1ryGsYeVJC6C5I=/0x0:1280x720/378x0/images/Resume-Maritimo-0-2-Sporting-Liga-portugaise-J17-963326.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/PzSLhULRnLnYs4uux1vGZDXakwM=/0x0:1280x720/125x0/images/Resume-Maritimo-0-2-Sporting-Liga-portugaise-J17-963326.jpg 1x, https://images.bfmtv.com/MTzjuTuJ3DxsWqkRvTSb0rIoUWg=/0x0:1280x720/250x0/images/Resume-Maritimo-0-2-Sporting-Liga-portugaise-J17-963326.jpg 2x" alt="Résumé : Maritimo 0-2 Sporting - Liga portugaise (J17)"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/43T9QWNFUA0JCzxR95ndQSj2A88=/0x0:1280x720/283x0/images/Resume-Maritimo-0-2-Sporting-Liga-portugaise-J17-963326.jpg, https://images.bfmtv.com/f7ePd9i97tglsuuQ4c7QOzdSyXw=/0x0:1280x720/566x0/images/Resume-Maritimo-0-2-Sporting-Liga-portugaise-J17-963326.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/IFT3HZI0DISmQRwsCqAE4d6dSA8=/0x0:1280x720/189x0/images/Resume-Maritimo-0-2-Sporting-Liga-portugaise-J17-963326.jpg, https://images.bfmtv.com/ol_eRtPDx7w9F1ryGsYeVJC6C5I=/0x0:1280x720/378x0/images/Resume-Maritimo-0-2-Sporting-Liga-portugaise-J17-963326.jpg 2x"><img src="https://images.bfmtv.com/PzSLhULRnLnYs4uux1vGZDXakwM=/0x0:1280x720/125x0/images/Resume-Maritimo-0-2-Sporting-Liga-portugaise-J17-963326.jpg" srcset="https://images.bfmtv.com/PzSLhULRnLnYs4uux1vGZDXakwM=/0x0:1280x720/125x0/images/Resume-Maritimo-0-2-Sporting-Liga-portugaise-J17-963326.jpg, https://images.bfmtv.com/MTzjuTuJ3DxsWqkRvTSb0rIoUWg=/0x0:1280x720/250x0/images/Resume-Maritimo-0-2-Sporting-Liga-portugaise-J17-963326.jpg 2x" alt="Résumé : Maritimo 0-2 Sporting - Liga portugaise (J17)"></picture></noscript><figcaption><span class="video_time_zone">1:59</span></figcaption></figure><h3 class="last_videos_item_title">Résumé : Maritimo 0-2 Sporting - Liga portugaise (J17)</h3></a></article><article class="last_videos_item"><a href="/football/primeira-liga/liga-portugaise-inquietude-apres-la-sortie-sur-ko-de-nanu-defenseur-de-porto_VN-202102040484.html" title="Liga portugaise : Inquiétude après la sortie sur KO de Nanu, défenseur de Porto"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/fQWUH4D_hQh4qzR8NupuuWgx9wA=/0x0:1280x720/283x0/images/Liga-portugaise-Inquietude-apres-la-sortie-sur-KO-de-Nanu-defenseur-de-Porto-962624.jpg 1x, https://images.bfmtv.com/yYw_fSKmmzefXRQEcR652vADHtQ=/0x0:1280x720/566x0/images/Liga-portugaise-Inquietude-apres-la-sortie-sur-KO-de-Nanu-defenseur-de-Porto-962624.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/q_1Evuie2ipxGKOIjiXU6pMdv1o=/0x0:1280x720/189x0/images/Liga-portugaise-Inquietude-apres-la-sortie-sur-KO-de-Nanu-defenseur-de-Porto-962624.jpg 1x, https://images.bfmtv.com/lv2tIAfgdmACeUKcEZFflRq83z0=/0x0:1280x720/378x0/images/Liga-portugaise-Inquietude-apres-la-sortie-sur-KO-de-Nanu-defenseur-de-Porto-962624.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/GG3543ZVfEhHOl3IF0ErYpqcFaU=/0x0:1280x720/125x0/images/Liga-portugaise-Inquietude-apres-la-sortie-sur-KO-de-Nanu-defenseur-de-Porto-962624.jpg 1x, https://images.bfmtv.com/6IOaAQFywFxhCD_PUOgLBgF_X8s=/0x0:1280x720/250x0/images/Liga-portugaise-Inquietude-apres-la-sortie-sur-KO-de-Nanu-defenseur-de-Porto-962624.jpg 2x" alt="Liga portugaise : Inquiétude après la sortie sur KO de Nanu, défenseur de Porto"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/fQWUH4D_hQh4qzR8NupuuWgx9wA=/0x0:1280x720/283x0/images/Liga-portugaise-Inquietude-apres-la-sortie-sur-KO-de-Nanu-defenseur-de-Porto-962624.jpg, https://images.bfmtv.com/yYw_fSKmmzefXRQEcR652vADHtQ=/0x0:1280x720/566x0/images/Liga-portugaise-Inquietude-apres-la-sortie-sur-KO-de-Nanu-defenseur-de-Porto-962624.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/q_1Evuie2ipxGKOIjiXU6pMdv1o=/0x0:1280x720/189x0/images/Liga-portugaise-Inquietude-apres-la-sortie-sur-KO-de-Nanu-defenseur-de-Porto-962624.jpg, https://images.bfmtv.com/lv2tIAfgdmACeUKcEZFflRq83z0=/0x0:1280x720/378x0/images/Liga-portugaise-Inquietude-apres-la-sortie-sur-KO-de-Nanu-defenseur-de-Porto-962624.jpg 2x"><img src="https://images.bfmtv.com/GG3543ZVfEhHOl3IF0ErYpqcFaU=/0x0:1280x720/125x0/images/Liga-portugaise-Inquietude-apres-la-sortie-sur-KO-de-Nanu-defenseur-de-Porto-962624.jpg" srcset="https://images.bfmtv.com/GG3543ZVfEhHOl3IF0ErYpqcFaU=/0x0:1280x720/125x0/images/Liga-portugaise-Inquietude-apres-la-sortie-sur-KO-de-Nanu-defenseur-de-Porto-962624.jpg, https://images.bfmtv.com/6IOaAQFywFxhCD_PUOgLBgF_X8s=/0x0:1280x720/250x0/images/Liga-portugaise-Inquietude-apres-la-sortie-sur-KO-de-Nanu-defenseur-de-Porto-962624.jpg 2x" alt="Liga portugaise : Inquiétude après la sortie sur KO de Nanu, défenseur de Porto"></picture></noscript><figcaption><span class="video_time_zone">2:21</span></figcaption></figure><h3 class="last_videos_item_title">Liga portugaise : Inquiétude après la sortie sur KO de Nanu, défenseur de Porto</h3></a></article><article class="last_videos_item"><a href="/football/primeira-liga/liga-nos-la-frappe-seche-en-lucarne-de-porro-lors-de-boavista-0-2-sporting_VN-202101270249.html" title="Liga Nos : La frappe sèche en lucarne de Porro lors de Boavista 0-2 Sporting"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/sCmFHl0uMwqJwRHS3h4j9ZuvLvQ=/0x0:1280x720/283x0/images/Liga-Nos-La-frappe-seche-en-lucarne-de-Porro-lors-de-Boavista-0-2-Sporting-957251.jpg 1x, https://images.bfmtv.com/pbEDmAHMFY0tj40ilcAcaRGg4Tw=/0x0:1280x720/566x0/images/Liga-Nos-La-frappe-seche-en-lucarne-de-Porro-lors-de-Boavista-0-2-Sporting-957251.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/0tkFCMgnHogcoI72Pz08k5evk1M=/0x0:1280x720/189x0/images/Liga-Nos-La-frappe-seche-en-lucarne-de-Porro-lors-de-Boavista-0-2-Sporting-957251.jpg 1x, https://images.bfmtv.com/8NPa4plAiz6n4vD23YSOb889Tns=/0x0:1280x720/378x0/images/Liga-Nos-La-frappe-seche-en-lucarne-de-Porro-lors-de-Boavista-0-2-Sporting-957251.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/msgiDTri_lxmEoqNTIZZTIt4Olg=/0x0:1280x720/125x0/images/Liga-Nos-La-frappe-seche-en-lucarne-de-Porro-lors-de-Boavista-0-2-Sporting-957251.jpg 1x, https://images.bfmtv.com/mmiK9Rcqz7u8GOWgWgQfBGRxdAA=/0x0:1280x720/250x0/images/Liga-Nos-La-frappe-seche-en-lucarne-de-Porro-lors-de-Boavista-0-2-Sporting-957251.jpg 2x" alt="Liga Nos : La frappe sèche en lucarne de Porro lors de Boavista 0-2 Sporting"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/sCmFHl0uMwqJwRHS3h4j9ZuvLvQ=/0x0:1280x720/283x0/images/Liga-Nos-La-frappe-seche-en-lucarne-de-Porro-lors-de-Boavista-0-2-Sporting-957251.jpg, https://images.bfmtv.com/pbEDmAHMFY0tj40ilcAcaRGg4Tw=/0x0:1280x720/566x0/images/Liga-Nos-La-frappe-seche-en-lucarne-de-Porro-lors-de-Boavista-0-2-Sporting-957251.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/0tkFCMgnHogcoI72Pz08k5evk1M=/0x0:1280x720/189x0/images/Liga-Nos-La-frappe-seche-en-lucarne-de-Porro-lors-de-Boavista-0-2-Sporting-957251.jpg, https://images.bfmtv.com/8NPa4plAiz6n4vD23YSOb889Tns=/0x0:1280x720/378x0/images/Liga-Nos-La-frappe-seche-en-lucarne-de-Porro-lors-de-Boavista-0-2-Sporting-957251.jpg 2x"><img src="https://images.bfmtv.com/msgiDTri_lxmEoqNTIZZTIt4Olg=/0x0:1280x720/125x0/images/Liga-Nos-La-frappe-seche-en-lucarne-de-Porro-lors-de-Boavista-0-2-Sporting-957251.jpg" srcset="https://images.bfmtv.com/msgiDTri_lxmEoqNTIZZTIt4Olg=/0x0:1280x720/125x0/images/Liga-Nos-La-frappe-seche-en-lucarne-de-Porro-lors-de-Boavista-0-2-Sporting-957251.jpg, https://images.bfmtv.com/mmiK9Rcqz7u8GOWgWgQfBGRxdAA=/0x0:1280x720/250x0/images/Liga-Nos-La-frappe-seche-en-lucarne-de-Porro-lors-de-Boavista-0-2-Sporting-957251.jpg 2x" alt="Liga Nos : La frappe sèche en lucarne de Porro lors de Boavista 0-2 Sporting"></picture></noscript><figcaption><span class="video_time_zone">1:06</span></figcaption></figure><h3 class="last_videos_item_title">Liga Nos : La frappe sèche en lucarne de Porro lors de Boavista 0-2 Sporting</h3></a></article><article class="last_videos_item"><a href="/football/primeira-liga/resume-benfica-1-1-nacional-liga-portugaise-j15_VN-202101250441.html" title="Résumé : Benfica 1-1 Nacional - Liga portugaise (J15)"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/jlf0vNXRpaDIrceY0NugQpwnqTk=/0x0:1280x720/283x0/images/Resume-Benfica-1-1-Nacional-Liga-portugaise-J15-956109.jpg 1x, https://images.bfmtv.com/e60Ul7xuxC7_nm7I_J_WT6Icf1U=/0x0:1280x720/566x0/images/Resume-Benfica-1-1-Nacional-Liga-portugaise-J15-956109.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/sumg48B-8vEorcG0XGqsyIrku6Q=/0x0:1280x720/189x0/images/Resume-Benfica-1-1-Nacional-Liga-portugaise-J15-956109.jpg 1x, https://images.bfmtv.com/LOuqk6BAlDTdUZ8FWb_sqsc-IKo=/0x0:1280x720/378x0/images/Resume-Benfica-1-1-Nacional-Liga-portugaise-J15-956109.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/XdRVXMJfgr0Ak7j63BnDLNDYRUg=/0x0:1280x720/125x0/images/Resume-Benfica-1-1-Nacional-Liga-portugaise-J15-956109.jpg 1x, https://images.bfmtv.com/BNpeWZXFF0WJ5HHjw0MbFuKeJII=/0x0:1280x720/250x0/images/Resume-Benfica-1-1-Nacional-Liga-portugaise-J15-956109.jpg 2x" alt="Résumé : Benfica 1-1 Nacional - Liga portugaise (J15)"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/jlf0vNXRpaDIrceY0NugQpwnqTk=/0x0:1280x720/283x0/images/Resume-Benfica-1-1-Nacional-Liga-portugaise-J15-956109.jpg, https://images.bfmtv.com/e60Ul7xuxC7_nm7I_J_WT6Icf1U=/0x0:1280x720/566x0/images/Resume-Benfica-1-1-Nacional-Liga-portugaise-J15-956109.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/sumg48B-8vEorcG0XGqsyIrku6Q=/0x0:1280x720/189x0/images/Resume-Benfica-1-1-Nacional-Liga-portugaise-J15-956109.jpg, https://images.bfmtv.com/LOuqk6BAlDTdUZ8FWb_sqsc-IKo=/0x0:1280x720/378x0/images/Resume-Benfica-1-1-Nacional-Liga-portugaise-J15-956109.jpg 2x"><img src="https://images.bfmtv.com/XdRVXMJfgr0Ak7j63BnDLNDYRUg=/0x0:1280x720/125x0/images/Resume-Benfica-1-1-Nacional-Liga-portugaise-J15-956109.jpg" srcset="https://images.bfmtv.com/XdRVXMJfgr0Ak7j63BnDLNDYRUg=/0x0:1280x720/125x0/images/Resume-Benfica-1-1-Nacional-Liga-portugaise-J15-956109.jpg, https://images.bfmtv.com/BNpeWZXFF0WJ5HHjw0MbFuKeJII=/0x0:1280x720/250x0/images/Resume-Benfica-1-1-Nacional-Liga-portugaise-J15-956109.jpg 2x" alt="Résumé : Benfica 1-1 Nacional - Liga portugaise (J15)"></picture></noscript><figcaption><span class="video_time_zone">0:56</span></figcaption></figure><h3 class="last_videos_item_title">Résumé : Benfica 1-1 Nacional - Liga portugaise (J15)</h3></a></article><article class="last_videos_item"><a href="/football/primeira-liga/crime-public-porto-et-le-sporting-se-dechirent-a-cause-de-cas-de-covid-19_VN-202101190455.html" title="&quot;Crime public&quot;, Porto et le Sporting se déchirent à cause de cas de Covid-19"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/X4zjyClhOvjaBb651UbQY40WxCE=/0x0:1280x720/283x0/images/Crime-public-Porto-et-le-Sporting-se-dechirent-a-cause-de-cas-de-Covid-19-884051.jpg 1x, https://images.bfmtv.com/ztdAr8joJ8F6ES09XTIRH2ZpcMw=/0x0:1280x720/566x0/images/Crime-public-Porto-et-le-Sporting-se-dechirent-a-cause-de-cas-de-Covid-19-884051.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/MnlwhLrctvGCOK-cXc3L7BIIM0Y=/0x0:1280x720/189x0/images/Crime-public-Porto-et-le-Sporting-se-dechirent-a-cause-de-cas-de-Covid-19-884051.jpg 1x, https://images.bfmtv.com/W7bIUZ_DJ-1zdgTZ_ibqQPLV3Cw=/0x0:1280x720/378x0/images/Crime-public-Porto-et-le-Sporting-se-dechirent-a-cause-de-cas-de-Covid-19-884051.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/5tZyILGtpJkjiO3Rj0oo_aZ3QFg=/0x0:1280x720/125x0/images/Crime-public-Porto-et-le-Sporting-se-dechirent-a-cause-de-cas-de-Covid-19-884051.jpg 1x, https://images.bfmtv.com/NENWgA4lYW09G-6Xl-IfzbvDwzA=/0x0:1280x720/250x0/images/Crime-public-Porto-et-le-Sporting-se-dechirent-a-cause-de-cas-de-Covid-19-884051.jpg 2x" alt="&quot;Crime public&quot;, Porto et le Sporting se déchirent à cause de cas de Covid-19"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/X4zjyClhOvjaBb651UbQY40WxCE=/0x0:1280x720/283x0/images/Crime-public-Porto-et-le-Sporting-se-dechirent-a-cause-de-cas-de-Covid-19-884051.jpg, https://images.bfmtv.com/ztdAr8joJ8F6ES09XTIRH2ZpcMw=/0x0:1280x720/566x0/images/Crime-public-Porto-et-le-Sporting-se-dechirent-a-cause-de-cas-de-Covid-19-884051.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/MnlwhLrctvGCOK-cXc3L7BIIM0Y=/0x0:1280x720/189x0/images/Crime-public-Porto-et-le-Sporting-se-dechirent-a-cause-de-cas-de-Covid-19-884051.jpg, https://images.bfmtv.com/W7bIUZ_DJ-1zdgTZ_ibqQPLV3Cw=/0x0:1280x720/378x0/images/Crime-public-Porto-et-le-Sporting-se-dechirent-a-cause-de-cas-de-Covid-19-884051.jpg 2x"><img src="https://images.bfmtv.com/5tZyILGtpJkjiO3Rj0oo_aZ3QFg=/0x0:1280x720/125x0/images/Crime-public-Porto-et-le-Sporting-se-dechirent-a-cause-de-cas-de-Covid-19-884051.jpg" srcset="https://images.bfmtv.com/5tZyILGtpJkjiO3Rj0oo_aZ3QFg=/0x0:1280x720/125x0/images/Crime-public-Porto-et-le-Sporting-se-dechirent-a-cause-de-cas-de-Covid-19-884051.jpg, https://images.bfmtv.com/NENWgA4lYW09G-6Xl-IfzbvDwzA=/0x0:1280x720/250x0/images/Crime-public-Porto-et-le-Sporting-se-dechirent-a-cause-de-cas-de-Covid-19-884051.jpg 2x" alt="&quot;Crime public&quot;, Porto et le Sporting se déchirent à cause de cas de Covid-19"></picture></noscript><figcaption><span class="video_time_zone">1:24</span></figcaption></figure><h3 class="last_videos_item_title">&quot;Crime public&quot;, Porto et le Sporting se déchirent à cause de cas de Covid-19</h3></a></article><article class="last_videos_item"><a href="/football/primeira-liga/resume-porto-1-1-benfica-liga-nos-j14_VN-202101150469.html" title="Résumé : Porto 1-1 Benfica - Liga Nos (J14)"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/o7nWzohSL3SmuBGlkDPz4VtVDB0=/0x0:1280x720/283x0/images/Resume-Porto-1-1-Benfica-Liga-Nos-J14-884172.jpg 1x, https://images.bfmtv.com/22byTCvtPNpn1Dyf-LAdNqOTJlQ=/0x0:1280x720/566x0/images/Resume-Porto-1-1-Benfica-Liga-Nos-J14-884172.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/ST2t-kQUGK7MyQwkLCXKMHfM7V4=/0x0:1280x720/189x0/images/Resume-Porto-1-1-Benfica-Liga-Nos-J14-884172.jpg 1x, https://images.bfmtv.com/Bd8FiZod_XpTuXGcpA3zyiIdkk8=/0x0:1280x720/378x0/images/Resume-Porto-1-1-Benfica-Liga-Nos-J14-884172.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/H3vHkIdjWU0ZKbjqgYWM-WJxmYY=/0x0:1280x720/125x0/images/Resume-Porto-1-1-Benfica-Liga-Nos-J14-884172.jpg 1x, https://images.bfmtv.com/UH7pamUzbEsLSoy-7lF92AvsMNc=/0x0:1280x720/250x0/images/Resume-Porto-1-1-Benfica-Liga-Nos-J14-884172.jpg 2x" alt="Résumé : Porto 1-1 Benfica - Liga Nos (J14)"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/o7nWzohSL3SmuBGlkDPz4VtVDB0=/0x0:1280x720/283x0/images/Resume-Porto-1-1-Benfica-Liga-Nos-J14-884172.jpg, https://images.bfmtv.com/22byTCvtPNpn1Dyf-LAdNqOTJlQ=/0x0:1280x720/566x0/images/Resume-Porto-1-1-Benfica-Liga-Nos-J14-884172.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/ST2t-kQUGK7MyQwkLCXKMHfM7V4=/0x0:1280x720/189x0/images/Resume-Porto-1-1-Benfica-Liga-Nos-J14-884172.jpg, https://images.bfmtv.com/Bd8FiZod_XpTuXGcpA3zyiIdkk8=/0x0:1280x720/378x0/images/Resume-Porto-1-1-Benfica-Liga-Nos-J14-884172.jpg 2x"><img src="https://images.bfmtv.com/H3vHkIdjWU0ZKbjqgYWM-WJxmYY=/0x0:1280x720/125x0/images/Resume-Porto-1-1-Benfica-Liga-Nos-J14-884172.jpg" srcset="https://images.bfmtv.com/H3vHkIdjWU0ZKbjqgYWM-WJxmYY=/0x0:1280x720/125x0/images/Resume-Porto-1-1-Benfica-Liga-Nos-J14-884172.jpg, https://images.bfmtv.com/UH7pamUzbEsLSoy-7lF92AvsMNc=/0x0:1280x720/250x0/images/Resume-Porto-1-1-Benfica-Liga-Nos-J14-884172.jpg 2x" alt="Résumé : Porto 1-1 Benfica - Liga Nos (J14)"></picture></noscript><figcaption><span class="video_time_zone">4:08</span></figcaption></figure><h3 class="last_videos_item_title">Résumé : Porto 1-1 Benfica - Liga Nos (J14)</h3></a></article><div class="obPositionMobile" data-src="https://rmcsport.bfmtv.com/football/primeira-liga/portimonense-porto-conceicao-perd-ses-nerfs-les-2-entraineurs-expulses_VN-202103210242.html" data-widget-id="MB_11" data-ob-template="RMCsport"></div></div></section><div class="breadcrumb_parent grid_column_abc" id="breadcrumb_parent"><nav role="breadcrumb" class="breadcrumb" id="breadcrumb"><ul class="list_inbl"><li class="breadbrumb_home"><a href="https://rmcsport.bfmtv.com/" title="RMC Sport"><span>RMC Sport</span></a></li><li><a href="https://rmcsport.bfmtv.com/football/" title="Football"><span>Football</span></a></li><li><a href="https://rmcsport.bfmtv.com/football/primeira-liga/" title="Liga Nos" class="breadcrumb_last_item"><span>Liga Nos</span></a></li></ul></nav></div></div></div><template id="controlPanel_VOD_Desktop"><div class="controlPanel"><div class="playlistArea"><button class="scrollLeft"></button><div class="movingScroller"></div><button class="scrollRight"></button></div><div class="thumbnailPrevious"></div><div class="thumbnailNext"></div><div class="bottomBar"><div class="volumePanel"></div><div class="centeredButtons"><button class="irisBackward vjs-control vjs-button icon-play-previous-button disableButton" disabled="disabled"></button> <button class="rewindButton vjs-control vjs-button icon-retour"></button> <button class="forwardButton vjs-control vjs-button icon-avance"></button> <button class="irisForward vjs-control vjs-button icon-play-next-button"></button></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="previewBlock_Desktop"><div class="previewBlock"><a class="jumpToVideo" target="_blank"><div class="thumbnailContainer"><img class="thumbnailPreview"></div></a><div class="descriptionArea"><p class="descriptionPreview"></p></div></div></template><template id="controlPanel_VOD_Mobile"><div class="controlPanel"><div class="VOD_Mobile_Controls"><div class="centeredButtons"><button class="irisBackward vjs-control vjs-button icon-play-previous-button disableButton" disabled="disabled"></button> <button class="rewindButton vjs-control vjs-button icon-retour"></button> <button class="forwardButton vjs-control vjs-button icon-avance"></button> <button class="irisForward vjs-control vjs-button icon-play-next-button"></button></div></div><div class="bottomControls"></div></div><div class="topRightButton"></div></template><template id="controlPanel_LIVE_Desktop"><div class="controlPanel"><div class="bottomBar"><div class="directHolder"><div class="directIcon"></div><span class="directText">DIRECT</span></div><div class="volumePanel"></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="controlPanel_LIVE_Mobile"><div class="controlPanel"><div class="bottomBar"><div class="directHolder"><div class="directIcon"></div><span class="directText">DIRECT</span></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="errorTemplate"><div class="ErrorContainer"><span class="ErrorMessage"></span></div></template></main><footer class="footer" id="footer_bottom"><div class="footer_container"><div class="footer_wrapper_top"><div class="footer_wrapper_top_content"><img src="/assets/images/BFM-RMC-Sport-footer.svg" alt="RMC Sport" title="RMC Sport" class="footer_logo"><div class="footer_big_title">C'est la passion qui parle</div><div class="footer_right_block"><ul class="footer_social_media"><li><a href="https://www.facebook.com/rmcsport/" target="_blank" title="Facebook" class="icon_facebook">Facebook</a></li><li><a href="https://twitter.com/rmcsport/" target="_blank" title="Twitter" class="icon_twitter">Twitter</a></li><li><a href="/rss/" title="Flux RSS" class="icon_rss">Flux RSS</a></li><li><a href="/newsletters/" title="Newsletters" class="icon_envelop">Newsletters</a></li></ul><div class="footer_middle_title">Applications mobiles</div><ul class="footer_application_icon"><li><a href="https://app.adjust.com/adi943q" target="_blank" title="Apple" class="icon_appleinc">Apple</a></li><li><a href="https://app.adjust.com/78kkrcc" target="_blank" title="Android" class="icon_android">Android</a></li></ul></div></div></div><div class="footer_wrapper_middle"><div class="footer_wrapper_middle_content"><div class="footer_col"><div class="footer_col_title">RMC Sport</div><ul><li><a href="https://www.bfmtv.com/mon-compte/s-identifier.html" title="Mon compte">Mon compte</a></li><li><a href="/dossiers/" title="Nos dossiers">Nos dossiers</a></li><li><a href="/evenements/" title="Événements">Événements</a></li><li><a href="/evenements/partenariats/" title="Partenaires">Partenaires</a></li><li><a href="/services/" title="Services">Services</a></li><li><a href="/evenements/jeux-concours/" title="Jeux-concours">Jeux-concours</a></li><li><a href="/archives/" title="Archives">Archives</a></li><li><a href="/application/" title="Applications mobiles">Applications mobiles</a></li><li><a href="/plan-du-site/" title="Plan du site">Plan du site</a></li></ul></div><div class="footer_col"><div class="footer_col_title">Sports / Evenements</div><ul><li><a href="/football/" title="Football">Football</a></li><li><a href="/football/ligue-des-champions/" title="Ligue des champions">Ligue des champions</a></li><li><a href="/football/premier-league/" title="Premier League">Premier League</a></li><li><a href="/football/ligue-1/" title="Ligue 1 Uber Eats">Ligue 1 Uber Eats</a></li><li><a href="/football/transferts/" title="Mercato">Mercato</a></li><li><a href="/rugby/" title="Rugby">Rugby</a></li><li><a href="/tennis/" title="Tennis">Tennis</a></li><li><a href="/basket/" title="Basket">Basket</a></li><li><a href="/lives/" title="Tous les lives">Tous les lives</a></li></ul></div><div class="footer_col block_inline_col"><div class="footer_col_title">en savoir plus</div><ul><li><a href="/contacts/" title="Nous contacter">Nous contacter</a></li><li><a href="https://www.nextms.fr" target="_blank" title="Publicité">Publicité</a></li><li><a href="https://nextradiotv-recrute.talent-soft.com/accueil.aspx?LCID=1036" target="_blank" title="Recrutement">Recrutement</a></li><li><a href="https://www.bfmtv.com/mentions-legales/" title="Mentions légales">Mentions légales</a></li><li><a href="https://www.bfmtv.com/politique-donnees-personnelles/" title="Données personnelles">Données personnelles</a></li><li><a href="https://www.bfmtv.com/cookies/" title="Cookies">Cookies</a></li><li><a href="https://www.bfmtv.com/cgu/" title="CGU">CGU</a></li><li><a href="https://www.bfmtv.com/charte-deontologie/" title="Charte de déontologie">Charte de déontologie</a></li></ul></div><div class="footer_col block_inline_col"><div class="footer_col_title">La chaine RMC Sport</div><ul><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterSabonner&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Fcomment-souscrire%2F%23sfrcpid%3Dt9_rmc_OTT-RMC-SPORT" target="_blank" title="Comment s'abonner ?">Comment s'abonner ?</a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterRMC&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Foffre-digitale.html" target="_blank" title="RMC Sport 100% digital">RMC Sport 100% digital</a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterLDC&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Ffootball%2Fligue-des-champions.html%23sfrcpid%3Dt9_rmc_OTT-RMC-SPORT" target="_blank" title="Voir la Ligue des champions">Voir la Ligue des champions</a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterPL&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Ffootball%2Fpremier-league.html%23sfrcpid%3Dt9_rmc_OTT-RMC-SPORT" target="_blank" title="Voir la Premier League ">Voir la Premier League</a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterUFC&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Fsports-de-combat%2Fufc.html" target="_blank" title="Voir l'UFC">Voir l'UFC</a></li></ul></div><div class="footer_col footer_col_site block_inline_col"><div class="footer_col_title">les sites du groupe</div><ul><li><a href="https://www.bfmtv.com/" target="_blank" title="BFMTV">BFMTV</a></li><li><a href="https://rmc.bfmtv.com" target="_blank" title="RMC">RMC</a></li><li><a href="https://www.bfmtv.com/economie/" target="_blank" title="BFM Business">BFM Business</a></li><li><a href="https://rmcdecouverte.bfmtv.com" target="_blank" title="RMC Découverte">RMC Découverte</a></li><li><a href="https://rmcstory.bfmtv.com" target="_blank" title="RMC Story">RMC Story</a></li><li><a href="https://www.bfmtv.com/regions/" target="_blank" title="BFM Régions">BFM Régions</a></li><li><a href="https://www.lavieimmo.com" target="_blank" title="BFM Immo">BFM Immo</a></li><li><a href="https://www.verif.com" target="_blank" title="BFM Verif">BFM Verif</a></li><li><a href="https://www.01net.com" target="_blank" title="01net">01net</a></li><li><a href="https://www.tradingsat.com" target="_blank" title="BFM Bourse">BFM Bourse</a></li><li><a href="https://www.zone-turf.fr" target="_blank" title="Zone Turf">Zone Turf</a></li><li><a href="http://ajila.org/associations-rmcbfm/" target="_blank" title="Association RMC / BFM">Association RMC / BFM</a></li></ul></div></div></div><p class="footer_copyright">&copy; Copyright 2006-2020 BFMTV.com. Tous droits réservés. Site édité par NextInteractive</p></div></footer><script type="application/javascript" src="/assets/js/global.js"></script><script src="/assets/js/video.js"></script><script>window.nextScriptsToExecute&&window.nextScriptsToExecute.map(s=>s());</script><script type="text/javascript" src="/assets/js/tc_NextInteractive_31.js"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"RMC Sport","item":"https://rmcsport.bfmtv.com/"},{"@type":"ListItem","position":2,"name":"Football","item":"https://rmcsport.bfmtv.com/football/"},{"@type":"ListItem","position":3,"name":"Liga Nos","item":"https://rmcsport.bfmtv.com/football/primeira-liga/"}]}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"VideoObject","name":"Portimonense - Porto : Conceiçao perd ses nerfs, les 2 entraîneurs expulsés","description":"Toujours bouillant, le coach de Porto Sergio Conceiçao a pété les plombs ce samedi, lors du match à Portimonense gagné par les Dragons (2-1) lors de la 24e journée de la Liga portugaise. Une vive altercation a opposé les deux entraîneurs après le second but de Porto à la 66e minute.","duration":"PT2M31S","thumbnailUrl":"https://images.bfmtv.com/OUfAZ3RIBFlLITRxhHcLrETZ0zw=/0x0:1280x720/860x0/images/Portimonense-Porto-Conceicao-perd-ses-nerfs-les-2-entraineurs-expulses-991637.jpg","uploadDate":"2021-03-21T20:27:53+01:00"}</script></body></html>