<!DOCTYPE html><html lang="fr" prefix="og: http://ogp.me/ns#"><head><title>After : L’’initiative de l'UNFP pour donner une 2e chance aux "recalés" des centres de formation français</title><link rel="icon" href="/favicon.ico"><link rel="icon" type="image/png" href="/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-icon-76x76.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-icon-120x120.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-icon-152x152.png"><link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-icon-180x180.png"><link rel="apple-touch-icon-precomposed" sizes="228x228" href="/apple-icon-228x228.png"><meta name="description" content="Jérôme Meary, cofondateur d&#39;Élite Athlètes, explique la belle initiative mise en place par l&#39;UNFP pour donner aux &quot;recalés&quot; des centres de formation français, une deuxième chance aux États-Unis."><link rel="canonical" href="https://rmcsport.bfmtv.com/replay-emissions/after-foot/after-l-initiative-de-l-unfp-pour-donner-une-2e-chance-aux-recales-des-centres-de-formation-francais_VN-202107280409.html"><link rel="amphtml" href="https://rmcsport.bfmtv.com/amp/replay-emissions/after-foot/after-l-initiative-de-l-unfp-pour-donner-une-2e-chance-aux-recales-des-centres-de-formation-francais_VN-202107280409.html"><meta charset="UTF-8"><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:10"><meta name="viewport" content="width=device-width,initial-scale=1"><link rel="stylesheet" href="/assets/css/global.css"><link rel="stylesheet" href="/assets/css/smartadserver.css"><noscript><link rel="stylesheet" href="/assets/css/no_script.css"></noscript><link rel="stylesheet" href="/assets/css/video.css"><script type="application/javascript" src="/assets/js/global_top.js"></script><script>window.nextScriptsToExecute=[]</script><script type="text/javascript">var tc_vars={env_work:"prod",site_name:"bfmtv_portail_responsive",version_responsive:window.deviceName,verticale:"rmcsport",marque:"rmcsport",chapitre1:"replay-emissions",categorie1:"replay-emissions",chapitre2:"after-foot",categorie2:"after-foot",pagename:"after-l-initiative-de-l-unfp-pour-donner-une-2e-chance-aux-recales-des-centres-de-formation-francais_VN-202107280409",level2:"rmc_sport",type_page:"video",id_contenu:"202107280409",date_publication:"20210728",amp:"0",embeded_element:"0",URL_complet:"https://rmcsport.bfmtv.com/replay-emissions/after-foot/after-l-initiative-de-l-unfp-pour-donner-une-2e-chance-aux-recales-des-centres-de-formation-francais_VN-202107280409.html",source:"Brightcove",cookie_consent:"0"};</script><script type="text/javascript" src="/assets/js/tc_NextInteractive_33.js"></script><meta property="og:site_name" content="RMC SPORT"><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="490406875219182"><meta property="fb:pages" content="114880941889932"><meta property="fb:pages" content="116615495710699"><meta property="fb:pages" content="443782185986987"><meta property="fb:pages" content="384738301607338"><meta property="fb:pages" content="263983707533681"><meta property="fb:pages" content="111611498853031"><meta property="fb:pages" content="1097986846959406"><meta property="fb:pages" content="874043412667840"><meta property="fb:pages" content="886247048130648"><meta property="fb:pages" content="43896752783"><meta property="fb:pages" content="298338800285256"><meta property="fb:pages" content="141447529235003"><meta property="fb:pages" content="539674919756797"><meta property="fb:pages" content="8384653093"><meta property="fb:pages" content="43896752783"><meta property="fb:pages" content="661606280851357"><meta property="fb:pages" content="220487698770666"><meta property="fb:pages" content="181484392496020"><meta property="fb:pages" content="149720398400279"><meta property="fb:pages" content="366964557189705"><meta property="fb:pages" content="296734273808293"><meta property="fb:pages" content="1460664010617764"><meta property="fb:pages" content="110641266968985"><meta property="fb:pages" content="101328520006729"><meta property="fb:pages" content="136162090180795"><meta property="og:url" content="https://rmcsport.bfmtv.com/replay-emissions/after-foot/after-l-initiative-de-l-unfp-pour-donner-une-2e-chance-aux-recales-des-centres-de-formation-francais_VN-202107280409.html"><meta property="og:type" content="video.other"><meta property="og:title" content="After : L’’initiative de l&#39;UNFP pour donner une 2e chance aux &quot;recalés&quot; des centres de formation français"><meta property="og:description" content="Jérôme Meary, cofondateur d&#39;Élite Athlètes, explique la belle initiative mise en place par l&#39;UNFP pour donner aux &quot;recalés&quot; des centres de formation français, une deuxième chance aux États-Unis."><meta property="og:image" content="https://images.bfmtv.com/VqoSAcEDNbH0cRAe7SQdVdToaco=/0x0:1280x720/images/After-L-initiative-de-l-UNFP-pour-donner-une-2e-chance-aux-recales-des-centres-de-formation-francais-1075642.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:height" content="720"><meta property="og:image:width" content="1280"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@RMCsport"><meta name="twitter:creator" content="@RMCsport"><meta name="apple-itunes-app" content="app-id=1101673517"></head><body><header class="main_header nojs" id="main_header"><input type="checkbox" id="toggle_menu" class="toggle_menu"> <label for="toggle_menu" class="toggle_menu_label" title="Menu"><i class="icon_menu"></i> <span class="toggle_ouvert_label" aria-label="Menu">Menu</span> <span class="toggle_fermer_label" aria-label="Fermer">Fermer</span></label><div class="header_top" id="header_top"><button class="header_menu" id="header_menu_show">Menu</button> <a href="/" title="RMC Sport" class="header_brand"><img src="/assets/images/BFM-RMC-Sport.svg" alt="RMC Sport"></a><div class="header_direct"><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=boutonHeader&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Foffre-digitale.html" class="btn_subscription" target="_blank" title="S'abonner à la chaîne" rel="nofollow">S'abonner<span> à la chaîne</span></a></div></div><nav role="navigation" class="nav_primary" aria-label="Main"><ul><li><a href="/football/" title="Football">Football</a></li><li><a href="/videos/" title="Vidéos">Vidéos</a></li><li><a href="/jeux-olympiques/" title="Jeux Olympiques 2021">Jeux Olympiques 2021</a></li><li><a href="/football/euro/" title="Euro 2020">Euro 2020</a></li><li><a href="/football/ligue-1/" title="Ligue 1 Uber Eats">Ligue 1 Uber Eats</a></li><li><a href="/football/transferts/" title="Mercato">Mercato</a></li><li><a href="/athletisme/" title="Athlétisme">Athlétisme</a></li><li><a href="/rugby/" title="Rugby">Rugby</a></li><li><a href="/tennis/" title="Tennis">Tennis</a></li><li><a href="/auto-moto/f1/" title="Formule 1">Formule 1</a></li><li><a href="/pari-sportif/" title="Paris sportifs">Paris sportifs</a></li><li><a href="/poker/" title="Poker">Poker</a></li><li><a href="/paris-hippique/" title="Hippisme">Hippisme</a></li><li><a href="/services/" title="Services">Services</a></li><li class="nav_primary__score"><a href="/calendrier-resultats/" title="Résultats">Résultats</a></li></ul></nav><div class="main_menu_nav" id="main_menu_nav"><div class="menu_nav"><div class="menu_right"><div class="menu_center_left"><ul id="menu_category_links_left"><li><a href="/fil-sport/" title="Fil Sport"><span>Fil Sport</span></a></li><li><a href="/calendrier-resultats/" title="Fil Sport"><span class="highlight">Résultats</span></a></li><li><a href="/videos/" title="Vidéos"><span>Vidéos</span></a></li><li><a href="/replay-emissions/" title="Émissions"><span>Émissions</span></a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=boutonHeader&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Foffre-digitale.html" title="S'abonner" target="_blank" rel="nofollow"><span>S'abonner</span></a></li></ul><div class="menu_center__title">Á ne pas manquer</div><ul><li><a href="/jeux-olympiques/" title="Jeux Olympiques"><span>Jeux Olympiques 2021</span></a></li><li><a href="/football/transferts/" title="Mercato"><span>Mercato</span></a></li><li><a href="/story/" title="Story RMC Sport"><span>Story RMC Sport</span></a></li><li><a href="/football/euro/" title="Euro 2020"><span>Euro 2020</span></a></li></ul><div class="menu_center__title">Sports</div><ul><li><div class="menu_label_header"><a href="/football/" class="menu_label" title="Football">Football</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/ligue-des-champions/" title="Ligue des Champions"><span>Ligue des Champions</span></a></li><li><a href="/football/europa-league/" title="Europa League"><span>Europa League</span></a></li><li><div class="menu_label_header"><a class="menu_label" title="France">France</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/ligue-1/" title="Ligue 1 Uber Eats"><span>Ligue 1 Uber Eats</span></a></li><li><a href="/football/ligue-2/" title="Ligue 2 BKT"><span>Ligue 2 BKT</span></a></li><li><a href="/football/coupe-de-france/" title="Coupe de France"><span>Coupe de France</span></a></li><li><a href="/football/national/" title="National 1"><span>National 1</span></a></li><li><a href="/football/trophee-des-champions/" title="Trophées des Champions"><span>Trophées des Champions</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Angleterre">Angleterre</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/premier-league/" title="Premier League"><span>Premier League</span></a></li><li><a href="/football/championship/" title="Championship"><span>Championship</span></a></li><li><a href="/football/community-shield/" title="Community Shield"><span>Community Shield</span></a></li><li><a href="/football/fa-cup/" title="FA Cup"><span>FA Cup</span></a></li><li><a href="/football/league-cup/" title="Carabao Cup"><span>Carabao Cup</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Espagne">Espagne</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/liga/" title="Liga Santander"><span>Liga Santander</span></a></li><li><a href="/football/supercoupe-d-espagne/" title="Supercoupe d'Espagne"><span>Supercoupe d'Espagne</span></a></li><li><a href="/football/copa-del-rey/" title="Copa del Rey"><span>Copa del Rey</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Italie">Italie</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/serie-a/" title="Serie A"><span>Serie A</span></a></li><li><a href="/football/supercoupe-d-italie/" title="Supercoupe d'Italie"><span>Supercoupe d'Italie</span></a></li><li><a href="/football/coupe-d-italie/" title="Coupe d'Italie"><span>Coupe d'Italie</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Allemagne">Allemagne</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/bundesliga/" title="Bundesliga"><span>Bundesliga</span></a></li><li><a href="/football/supercoupe-d-allemagne/" title="Supercoupe d'Allemagne"><span>Supercoupe d'Allemagne</span></a></li><li><a href="/football/coupe-d-allemagne/" title="Coupe d'Allemagne"><span>Coupe d'Allemagne</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Portugal">Portugal</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/primeira-liga/" title="Liga Nos"><span>Liga Nos</span></a></li><li><a href="/football/supercoupe-du-portugal/" title="Supercoupe Portugal"><span>Supercoupe Portugal</span></a></li><li><a href="/football/coupe-du-portugal/" title="Coupe du Portugal"><span>Coupe du Portugal</span></a></li><li><a href="/football/coupe-de-la-ligue-portugal/" title="Coupe de la Ligue du Portugal"><span>Coupe de la Ligue du Portugal</span></a></li></ul></li><li><div class="menu_label_header"><a href="/football/clubs/" class="menu_label" title="Clubs">Clubs</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/clubs/paris-saint-germain/" title="PSG"><span>PSG</span></a></li><li><a href="/football/clubs/olympique-lyon/" title="Lyon"><span>Lyon</span></a></li><li><a href="/football/clubs/olympique-marseille/" title="Marseille"><span>Marseille</span></a></li><li><a href="/football/clubs/losc-lille/" title="Lille"><span>Lille</span></a></li><li><a href="/football/clubs/rc-lens/" title="RC Lens"><span>RC Lens</span></a></li></ul></li><li><a href="/football/supercoupe-d-europe/" title="Supercoupe d'Europe"><span>Supercoupe d'Europe</span></a></li><li><a href="/football/transferts/" title="Mercato"><span>Mercato</span></a></li><li><a href="/football/equipe-de-france/" title="Équipe de France"><span>Équipe de France</span></a></li><li><a href="/football/coupe-du-monde/" title="Coupe du Monde (H/F)"><span>Coupe du Monde (H/F)</span></a></li><li><a href="/football/euro/" title="EURO (H/F)"><span>EURO (H/F)</span></a></li><li><a href="/football/coupe-du-monde/qualifications/" title="Qualifs Coupe du Monde"><span>Qualifs Coupe du Monde</span></a></li><li><a href="/football/euro/qualifications/" title="Qualifs Euro"><span>Qualifs Euro</span></a></li><li><a href="/football/ligue-des-nations/" title="Ligue des Nations"><span>Ligue des Nations</span></a></li><li><a href="/football/copa-america/" title="Copa America"><span>Copa America</span></a></li><li><a href="/football/coupe-d-afrique-des-nations/" title="CAN"><span>CAN</span></a></li><li><a href="/football/matchs-amicaux/" title="Matchs amicaux internationaux"><span>Matchs amicaux internationaux</span></a></li><li><a href="/football/youth-league/" title="Youth League"><span>Youth League</span></a></li><li><a href="/football/mondial-des-clubs/" title="Mondial des Clubs"><span>Mondial des Clubs</span></a></li><li><a href="/football/eredivisie/" title="Championnat des Pays-Bas"><span>Championnat des Pays-Bas</span></a></li><li><a href="/football/championnat-d-ecosse/" title="Scottish Premiership"><span>Scottish Premiership</span></a></li><li><a href="/football/championnat-turquie/" title="Super Lig Turquie"><span>Super Lig Turquie</span></a></li><li><a href="/football/championnat-de-belgique/" title="Jupiler Pro League"><span>Jupiler Pro League</span></a></li><li><a href="/football/major-league-soccer/" title="MLS"><span>MLS</span></a></li><li><a href="/football/championnat-suisse/" title="Super League Suisse"><span>Super League Suisse</span></a></li><li><a href="/football/feminin/ligue-des-champions/" title="Ligue des Champions (F)"><span>Ligue des Champions (F)</span></a></li><li><a href="/football/feminin/d1/" title="D1 féminine"><span>D1 féminine</span></a></li><li><a href="/football/copa-libertadores/" title="Copa Libertadores"><span>Copa Libertadores</span></a></li><li><a href="/football/copa-sudamericana/" title="Copa Sudamericana"><span>Copa Sudamericana</span></a></li><li><a href="/football/chinese-super-league/" title="Chinese Super League"><span>Chinese Super League</span></a></li><li><a href="/football/tactique/" title="Tactique"><span>Tactique</span></a></li></ul></li><li><div class="menu_label_header"><a href="/rugby/" class="menu_label" title="Rugby">Rugby</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/rugby/top-14/" title="Top 14"><span>Top 14</span></a></li><li><a href="/rugby/pro-d2/" title="Pro D2"><span>Pro D2</span></a></li><li><a href="/rugby/premiership/" title="Gallagher Premiership"><span>Gallagher Premiership</span></a></li><li><a href="/rugby/coupe-d-europe/" title="Champions Cup"><span>Champions Cup</span></a></li><li><a href="/rugby/challenge-europeen/" title="Challenge Cup"><span>Challenge Cup</span></a></li><li><a href="/rugby/tournoi-des-6-nations/" title="VI Nations (H)"><span>VI Nations (H)</span></a></li><li><a href="/rugby/feminin/tournoi-des-6-nations/" title="VI Nations (F)"><span>VI Nations (F)</span></a></li><li><a href="/rugby/coupe-du-monde/" title="Coupe du monde (H/F)"><span>Coupe du monde (H/F)</span></a></li><li><a href="/rugby/tests-matchs/" title="Tests matchs"><span>Tests matchs</span></a></li><li><a href="/rugby/championship/" title="Championship"><span>Championship</span></a></li><li><a href="/rugby/transferts/" title="Transferts"><span>Transferts</span></a></li><li><a href="/rugby/super-rugby/" title="Super Rugby"><span>Super Rugby</span></a></li></ul></li><li><div class="menu_label_header"><a href="/basket/" class="menu_label" title="Basket">Basket</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/basket/jeep-elite/" title="Jeep Elite"><span>Jeep Elite</span></a></li><li><a href="/basket/euroligue/" title="Euroligue"><span>Euroligue</span></a></li><li><a href="/basket/eurocoupe/" title="Eurocoupe"><span>Eurocoupe</span></a></li><li><a href="/basket/nba/" title="NBA"><span>NBA</span></a></li><li><a href="/basket/ligue-des-champions/" title="FIBA Ligue des champions"><span>FIBA Ligue des champions</span></a></li><li><a href="/basket/fiba-eurocoupe/" title="FIBA Eurocoupe"><span>FIBA Eurocoupe</span></a></li><li><a href="/basket/championnats-du-monde/" title="Championnats du monde (H/F)"><span>Championnats du monde (H/F)</span></a></li><li><a href="/basket/championnats-d-europe/" title="Championnats d'Europe (H/F)"><span>Championnats d'Europe (H/F)</span></a></li></ul></li><li><div class="menu_label_header"><a href="/tennis/" class="menu_label" title="Tennis">Tennis</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/tennis/atp/" title="ATP"><span>ATP</span></a></li><li><a href="/tennis/wta/" title="WTA"><span>WTA</span></a></li><li><a href="/tennis/open-australie/" title="Open d'Australie"><span>Open d'Australie</span></a></li><li><a href="/tennis/roland-garros/" title="Roland Garros"><span>Roland Garros</span></a></li><li><a href="/tennis/wimbledon/" title="Wimbledon"><span>Wimbledon</span></a></li><li><a href="/tennis/us-open/" title="US Open"><span>US Open</span></a></li><li><a href="/tennis/coupe-davis/" title="Coupe Davis"><span>Coupe Davis</span></a></li><li><a href="/tennis/fed-cup/" title="Fed Cup"><span>Fed Cup</span></a></li><li><div class="menu_label_header"><a href="/tennis/masters-1000/" class="menu_label" title="Masters 1000">Masters 1000</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/tennis/masters-1000/paris-bercy/" title="Rolex Paris Masters"><span>Rolex Paris Masters</span></a></li><li><a href="/tennis/masters-1000/indian-wells/" title="Masters Indian Wells"><span>Masters Indian Wells</span></a></li><li><a href="/tennis/masters-1000/miami/" title="Masters Miami"><span>Masters Miami</span></a></li><li><a href="/tennis/masters-1000/monte-carlo/" title="Masters Monte-Carlo"><span>Masters Monte-Carlo</span></a></li><li><a href="/tennis/masters-1000/madrid/" title="Masters Madrid"><span>Masters Madrid</span></a></li><li><a href="/tennis/masters-1000/rome/" title="Masters Rome"><span>Masters Rome</span></a></li><li><a href="/tennis/masters-1000/roger-cup/" title="Masters Montréal"><span>Masters Montréal</span></a></li><li><a href="/tennis/masters-1000/cincinnati/" title="Masters Cincinnati"><span>Masters Cincinnati</span></a></li><li><a href="/tennis/masters-1000/shanghai/" title="Masters Shanghai"><span>Masters Shanghai</span></a></li></ul></li></ul></li><li><div class="menu_label_header"><a href="/auto-moto/" class="menu_label" title="Auto Moto">Auto Moto</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/auto-moto/f1/" title="Formule 1"><span>Formule 1</span></a></li><li><a href="/auto-moto/rallye/" title="Rallye"><span>Rallye</span></a></li><li><a href="/auto-moto/moto/" title="Moto GP"><span>Moto GP</span></a></li></ul></li><li><div class="menu_label_header"><a href="/cyclisme/" class="menu_label" title="Cyclisme">Cyclisme</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/cyclisme/tour-de-france/" title="Tour de France"><span>Tour de France</span></a></li><li><a href="/cyclisme/tour-d-italie/" title="Giro"><span>Giro</span></a></li><li><a href="/cyclisme/tour-d-espagne/" title="Vuelta"><span>Vuelta</span></a></li><li><a href="/cyclisme/championnats-du-monde/" title="Championnats du Monde"><span>Championnats du Monde</span></a></li><li><a href="/cyclisme/uci-world-tour/" title="UCI World Tour"><span>UCI World Tour</span></a></li><li><a href="/cyclisme/piste/" title="Piste"><span>Piste</span></a></li></ul></li><li><div class="menu_label_header"><a href="/handball/" class="menu_label" title="Handball">Handball</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/handball/championnats-du-monde/" title="Championnats du Monde"><span>Championnats du Monde</span></a></li><li><a href="/handball/championnats-d-europe/" title="Championnats d'Europe"><span>Championnats d'Europe</span></a></li><li><a href="/handball/ligue-des-champions/" title="Ligue des Champions"><span>Ligue des Champions</span></a></li><li><a href="/handball/d1/" title="LIDL StarLigue"><span>LIDL StarLigue</span></a></li><li><a href="/handball/feminin/division1/" title="D1 Féminine"><span>D1 Féminine</span></a></li></ul></li><li><div class="menu_label_header"><a href="/golf/" class="menu_label" title="Golf">Golf</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/golf/ryder-cup/" title="Ryder Cup"><span>Ryder Cup</span></a></li><li><a href="/golf/pga-tour/" title="PGA Tour"><span>PGA Tour</span></a></li></ul></li><li><div class="menu_label_header"><a href="/sports-de-combat/" class="menu_label" title="Sports de combat">Sports de combat</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/sports-de-combat/boxe/" title="Boxe"><span>Boxe</span></a></li><li><a href="/sports-de-combat/mma/" title="MMA"><span>MMA</span></a></li></ul></li><li><div class="menu_label_header"><a href="/athletisme/" class="menu_label" title="Athlétisme">Athlétisme</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/athletisme/championnats-de-france/" title="Championnats de France"><span>Championnats de France</span></a></li><li><a href="/athletisme/championnats-du-monde/" title="Championnats du Monde"><span>Championnats du Monde</span></a></li><li><a href="/athletisme/championnats-d-europe/" title="Championnats d'Europe"><span>Championnats d'Europe</span></a></li><li><a href="/athletisme/diamond-league/" title="Ligue de diamant"><span>Ligue de diamant</span></a></li></ul></li><li><div class="menu_label_header"><a href="/volley/" class="menu_label" title="Volleyball">Volleyball</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/volley/ligue-a/" title="Ligue A"><span>Ligue A</span></a></li><li><a href="/volley/ligue-des-champions/" title="CEV Ligue des Champions"><span>CEV Ligue des Champions</span></a></li><li><a href="/volley/championnats-du-monde/" title="Championnats du Monde"><span>Championnats du Monde</span></a></li><li><a href="/volley/championnats-d-europe/" title="Championnats d'Europe"><span>Championnats d'Europe</span></a></li><li><a href="/volley/ligue-des-nations/" title="Ligue des nations"><span>Ligue des nations</span></a></li></ul></li><li><div class="menu_label_header"><a href="/sports-d-hiver/" class="menu_label" title="Sports d'Hiver">Sports d'Hiver</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/sports-d-hiver/biathlon/" title="Biathlon"><span>Biathlon</span></a></li><li><a href="/sports-d-hiver/ski-alpin/" title="Ski Alpin"><span>Ski Alpin</span></a></li></ul></li><li><div class="menu_label_header"><a href="/sport-us/" class="menu_label" title="Sports US">Sports US</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/sport-us/football-americain/" title="NFL"><span>NFL</span></a></li><li><a href="/sport-us/hockey-sur-glace/" title="NHL"><span>NHL</span></a></li><li><a href="/sport-us/baseball/" title="MLB"><span>MLB</span></a></li></ul></li><li><a href="/jeux-olympiques/" title="Jeux Olympiques"><span>Jeux Olympiques</span></a></li><li><a href="/judo/" title="Judo"><span>Judo</span></a></li><li><a href="/natation/" title="Natation"><span>Natation</span></a></li><li><a href="/escrime/" title="Escrime"><span>Escrime</span></a></li><li><a href="/voile/" title="Voile"><span>Voile</span></a></li><li><a href="/sports-extremes/" title="Sports Extrêmes"><span>Sports Extrêmes</span></a></li><li><a href="/equitation/" title="Équitation"><span>Équitation</span></a></li></ul><div class="menu_center__title">Émissions</div><ul><li><a href="/replay-emissions/super-moscato-show/" title="Super Moscato Show"><span>Super Moscato Show</span></a></li><li><a href="/replay-emissions/top-of-the-foot/" title="Top of the foot"><span>Top of the foot</span></a></li><li><a href="/replay-emissions/after-foot/" title="After foot"><span>After foot</span></a></li><li><a href="/replay-emissions/rmc-football-show/" title="RMC Football Show"><span>RMC Football Show</span></a></li><li><a href="/replay-emissions/rmc-sport-show/" title="RMC Sport Show"><span>RMC Sport Show</span></a></li><li><a href="/replay-emissions/integrale-sport/" title="Intégrale Sport"><span>Intégrale Sport</span></a></li><li><a href="/replay-emissions/les-grandes-gueules-du-sport/" title="Les Grandes Gueules du Sport"><span>Les Grandes Gueules du Sport</span></a></li><li><a href="/replay-emissions/rothen-regale/" title="Rothen Régale"><span>Rothen Régale</span></a></li><li><a href="https://rmc.bfmtv.com/mediaplayer/podcast/les-courses-rmc/" target="_blank" title="Les courses RMC"><span>Les courses RMC</span></a></li><li><a href="https://rmc.bfmtv.com/mediaplayer/podcast/les-paris-rmc/" target="_blank" title="Les Paris RMC"><span>Les Paris RMC</span></a></li><li><a href="/replay-emissions/rmc-poker-show/" title="RMC Poker Show"><span>RMC Poker Show</span></a></li><li><a href="/replay-emissions/double-contact/" title="Double contact"><span>Double contact</span></a></li></ul><div class="menu_center__title">En plus...</div><ul><li><a href="https://rmc.bfmtv.com/mediaplayer/live-audio/" target="_blank" title="Direct Radio"><span>Direct Radio</span></a></li><li><a href="https://rmc.bfmtv.com/mediaplayer/podcast/" target="_blank" title="Podcasts"><span>Podcasts</span></a></li><li><a href="/story/" title="Story RMC Sport"><span>Story RMC Sport</span></a></li><li><a href="/pari-sportif/" title="Les Paris RMC"><span>Les Paris RMC</span></a></li><li><a href="/paris-hippique/" title="Les Courses RMC"><span>Les Courses RMC</span></a></li><li><a href="/dream-team/" title="Dream Team"><span>Dream Team</span></a></li><li><a href="/poker/" title="Poker"><span>Poker</span></a></li><li><a href="/services/" title="Services"><span>Services</span></a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=boutonHeader&eurl=https%3A%2F%2Fwww.rmcsport.tv%2F%23sfrcpid%3Dt9_rmc_OTT-RMC-SPORT" target="_blank" title="Chaîne RMC Sport"><span>Chaîne RMC Sport</span></a></li><li><a href="/newsletters/" title="Newsletters"><span>Newsletters</span></a></li><li><a href="/medias/" title="Médias"><span>Médias</span></a></li><li><a href="/societe/" title="Sport et société"><span>Sport et société</span></a></li><li><a href="/e-sport/" title="E-sport"><span>E-sport</span></a></li><li><a href="https://www.nextms.fr/" target="_blank" title="Devenez annonceur"><span>Devenez annonceur</span></a></li></ul><div class="menu_center__title">Suivez-nous sur</div><div class="menu_share_social" id="menu_share_social"><a href="https://www.facebook.com/rmcsport/" target="_blank" class="facebook" title="Facebook"><i class="icon_facebook"></i> </a><a href="https://twitter.com/RMCsport?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor/" target="_blank" class="twitter" title="Twitter"><i class="icon_twitter"></i> </a><a href="https://www.youtube.com/channel/UCR5V8BTvlkyYtw6T_9swNEw" target="_blank" class="youtube" title="Youtube"><i class="icon_youtube"></i></a></div></div></div></div><div class="menu_bottom"><div class="menu_bottom__title">Les sites du groupe</div><div class="menu_bottom__slider"><button type="button" class="menu_list__button_prev icon_arrow_left" hidden>Précédent</button><ul id="menu_list"><li><a onclick="window.open('https://rmc.bfmtv.com/')" title="RMC"><img src="/assets/images/RMC-menu.svg" alt="RMC"> <span>RMC</span></a></li><li><a onclick="window.open('https://www.bfmtv.com/')" title="BFMTV"><img src="/assets/images/BFMTV-menu.svg" alt="BFMTV"></a></li><li><a onclick="window.open('https://www.bfmtv.com/economie/')" title="BFM Business"><img src="/assets/images/BFM-Business-menu.svg" alt="BFM Business"> <span>BFM Business</span></a></li><li><a onclick="window.open('https://rmcdecouverte.bfmtv.com/')" title="RMC Découverte"><img src="/assets/images/RMCD-menu.svg" alt="RMC Découverte"> <span>RMC Découverte</span></a></li><li><a onclick="window.open('https://rmcstory.bfmtv.com/')" title="RMC Story"><img src="/assets/images/RMC-Story.svg" alt="RMC Story"> <span>RMC Story</span></a></li><li><a onclick="window.open('https://www.bfmtv.com/regions/')" title="BFM Régions"><img src="/assets/images/BFM-regions.svg" alt="BFM Régions"> <span>BFM Régions</span></a></li><li><a onclick="window.open('https://www.lavieimmo.com/')" title="BFM Immo"><img src="/assets/images/BFM-Immo-menu.svg" alt="BFM Immo"> <span>BFM Immo</span></a></li><li><a onclick="window.open('https://www.verif.com/')" title="BFM Verif"><img src="/assets/images/BFM-Verif-menu.svg" alt="BFM Verif"> <span>BFM Verif</span></a></li><li><a onclick="window.open('https://www.01net.com/')" title="01net"><img src="/assets/images/01net-menu.svg" alt="01net"> <span>01net</span></a></li><li><a onclick="window.open('https://www.tradingsat.com/')" title="BFM Bourse"><img src="/assets/images/BFM-Bourse-menu.svg" alt="BFM Bourse"> <span>BFM Bourse</span></a></li><li><a onclick="window.open('https://www.zone-turf.fr/')" title="Zone Turf"><img src="/assets/images/zone-turf-menu.svg" alt="Zone Turf"> <span>Zone Turf</span></a></li><li><a onclick="window.open('http://www.ajila.org/associations-rmcbfm/')" title="Association RMC/BFM"><img src="/assets/images/asso-rmc-bfm-menu.svg" alt="Association RMC/BFM"> <span>Association RMC/BFM</span></a></li></ul><button type="button" class="menu_list__button_next icon_arrow_right">Suivant</button></div></div></div></header><main class="main_wrapper video_wrapper" id="main_wrapper"><div class="grid_wrapper"><div class="grid_column grid_column_ab"><article class="content"><header class="content_header" id="content_header"><div class="video_block" id="video_player_6265632097001" accountid="887906353001" playerid="FjFEy9gZh" videoid="6265632097001" applicationid="video" autoplay="true" pip="true" disablevisibilityhandler="false" adjustfrommediasize="false"></div><div class="title_description"><h1 class="content_title" id="contain_title">After : L’’initiative de l&#39;UNFP pour donner une 2e chance aux &quot;recalés&quot; des centres de formation français</h1><div class="content_description" id="content_description"><span>Jérôme Meary, cofondateur d'Élite Athlètes, explique la belle initiative mise en place par l'UNFP pour donner aux "recalés" des centres de formation français, une deuxième chance aux États-Unis. </span><span class="content_description_total"></span></div></div><div class="video_time_share"><div class="content_datetime scroll_step date_bottom" id="content_scroll_start">Le <time>28/07/2021 à 23:05</time> | Durée : <span id="video_duration">3:07</span></div><ul class="social_media" id="contain_social_media"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://rmcsport.bfmtv.com%2Freplay-emissions%2Fafter-foot%2Fafter-l-initiative-de-l-unfp-pour-donner-une-2e-chance-aux-recales-des-centres-de-formation-francais_VN-202107280409.html" class="icon_facebook btn_share" title="Partager">Partager</a></li><li><a href="https://twitter.com/intent/tweet?text=VIDÉO - After%20%3A%20L%E2%80%99%E2%80%99initiative%20de%20l&#39;UNFP%20pour%20donner%20une%202e%20chance%20aux%20%22recal%C3%A9s%22%20des%20centres%20de%20formation%20fran%C3%A7ais&amp;url=https://rmcsport.bfmtv.com%2Freplay-emissions%2Fafter-foot%2Fafter-l-initiative-de-l-unfp-pour-donner-une-2e-chance-aux-recales-des-centres-de-formation-francais_VN-202107280409.html&amp;via=RMCsport" class="icon_twitter btn_share" title="Twitter">Twitter</a></li></ul></div></header></article></div><div class="grid_column grid_column_c aside_column"><aside class="video_list_c"><h2 class="mvm_title">Les plus vues</h2><div class="mvm_list"><div class="mvm_scroll_zone"><article class="content_item content_item_small"><a href="/jeux-olympiques/jo-2021-natation-brouard-a-heurte-le-mur-de-la-tete-a-cause-d-une-maladie-aux-yeux_VN-202107280196.html" title="JO 2021 (natation) : Brouard a heurté le mur de la tête à cause d&#39;une maladie aux yeux"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/wkRhXQU4TWBuBlwLpjdE_56HIjQ=/0x0:1280x720/132x0/images/JO-2021-natation-Brouard-a-heurte-le-mur-de-la-tete-a-cause-d-une-maladie-aux-yeux-1075338.jpg 1x, https://images.bfmtv.com/TLTTc8HU4zjQjNP9Dk25GXG3C0I=/0x0:1280x720/264x0/images/JO-2021-natation-Brouard-a-heurte-le-mur-de-la-tete-a-cause-d-une-maladie-aux-yeux-1075338.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/wkRhXQU4TWBuBlwLpjdE_56HIjQ=/0x0:1280x720/132x0/images/JO-2021-natation-Brouard-a-heurte-le-mur-de-la-tete-a-cause-d-une-maladie-aux-yeux-1075338.jpg 1x, https://images.bfmtv.com/TLTTc8HU4zjQjNP9Dk25GXG3C0I=/0x0:1280x720/264x0/images/JO-2021-natation-Brouard-a-heurte-le-mur-de-la-tete-a-cause-d-une-maladie-aux-yeux-1075338.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/wkRhXQU4TWBuBlwLpjdE_56HIjQ=/0x0:1280x720/132x0/images/JO-2021-natation-Brouard-a-heurte-le-mur-de-la-tete-a-cause-d-une-maladie-aux-yeux-1075338.jpg 1x, https://images.bfmtv.com/TLTTc8HU4zjQjNP9Dk25GXG3C0I=/0x0:1280x720/264x0/images/JO-2021-natation-Brouard-a-heurte-le-mur-de-la-tete-a-cause-d-une-maladie-aux-yeux-1075338.jpg 2x" alt="JO 2021 (natation) : Brouard a heurté le mur de la tête à cause d&#39;une maladie aux yeux"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/wkRhXQU4TWBuBlwLpjdE_56HIjQ=/0x0:1280x720/132x0/images/JO-2021-natation-Brouard-a-heurte-le-mur-de-la-tete-a-cause-d-une-maladie-aux-yeux-1075338.jpg, https://images.bfmtv.com/TLTTc8HU4zjQjNP9Dk25GXG3C0I=/0x0:1280x720/264x0/images/JO-2021-natation-Brouard-a-heurte-le-mur-de-la-tete-a-cause-d-une-maladie-aux-yeux-1075338.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/wkRhXQU4TWBuBlwLpjdE_56HIjQ=/0x0:1280x720/132x0/images/JO-2021-natation-Brouard-a-heurte-le-mur-de-la-tete-a-cause-d-une-maladie-aux-yeux-1075338.jpg, https://images.bfmtv.com/TLTTc8HU4zjQjNP9Dk25GXG3C0I=/0x0:1280x720/264x0/images/JO-2021-natation-Brouard-a-heurte-le-mur-de-la-tete-a-cause-d-une-maladie-aux-yeux-1075338.jpg 2x"><img src="https://images.bfmtv.com/wkRhXQU4TWBuBlwLpjdE_56HIjQ=/0x0:1280x720/132x0/images/JO-2021-natation-Brouard-a-heurte-le-mur-de-la-tete-a-cause-d-une-maladie-aux-yeux-1075338.jpg" srcset="https://images.bfmtv.com/wkRhXQU4TWBuBlwLpjdE_56HIjQ=/0x0:1280x720/132x0/images/JO-2021-natation-Brouard-a-heurte-le-mur-de-la-tete-a-cause-d-une-maladie-aux-yeux-1075338.jpg, https://images.bfmtv.com/TLTTc8HU4zjQjNP9Dk25GXG3C0I=/0x0:1280x720/264x0/images/JO-2021-natation-Brouard-a-heurte-le-mur-de-la-tete-a-cause-d-une-maladie-aux-yeux-1075338.jpg 2x" alt="JO 2021 (natation) : Brouard a heurté le mur de la tête à cause d&#39;une maladie aux yeux"></picture></noscript><figcaption><span class="video_time_zone">2:43</span></figcaption></figure><h3 class="content_item_title">JO 2021 (natation) : Brouard a heurté le mur de la tête à cause d&#39;une maladie aux yeux</h3></a></article><article class="content_item content_item_small"><a href="/football/juve-bonucci-capitaine-il-jouera-avec-un-brassard-dans-la-rue-calme-allegri_VN-202107280152.html" title="Juve : Bonucci capitaine ? &quot;Il jouera avec un brassard dans la rue&quot; calme Allegri"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/X3ek7y8YGni-fo7-_l6_7zCP1DY=/0x0:1280x720/132x0/images/Juve-Bonucci-capitaine-Il-jouera-avec-un-brassard-dans-la-rue-calme-Allegri-1075285.jpg 1x, https://images.bfmtv.com/XA1qXZfKEPyzX0Gr6kOZGtgrloE=/0x0:1280x720/264x0/images/Juve-Bonucci-capitaine-Il-jouera-avec-un-brassard-dans-la-rue-calme-Allegri-1075285.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/X3ek7y8YGni-fo7-_l6_7zCP1DY=/0x0:1280x720/132x0/images/Juve-Bonucci-capitaine-Il-jouera-avec-un-brassard-dans-la-rue-calme-Allegri-1075285.jpg 1x, https://images.bfmtv.com/XA1qXZfKEPyzX0Gr6kOZGtgrloE=/0x0:1280x720/264x0/images/Juve-Bonucci-capitaine-Il-jouera-avec-un-brassard-dans-la-rue-calme-Allegri-1075285.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/X3ek7y8YGni-fo7-_l6_7zCP1DY=/0x0:1280x720/132x0/images/Juve-Bonucci-capitaine-Il-jouera-avec-un-brassard-dans-la-rue-calme-Allegri-1075285.jpg 1x, https://images.bfmtv.com/XA1qXZfKEPyzX0Gr6kOZGtgrloE=/0x0:1280x720/264x0/images/Juve-Bonucci-capitaine-Il-jouera-avec-un-brassard-dans-la-rue-calme-Allegri-1075285.jpg 2x" alt="Juve : Bonucci capitaine ? &quot;Il jouera avec un brassard dans la rue&quot; calme Allegri"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/X3ek7y8YGni-fo7-_l6_7zCP1DY=/0x0:1280x720/132x0/images/Juve-Bonucci-capitaine-Il-jouera-avec-un-brassard-dans-la-rue-calme-Allegri-1075285.jpg, https://images.bfmtv.com/XA1qXZfKEPyzX0Gr6kOZGtgrloE=/0x0:1280x720/264x0/images/Juve-Bonucci-capitaine-Il-jouera-avec-un-brassard-dans-la-rue-calme-Allegri-1075285.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/X3ek7y8YGni-fo7-_l6_7zCP1DY=/0x0:1280x720/132x0/images/Juve-Bonucci-capitaine-Il-jouera-avec-un-brassard-dans-la-rue-calme-Allegri-1075285.jpg, https://images.bfmtv.com/XA1qXZfKEPyzX0Gr6kOZGtgrloE=/0x0:1280x720/264x0/images/Juve-Bonucci-capitaine-Il-jouera-avec-un-brassard-dans-la-rue-calme-Allegri-1075285.jpg 2x"><img src="https://images.bfmtv.com/X3ek7y8YGni-fo7-_l6_7zCP1DY=/0x0:1280x720/132x0/images/Juve-Bonucci-capitaine-Il-jouera-avec-un-brassard-dans-la-rue-calme-Allegri-1075285.jpg" srcset="https://images.bfmtv.com/X3ek7y8YGni-fo7-_l6_7zCP1DY=/0x0:1280x720/132x0/images/Juve-Bonucci-capitaine-Il-jouera-avec-un-brassard-dans-la-rue-calme-Allegri-1075285.jpg, https://images.bfmtv.com/XA1qXZfKEPyzX0Gr6kOZGtgrloE=/0x0:1280x720/264x0/images/Juve-Bonucci-capitaine-Il-jouera-avec-un-brassard-dans-la-rue-calme-Allegri-1075285.jpg 2x" alt="Juve : Bonucci capitaine ? &quot;Il jouera avec un brassard dans la rue&quot; calme Allegri"></picture></noscript><figcaption><span class="video_time_zone">0:56</span></figcaption></figure><h3 class="content_item_title">Juve : Bonucci capitaine ? &quot;Il jouera avec un brassard dans la rue&quot; calme Allegri</h3></a></article><article class="content_item content_item_small"><a href="/replay-emissions/after-foot/kehrer-pas-au-niveau-hakimi-super-joueur-piocelle-fait-un-bilan-de-la-preparation-du-psg_VN-202107270406.html" title="Kehrer &quot;pas au niveau&quot;, Hakimi &quot;super joueur&quot;.... Piocelle fait un bilan de la préparation du PSG"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/CXnG0FzTFyF1J2mogWhfHmOt6AA=/0x0:1280x720/132x0/images/Kehrer-pas-au-niveau-Hakimi-super-joueur-Piocelle-fait-un-bilan-de-la-preparation-du-PSG-1075029.jpg 1x, https://images.bfmtv.com/VfBIfnoLDyN5D_oM0QAkiM9mqlc=/0x0:1280x720/264x0/images/Kehrer-pas-au-niveau-Hakimi-super-joueur-Piocelle-fait-un-bilan-de-la-preparation-du-PSG-1075029.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/CXnG0FzTFyF1J2mogWhfHmOt6AA=/0x0:1280x720/132x0/images/Kehrer-pas-au-niveau-Hakimi-super-joueur-Piocelle-fait-un-bilan-de-la-preparation-du-PSG-1075029.jpg 1x, https://images.bfmtv.com/VfBIfnoLDyN5D_oM0QAkiM9mqlc=/0x0:1280x720/264x0/images/Kehrer-pas-au-niveau-Hakimi-super-joueur-Piocelle-fait-un-bilan-de-la-preparation-du-PSG-1075029.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/CXnG0FzTFyF1J2mogWhfHmOt6AA=/0x0:1280x720/132x0/images/Kehrer-pas-au-niveau-Hakimi-super-joueur-Piocelle-fait-un-bilan-de-la-preparation-du-PSG-1075029.jpg 1x, https://images.bfmtv.com/VfBIfnoLDyN5D_oM0QAkiM9mqlc=/0x0:1280x720/264x0/images/Kehrer-pas-au-niveau-Hakimi-super-joueur-Piocelle-fait-un-bilan-de-la-preparation-du-PSG-1075029.jpg 2x" alt="Kehrer &quot;pas au niveau&quot;, Hakimi &quot;super joueur&quot;.... Piocelle fait un bilan de la préparation du PSG"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/CXnG0FzTFyF1J2mogWhfHmOt6AA=/0x0:1280x720/132x0/images/Kehrer-pas-au-niveau-Hakimi-super-joueur-Piocelle-fait-un-bilan-de-la-preparation-du-PSG-1075029.jpg, https://images.bfmtv.com/VfBIfnoLDyN5D_oM0QAkiM9mqlc=/0x0:1280x720/264x0/images/Kehrer-pas-au-niveau-Hakimi-super-joueur-Piocelle-fait-un-bilan-de-la-preparation-du-PSG-1075029.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/CXnG0FzTFyF1J2mogWhfHmOt6AA=/0x0:1280x720/132x0/images/Kehrer-pas-au-niveau-Hakimi-super-joueur-Piocelle-fait-un-bilan-de-la-preparation-du-PSG-1075029.jpg, https://images.bfmtv.com/VfBIfnoLDyN5D_oM0QAkiM9mqlc=/0x0:1280x720/264x0/images/Kehrer-pas-au-niveau-Hakimi-super-joueur-Piocelle-fait-un-bilan-de-la-preparation-du-PSG-1075029.jpg 2x"><img src="https://images.bfmtv.com/CXnG0FzTFyF1J2mogWhfHmOt6AA=/0x0:1280x720/132x0/images/Kehrer-pas-au-niveau-Hakimi-super-joueur-Piocelle-fait-un-bilan-de-la-preparation-du-PSG-1075029.jpg" srcset="https://images.bfmtv.com/CXnG0FzTFyF1J2mogWhfHmOt6AA=/0x0:1280x720/132x0/images/Kehrer-pas-au-niveau-Hakimi-super-joueur-Piocelle-fait-un-bilan-de-la-preparation-du-PSG-1075029.jpg, https://images.bfmtv.com/VfBIfnoLDyN5D_oM0QAkiM9mqlc=/0x0:1280x720/264x0/images/Kehrer-pas-au-niveau-Hakimi-super-joueur-Piocelle-fait-un-bilan-de-la-preparation-du-PSG-1075029.jpg 2x" alt="Kehrer &quot;pas au niveau&quot;, Hakimi &quot;super joueur&quot;.... Piocelle fait un bilan de la préparation du PSG"></picture></noscript><figcaption><span class="video_time_zone">1:31</span></figcaption></figure><h3 class="content_item_title">Kehrer &quot;pas au niveau&quot;, Hakimi &quot;super joueur&quot;.... Piocelle fait un bilan de la préparation du PSG</h3></a></article><article class="content_item content_item_small"><a href="/jeux-olympiques/jo-2021-gym-biles-a-le-monde-entier-sur-les-epaules-compatit-la-gymnaste-heduit_VN-202107270294.html" title="JO 2021 (Gym) : &quot;Biles a le monde entier sur les épaules&quot; compatit la gymnaste Héduit"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/oacQC64u70bUpsBRrgcPKTUJLlI=/0x0:1280x720/132x0/images/JO-2021-Gym-Biles-a-le-monde-entier-sur-les-epaules-compatit-la-gymnaste-Heduit-1074884.jpg 1x, https://images.bfmtv.com/AfeUCaoE6bZQOGtHR_STcq5Ayyg=/0x0:1280x720/264x0/images/JO-2021-Gym-Biles-a-le-monde-entier-sur-les-epaules-compatit-la-gymnaste-Heduit-1074884.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/oacQC64u70bUpsBRrgcPKTUJLlI=/0x0:1280x720/132x0/images/JO-2021-Gym-Biles-a-le-monde-entier-sur-les-epaules-compatit-la-gymnaste-Heduit-1074884.jpg 1x, https://images.bfmtv.com/AfeUCaoE6bZQOGtHR_STcq5Ayyg=/0x0:1280x720/264x0/images/JO-2021-Gym-Biles-a-le-monde-entier-sur-les-epaules-compatit-la-gymnaste-Heduit-1074884.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/oacQC64u70bUpsBRrgcPKTUJLlI=/0x0:1280x720/132x0/images/JO-2021-Gym-Biles-a-le-monde-entier-sur-les-epaules-compatit-la-gymnaste-Heduit-1074884.jpg 1x, https://images.bfmtv.com/AfeUCaoE6bZQOGtHR_STcq5Ayyg=/0x0:1280x720/264x0/images/JO-2021-Gym-Biles-a-le-monde-entier-sur-les-epaules-compatit-la-gymnaste-Heduit-1074884.jpg 2x" alt="JO 2021 (Gym) : &quot;Biles a le monde entier sur les épaules&quot; compatit la gymnaste Héduit"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/oacQC64u70bUpsBRrgcPKTUJLlI=/0x0:1280x720/132x0/images/JO-2021-Gym-Biles-a-le-monde-entier-sur-les-epaules-compatit-la-gymnaste-Heduit-1074884.jpg, https://images.bfmtv.com/AfeUCaoE6bZQOGtHR_STcq5Ayyg=/0x0:1280x720/264x0/images/JO-2021-Gym-Biles-a-le-monde-entier-sur-les-epaules-compatit-la-gymnaste-Heduit-1074884.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/oacQC64u70bUpsBRrgcPKTUJLlI=/0x0:1280x720/132x0/images/JO-2021-Gym-Biles-a-le-monde-entier-sur-les-epaules-compatit-la-gymnaste-Heduit-1074884.jpg, https://images.bfmtv.com/AfeUCaoE6bZQOGtHR_STcq5Ayyg=/0x0:1280x720/264x0/images/JO-2021-Gym-Biles-a-le-monde-entier-sur-les-epaules-compatit-la-gymnaste-Heduit-1074884.jpg 2x"><img src="https://images.bfmtv.com/oacQC64u70bUpsBRrgcPKTUJLlI=/0x0:1280x720/132x0/images/JO-2021-Gym-Biles-a-le-monde-entier-sur-les-epaules-compatit-la-gymnaste-Heduit-1074884.jpg" srcset="https://images.bfmtv.com/oacQC64u70bUpsBRrgcPKTUJLlI=/0x0:1280x720/132x0/images/JO-2021-Gym-Biles-a-le-monde-entier-sur-les-epaules-compatit-la-gymnaste-Heduit-1074884.jpg, https://images.bfmtv.com/AfeUCaoE6bZQOGtHR_STcq5Ayyg=/0x0:1280x720/264x0/images/JO-2021-Gym-Biles-a-le-monde-entier-sur-les-epaules-compatit-la-gymnaste-Heduit-1074884.jpg 2x" alt="JO 2021 (Gym) : &quot;Biles a le monde entier sur les épaules&quot; compatit la gymnaste Héduit"></picture></noscript><figcaption><span class="video_time_zone">0:50</span></figcaption></figure><h3 class="content_item_title">JO 2021 (Gym) : &quot;Biles a le monde entier sur les épaules&quot; compatit la gymnaste Héduit</h3></a></article><article class="content_item content_item_small"><a href="/jeux-olympiques/jo-2021-gymnastique-ce-n-est-pas-un-caprice-ce-n-est-pas-une-faiblesse-martelle-ewanje-epee-au-sujet-de-biles_VN-202107270439.html" title="JO 2021 (gymnastique) : &quot;Ce n&#39;est pas un caprice, ce n&#39;est pas une faiblesse&quot; martelle Ewanje-Epée au sujet de Biles"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/yyDmqL08JldX_OZV6OLlWIClsBM=/0x0:1280x720/132x0/images/JO-2021-gymnastique-Ce-n-est-pas-un-caprice-ce-n-est-pas-une-faiblesse-martelle-Ewanje-Epee-au-sujet-de-Biles-1075065.jpg 1x, https://images.bfmtv.com/I1d8YITceibuiiYKzdk8JY7I2fQ=/0x0:1280x720/264x0/images/JO-2021-gymnastique-Ce-n-est-pas-un-caprice-ce-n-est-pas-une-faiblesse-martelle-Ewanje-Epee-au-sujet-de-Biles-1075065.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/yyDmqL08JldX_OZV6OLlWIClsBM=/0x0:1280x720/132x0/images/JO-2021-gymnastique-Ce-n-est-pas-un-caprice-ce-n-est-pas-une-faiblesse-martelle-Ewanje-Epee-au-sujet-de-Biles-1075065.jpg 1x, https://images.bfmtv.com/I1d8YITceibuiiYKzdk8JY7I2fQ=/0x0:1280x720/264x0/images/JO-2021-gymnastique-Ce-n-est-pas-un-caprice-ce-n-est-pas-une-faiblesse-martelle-Ewanje-Epee-au-sujet-de-Biles-1075065.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/yyDmqL08JldX_OZV6OLlWIClsBM=/0x0:1280x720/132x0/images/JO-2021-gymnastique-Ce-n-est-pas-un-caprice-ce-n-est-pas-une-faiblesse-martelle-Ewanje-Epee-au-sujet-de-Biles-1075065.jpg 1x, https://images.bfmtv.com/I1d8YITceibuiiYKzdk8JY7I2fQ=/0x0:1280x720/264x0/images/JO-2021-gymnastique-Ce-n-est-pas-un-caprice-ce-n-est-pas-une-faiblesse-martelle-Ewanje-Epee-au-sujet-de-Biles-1075065.jpg 2x" alt="JO 2021 (gymnastique) : &quot;Ce n&#39;est pas un caprice, ce n&#39;est pas une faiblesse&quot; martelle Ewanje-Epée au sujet de Biles"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/yyDmqL08JldX_OZV6OLlWIClsBM=/0x0:1280x720/132x0/images/JO-2021-gymnastique-Ce-n-est-pas-un-caprice-ce-n-est-pas-une-faiblesse-martelle-Ewanje-Epee-au-sujet-de-Biles-1075065.jpg, https://images.bfmtv.com/I1d8YITceibuiiYKzdk8JY7I2fQ=/0x0:1280x720/264x0/images/JO-2021-gymnastique-Ce-n-est-pas-un-caprice-ce-n-est-pas-une-faiblesse-martelle-Ewanje-Epee-au-sujet-de-Biles-1075065.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/yyDmqL08JldX_OZV6OLlWIClsBM=/0x0:1280x720/132x0/images/JO-2021-gymnastique-Ce-n-est-pas-un-caprice-ce-n-est-pas-une-faiblesse-martelle-Ewanje-Epee-au-sujet-de-Biles-1075065.jpg, https://images.bfmtv.com/I1d8YITceibuiiYKzdk8JY7I2fQ=/0x0:1280x720/264x0/images/JO-2021-gymnastique-Ce-n-est-pas-un-caprice-ce-n-est-pas-une-faiblesse-martelle-Ewanje-Epee-au-sujet-de-Biles-1075065.jpg 2x"><img src="https://images.bfmtv.com/yyDmqL08JldX_OZV6OLlWIClsBM=/0x0:1280x720/132x0/images/JO-2021-gymnastique-Ce-n-est-pas-un-caprice-ce-n-est-pas-une-faiblesse-martelle-Ewanje-Epee-au-sujet-de-Biles-1075065.jpg" srcset="https://images.bfmtv.com/yyDmqL08JldX_OZV6OLlWIClsBM=/0x0:1280x720/132x0/images/JO-2021-gymnastique-Ce-n-est-pas-un-caprice-ce-n-est-pas-une-faiblesse-martelle-Ewanje-Epee-au-sujet-de-Biles-1075065.jpg, https://images.bfmtv.com/I1d8YITceibuiiYKzdk8JY7I2fQ=/0x0:1280x720/264x0/images/JO-2021-gymnastique-Ce-n-est-pas-un-caprice-ce-n-est-pas-une-faiblesse-martelle-Ewanje-Epee-au-sujet-de-Biles-1075065.jpg 2x" alt="JO 2021 (gymnastique) : &quot;Ce n&#39;est pas un caprice, ce n&#39;est pas une faiblesse&quot; martelle Ewanje-Epée au sujet de Biles"></picture></noscript><figcaption><span class="video_time_zone">1:35</span></figcaption></figure><h3 class="content_item_title">JO 2021 (gymnastique) : &quot;Ce n&#39;est pas un caprice, ce n&#39;est pas une faiblesse&quot; martelle Ewanje-Epée au sujet de Biles</h3></a></article><article class="content_item content_item_small"><a href="/judo/jo-2021-judo-douillet-explique-pourquoi-agbegnenou-a-embrasse-son-adversaire-en-finale_VN-202107270393.html" title="JO 2021 (judo) : Douillet explique pourquoi Agbégnénou a &quot;embrassé&quot; son adversaire en finale "><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/Mx3JOp5_y7cjn_6qOJxMIVAWcgA=/0x0:1280x720/132x0/images/JO-2021-judo-Douillet-explique-pourquoi-Agbegnenou-a-embrasse-son-adversaire-en-finale-1075019.jpg 1x, https://images.bfmtv.com/K5aM9mE6R8XTTtI9RT-Q0qzpYHw=/0x0:1280x720/264x0/images/JO-2021-judo-Douillet-explique-pourquoi-Agbegnenou-a-embrasse-son-adversaire-en-finale-1075019.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/Mx3JOp5_y7cjn_6qOJxMIVAWcgA=/0x0:1280x720/132x0/images/JO-2021-judo-Douillet-explique-pourquoi-Agbegnenou-a-embrasse-son-adversaire-en-finale-1075019.jpg 1x, https://images.bfmtv.com/K5aM9mE6R8XTTtI9RT-Q0qzpYHw=/0x0:1280x720/264x0/images/JO-2021-judo-Douillet-explique-pourquoi-Agbegnenou-a-embrasse-son-adversaire-en-finale-1075019.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/Mx3JOp5_y7cjn_6qOJxMIVAWcgA=/0x0:1280x720/132x0/images/JO-2021-judo-Douillet-explique-pourquoi-Agbegnenou-a-embrasse-son-adversaire-en-finale-1075019.jpg 1x, https://images.bfmtv.com/K5aM9mE6R8XTTtI9RT-Q0qzpYHw=/0x0:1280x720/264x0/images/JO-2021-judo-Douillet-explique-pourquoi-Agbegnenou-a-embrasse-son-adversaire-en-finale-1075019.jpg 2x" alt="JO 2021 (judo) : Douillet explique pourquoi Agbégnénou a &quot;embrassé&quot; son adversaire en finale "></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/Mx3JOp5_y7cjn_6qOJxMIVAWcgA=/0x0:1280x720/132x0/images/JO-2021-judo-Douillet-explique-pourquoi-Agbegnenou-a-embrasse-son-adversaire-en-finale-1075019.jpg, https://images.bfmtv.com/K5aM9mE6R8XTTtI9RT-Q0qzpYHw=/0x0:1280x720/264x0/images/JO-2021-judo-Douillet-explique-pourquoi-Agbegnenou-a-embrasse-son-adversaire-en-finale-1075019.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/Mx3JOp5_y7cjn_6qOJxMIVAWcgA=/0x0:1280x720/132x0/images/JO-2021-judo-Douillet-explique-pourquoi-Agbegnenou-a-embrasse-son-adversaire-en-finale-1075019.jpg, https://images.bfmtv.com/K5aM9mE6R8XTTtI9RT-Q0qzpYHw=/0x0:1280x720/264x0/images/JO-2021-judo-Douillet-explique-pourquoi-Agbegnenou-a-embrasse-son-adversaire-en-finale-1075019.jpg 2x"><img src="https://images.bfmtv.com/Mx3JOp5_y7cjn_6qOJxMIVAWcgA=/0x0:1280x720/132x0/images/JO-2021-judo-Douillet-explique-pourquoi-Agbegnenou-a-embrasse-son-adversaire-en-finale-1075019.jpg" srcset="https://images.bfmtv.com/Mx3JOp5_y7cjn_6qOJxMIVAWcgA=/0x0:1280x720/132x0/images/JO-2021-judo-Douillet-explique-pourquoi-Agbegnenou-a-embrasse-son-adversaire-en-finale-1075019.jpg, https://images.bfmtv.com/K5aM9mE6R8XTTtI9RT-Q0qzpYHw=/0x0:1280x720/264x0/images/JO-2021-judo-Douillet-explique-pourquoi-Agbegnenou-a-embrasse-son-adversaire-en-finale-1075019.jpg 2x" alt="JO 2021 (judo) : Douillet explique pourquoi Agbégnénou a &quot;embrassé&quot; son adversaire en finale "></picture></noscript><figcaption><span class="video_time_zone">1:02</span></figcaption></figure><h3 class="content_item_title">JO 2021 (judo) : Douillet explique pourquoi Agbégnénou a &quot;embrassé&quot; son adversaire en finale</h3></a></article><article class="content_item content_item_small"><a href="/football/premier-league/manchester-united-les-12-francais-des-red-devils-avant-varane_VN-202107270381.html" title="Manchester United : Les 12 Français des Red Devils avant Varane"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/NPqq3OBZuXqil-_w-D0QNLac-YY=/0x0:1280x720/132x0/images/Manchester-United-Les-12-Francais-des-Red-Devils-avant-Varane-1075012.jpg 1x, https://images.bfmtv.com/SSsRrt93uRJUeYbxkPZotkEVVQU=/0x0:1280x720/264x0/images/Manchester-United-Les-12-Francais-des-Red-Devils-avant-Varane-1075012.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/NPqq3OBZuXqil-_w-D0QNLac-YY=/0x0:1280x720/132x0/images/Manchester-United-Les-12-Francais-des-Red-Devils-avant-Varane-1075012.jpg 1x, https://images.bfmtv.com/SSsRrt93uRJUeYbxkPZotkEVVQU=/0x0:1280x720/264x0/images/Manchester-United-Les-12-Francais-des-Red-Devils-avant-Varane-1075012.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/NPqq3OBZuXqil-_w-D0QNLac-YY=/0x0:1280x720/132x0/images/Manchester-United-Les-12-Francais-des-Red-Devils-avant-Varane-1075012.jpg 1x, https://images.bfmtv.com/SSsRrt93uRJUeYbxkPZotkEVVQU=/0x0:1280x720/264x0/images/Manchester-United-Les-12-Francais-des-Red-Devils-avant-Varane-1075012.jpg 2x" alt="Manchester United : Les 12 Français des Red Devils avant Varane"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/NPqq3OBZuXqil-_w-D0QNLac-YY=/0x0:1280x720/132x0/images/Manchester-United-Les-12-Francais-des-Red-Devils-avant-Varane-1075012.jpg, https://images.bfmtv.com/SSsRrt93uRJUeYbxkPZotkEVVQU=/0x0:1280x720/264x0/images/Manchester-United-Les-12-Francais-des-Red-Devils-avant-Varane-1075012.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/NPqq3OBZuXqil-_w-D0QNLac-YY=/0x0:1280x720/132x0/images/Manchester-United-Les-12-Francais-des-Red-Devils-avant-Varane-1075012.jpg, https://images.bfmtv.com/SSsRrt93uRJUeYbxkPZotkEVVQU=/0x0:1280x720/264x0/images/Manchester-United-Les-12-Francais-des-Red-Devils-avant-Varane-1075012.jpg 2x"><img src="https://images.bfmtv.com/NPqq3OBZuXqil-_w-D0QNLac-YY=/0x0:1280x720/132x0/images/Manchester-United-Les-12-Francais-des-Red-Devils-avant-Varane-1075012.jpg" srcset="https://images.bfmtv.com/NPqq3OBZuXqil-_w-D0QNLac-YY=/0x0:1280x720/132x0/images/Manchester-United-Les-12-Francais-des-Red-Devils-avant-Varane-1075012.jpg, https://images.bfmtv.com/SSsRrt93uRJUeYbxkPZotkEVVQU=/0x0:1280x720/264x0/images/Manchester-United-Les-12-Francais-des-Red-Devils-avant-Varane-1075012.jpg 2x" alt="Manchester United : Les 12 Français des Red Devils avant Varane"></picture></noscript><figcaption><span class="video_time_zone">1:08</span></figcaption></figure><h3 class="content_item_title">Manchester United : Les 12 Français des Red Devils avant Varane</h3></a></article><article class="content_item content_item_small"><a href="/football/jo-2021-football-on-ne-reconnait-pas-thauvin-s-inquiete-piquionne_VN-202107270368.html" title="JO 2021 (football) &quot;On ne reconnaît pas Thauvin&quot; s&#39;inquiète Piquionne"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/2nqJAprP14wb1JcWe5_0asFr_TM=/0x0:1280x720/132x0/images/JO-2021-football-On-ne-reconnait-pas-Thauvin-s-inquiete-Piquionne-1074993.jpg 1x, https://images.bfmtv.com/X3hg1nE0dsxhervKcsPseZd_46s=/0x0:1280x720/264x0/images/JO-2021-football-On-ne-reconnait-pas-Thauvin-s-inquiete-Piquionne-1074993.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/2nqJAprP14wb1JcWe5_0asFr_TM=/0x0:1280x720/132x0/images/JO-2021-football-On-ne-reconnait-pas-Thauvin-s-inquiete-Piquionne-1074993.jpg 1x, https://images.bfmtv.com/X3hg1nE0dsxhervKcsPseZd_46s=/0x0:1280x720/264x0/images/JO-2021-football-On-ne-reconnait-pas-Thauvin-s-inquiete-Piquionne-1074993.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/2nqJAprP14wb1JcWe5_0asFr_TM=/0x0:1280x720/132x0/images/JO-2021-football-On-ne-reconnait-pas-Thauvin-s-inquiete-Piquionne-1074993.jpg 1x, https://images.bfmtv.com/X3hg1nE0dsxhervKcsPseZd_46s=/0x0:1280x720/264x0/images/JO-2021-football-On-ne-reconnait-pas-Thauvin-s-inquiete-Piquionne-1074993.jpg 2x" alt="JO 2021 (football) &quot;On ne reconnaît pas Thauvin&quot; s&#39;inquiète Piquionne"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/2nqJAprP14wb1JcWe5_0asFr_TM=/0x0:1280x720/132x0/images/JO-2021-football-On-ne-reconnait-pas-Thauvin-s-inquiete-Piquionne-1074993.jpg, https://images.bfmtv.com/X3hg1nE0dsxhervKcsPseZd_46s=/0x0:1280x720/264x0/images/JO-2021-football-On-ne-reconnait-pas-Thauvin-s-inquiete-Piquionne-1074993.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/2nqJAprP14wb1JcWe5_0asFr_TM=/0x0:1280x720/132x0/images/JO-2021-football-On-ne-reconnait-pas-Thauvin-s-inquiete-Piquionne-1074993.jpg, https://images.bfmtv.com/X3hg1nE0dsxhervKcsPseZd_46s=/0x0:1280x720/264x0/images/JO-2021-football-On-ne-reconnait-pas-Thauvin-s-inquiete-Piquionne-1074993.jpg 2x"><img src="https://images.bfmtv.com/2nqJAprP14wb1JcWe5_0asFr_TM=/0x0:1280x720/132x0/images/JO-2021-football-On-ne-reconnait-pas-Thauvin-s-inquiete-Piquionne-1074993.jpg" srcset="https://images.bfmtv.com/2nqJAprP14wb1JcWe5_0asFr_TM=/0x0:1280x720/132x0/images/JO-2021-football-On-ne-reconnait-pas-Thauvin-s-inquiete-Piquionne-1074993.jpg, https://images.bfmtv.com/X3hg1nE0dsxhervKcsPseZd_46s=/0x0:1280x720/264x0/images/JO-2021-football-On-ne-reconnait-pas-Thauvin-s-inquiete-Piquionne-1074993.jpg 2x" alt="JO 2021 (football) &quot;On ne reconnaît pas Thauvin&quot; s&#39;inquiète Piquionne"></picture></noscript><figcaption><span class="video_time_zone">2:08</span></figcaption></figure><h3 class="content_item_title">JO 2021 (football) &quot;On ne reconnaît pas Thauvin&quot; s&#39;inquiète Piquionne</h3></a></article><article class="content_item content_item_small"><a href="/jeux-olympiques/jo-2021-judo-agbegnenou-aimerait-aller-chercher-une-medaille-aux-jo-de-paris-2024_VN-202107270279.html" title="JO 2021 (Judo) : Agbégnénou aimerait &quot;aller chercher une médaille aux JO de Paris 2024&quot;"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/NG64DfK6v_tE0DZr5MRiavQGYYc=/0x0:1280x720/132x0/images/JO-2021-Judo-Agbegnenou-aimerait-aller-chercher-une-medaille-aux-JO-de-Paris-2024-1074923.jpg 1x, https://images.bfmtv.com/SzobyoCIMeIARlFAbTxZZtN34mI=/0x0:1280x720/264x0/images/JO-2021-Judo-Agbegnenou-aimerait-aller-chercher-une-medaille-aux-JO-de-Paris-2024-1074923.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/NG64DfK6v_tE0DZr5MRiavQGYYc=/0x0:1280x720/132x0/images/JO-2021-Judo-Agbegnenou-aimerait-aller-chercher-une-medaille-aux-JO-de-Paris-2024-1074923.jpg 1x, https://images.bfmtv.com/SzobyoCIMeIARlFAbTxZZtN34mI=/0x0:1280x720/264x0/images/JO-2021-Judo-Agbegnenou-aimerait-aller-chercher-une-medaille-aux-JO-de-Paris-2024-1074923.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/NG64DfK6v_tE0DZr5MRiavQGYYc=/0x0:1280x720/132x0/images/JO-2021-Judo-Agbegnenou-aimerait-aller-chercher-une-medaille-aux-JO-de-Paris-2024-1074923.jpg 1x, https://images.bfmtv.com/SzobyoCIMeIARlFAbTxZZtN34mI=/0x0:1280x720/264x0/images/JO-2021-Judo-Agbegnenou-aimerait-aller-chercher-une-medaille-aux-JO-de-Paris-2024-1074923.jpg 2x" alt="JO 2021 (Judo) : Agbégnénou aimerait &quot;aller chercher une médaille aux JO de Paris 2024&quot;"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/NG64DfK6v_tE0DZr5MRiavQGYYc=/0x0:1280x720/132x0/images/JO-2021-Judo-Agbegnenou-aimerait-aller-chercher-une-medaille-aux-JO-de-Paris-2024-1074923.jpg, https://images.bfmtv.com/SzobyoCIMeIARlFAbTxZZtN34mI=/0x0:1280x720/264x0/images/JO-2021-Judo-Agbegnenou-aimerait-aller-chercher-une-medaille-aux-JO-de-Paris-2024-1074923.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/NG64DfK6v_tE0DZr5MRiavQGYYc=/0x0:1280x720/132x0/images/JO-2021-Judo-Agbegnenou-aimerait-aller-chercher-une-medaille-aux-JO-de-Paris-2024-1074923.jpg, https://images.bfmtv.com/SzobyoCIMeIARlFAbTxZZtN34mI=/0x0:1280x720/264x0/images/JO-2021-Judo-Agbegnenou-aimerait-aller-chercher-une-medaille-aux-JO-de-Paris-2024-1074923.jpg 2x"><img src="https://images.bfmtv.com/NG64DfK6v_tE0DZr5MRiavQGYYc=/0x0:1280x720/132x0/images/JO-2021-Judo-Agbegnenou-aimerait-aller-chercher-une-medaille-aux-JO-de-Paris-2024-1074923.jpg" srcset="https://images.bfmtv.com/NG64DfK6v_tE0DZr5MRiavQGYYc=/0x0:1280x720/132x0/images/JO-2021-Judo-Agbegnenou-aimerait-aller-chercher-une-medaille-aux-JO-de-Paris-2024-1074923.jpg, https://images.bfmtv.com/SzobyoCIMeIARlFAbTxZZtN34mI=/0x0:1280x720/264x0/images/JO-2021-Judo-Agbegnenou-aimerait-aller-chercher-une-medaille-aux-JO-de-Paris-2024-1074923.jpg 2x" alt="JO 2021 (Judo) : Agbégnénou aimerait &quot;aller chercher une médaille aux JO de Paris 2024&quot;"></picture></noscript><figcaption><span class="video_time_zone">1:23</span></figcaption></figure><h3 class="content_item_title">JO 2021 (Judo) : Agbégnénou aimerait &quot;aller chercher une médaille aux JO de Paris 2024&quot;</h3></a></article><article class="content_item content_item_small"><a href="/jeux-olympiques/jo-2021-judo-63kg-la-joie-et-la-belle-emotion-d-agbegnenou-apres-son-titre-olympique_VN-202107270192.html" title="JO 2021 (judo -63kg) : La joie et la belle émotion d&#39;Agbégnénou après son titre olympique"><figure class="videos_plus_vues"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/2SUJCouJWLXsE8FtACq5HYSbJgw=/0x0:1280x720/132x0/images/JO-2021-judo-63kg-La-joie-et-la-belle-emotion-d-Agbegnenou-apres-son-titre-olympique-1074717.jpg 1x, https://images.bfmtv.com/Ne-hRny3Bv7rP49lExySvm-v_8E=/0x0:1280x720/264x0/images/JO-2021-judo-63kg-La-joie-et-la-belle-emotion-d-Agbegnenou-apres-son-titre-olympique-1074717.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/2SUJCouJWLXsE8FtACq5HYSbJgw=/0x0:1280x720/132x0/images/JO-2021-judo-63kg-La-joie-et-la-belle-emotion-d-Agbegnenou-apres-son-titre-olympique-1074717.jpg 1x, https://images.bfmtv.com/Ne-hRny3Bv7rP49lExySvm-v_8E=/0x0:1280x720/264x0/images/JO-2021-judo-63kg-La-joie-et-la-belle-emotion-d-Agbegnenou-apres-son-titre-olympique-1074717.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/2SUJCouJWLXsE8FtACq5HYSbJgw=/0x0:1280x720/132x0/images/JO-2021-judo-63kg-La-joie-et-la-belle-emotion-d-Agbegnenou-apres-son-titre-olympique-1074717.jpg 1x, https://images.bfmtv.com/Ne-hRny3Bv7rP49lExySvm-v_8E=/0x0:1280x720/264x0/images/JO-2021-judo-63kg-La-joie-et-la-belle-emotion-d-Agbegnenou-apres-son-titre-olympique-1074717.jpg 2x" alt="JO 2021 (judo -63kg) : La joie et la belle émotion d&#39;Agbégnénou après son titre olympique"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/2SUJCouJWLXsE8FtACq5HYSbJgw=/0x0:1280x720/132x0/images/JO-2021-judo-63kg-La-joie-et-la-belle-emotion-d-Agbegnenou-apres-son-titre-olympique-1074717.jpg, https://images.bfmtv.com/Ne-hRny3Bv7rP49lExySvm-v_8E=/0x0:1280x720/264x0/images/JO-2021-judo-63kg-La-joie-et-la-belle-emotion-d-Agbegnenou-apres-son-titre-olympique-1074717.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/2SUJCouJWLXsE8FtACq5HYSbJgw=/0x0:1280x720/132x0/images/JO-2021-judo-63kg-La-joie-et-la-belle-emotion-d-Agbegnenou-apres-son-titre-olympique-1074717.jpg, https://images.bfmtv.com/Ne-hRny3Bv7rP49lExySvm-v_8E=/0x0:1280x720/264x0/images/JO-2021-judo-63kg-La-joie-et-la-belle-emotion-d-Agbegnenou-apres-son-titre-olympique-1074717.jpg 2x"><img src="https://images.bfmtv.com/2SUJCouJWLXsE8FtACq5HYSbJgw=/0x0:1280x720/132x0/images/JO-2021-judo-63kg-La-joie-et-la-belle-emotion-d-Agbegnenou-apres-son-titre-olympique-1074717.jpg" srcset="https://images.bfmtv.com/2SUJCouJWLXsE8FtACq5HYSbJgw=/0x0:1280x720/132x0/images/JO-2021-judo-63kg-La-joie-et-la-belle-emotion-d-Agbegnenou-apres-son-titre-olympique-1074717.jpg, https://images.bfmtv.com/Ne-hRny3Bv7rP49lExySvm-v_8E=/0x0:1280x720/264x0/images/JO-2021-judo-63kg-La-joie-et-la-belle-emotion-d-Agbegnenou-apres-son-titre-olympique-1074717.jpg 2x" alt="JO 2021 (judo -63kg) : La joie et la belle émotion d&#39;Agbégnénou après son titre olympique"></picture></noscript><figcaption><span class="video_time_zone">4:01</span></figcaption></figure><h3 class="content_item_title">JO 2021 (judo -63kg) : La joie et la belle émotion d&#39;Agbégnénou après son titre olympique</h3></a></article></div></div></aside></div></div><div class="grid_wrapper"><div class="grid_column grid_column_abc"><section class="block_video_section"><h2 class="section_title">Sur le même sujet</h2><div class="last_videos_wrapper"><article class="last_videos_item"><a href="/replay-emissions/after-foot/real-madrid-ancelotti-sait-qu-il-revient-dans-un-club-en-reconstruction-explique-un-journaliste-espagnol_VN-202107280411.html" title="Real Madrid : &quot;Ancelotti sait qu&#39;il revient dans un club en reconstruction&quot; explique un journaliste espagnol"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/-JkYvKR9P_xUlqDAYXQ5KqhytbA=/0x0:1280x720/283x0/images/Real-Madrid-Ancelotti-sait-qu-il-revient-dans-un-club-en-reconstruction-explique-un-journaliste-espagnol-1075645.jpg 1x, https://images.bfmtv.com/8p2jin3qaCxmLOgxel_H4KtOMNI=/0x0:1280x720/566x0/images/Real-Madrid-Ancelotti-sait-qu-il-revient-dans-un-club-en-reconstruction-explique-un-journaliste-espagnol-1075645.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/jrx0r4GoegZlptemAHIJfDchRgM=/0x0:1280x720/189x0/images/Real-Madrid-Ancelotti-sait-qu-il-revient-dans-un-club-en-reconstruction-explique-un-journaliste-espagnol-1075645.jpg 1x, https://images.bfmtv.com/2L5yuhGj_jVNjti5rQqgdHLggbE=/0x0:1280x720/378x0/images/Real-Madrid-Ancelotti-sait-qu-il-revient-dans-un-club-en-reconstruction-explique-un-journaliste-espagnol-1075645.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/ksWLgjgoK48nDKDHMk9ZcMQArzg=/0x0:1280x720/125x0/images/Real-Madrid-Ancelotti-sait-qu-il-revient-dans-un-club-en-reconstruction-explique-un-journaliste-espagnol-1075645.jpg 1x, https://images.bfmtv.com/WpulnG8lbrv43uHfD-IqdBbuKVI=/0x0:1280x720/250x0/images/Real-Madrid-Ancelotti-sait-qu-il-revient-dans-un-club-en-reconstruction-explique-un-journaliste-espagnol-1075645.jpg 2x" alt="Real Madrid : &quot;Ancelotti sait qu&#39;il revient dans un club en reconstruction&quot; explique un journaliste espagnol"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/-JkYvKR9P_xUlqDAYXQ5KqhytbA=/0x0:1280x720/283x0/images/Real-Madrid-Ancelotti-sait-qu-il-revient-dans-un-club-en-reconstruction-explique-un-journaliste-espagnol-1075645.jpg, https://images.bfmtv.com/8p2jin3qaCxmLOgxel_H4KtOMNI=/0x0:1280x720/566x0/images/Real-Madrid-Ancelotti-sait-qu-il-revient-dans-un-club-en-reconstruction-explique-un-journaliste-espagnol-1075645.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/jrx0r4GoegZlptemAHIJfDchRgM=/0x0:1280x720/189x0/images/Real-Madrid-Ancelotti-sait-qu-il-revient-dans-un-club-en-reconstruction-explique-un-journaliste-espagnol-1075645.jpg, https://images.bfmtv.com/2L5yuhGj_jVNjti5rQqgdHLggbE=/0x0:1280x720/378x0/images/Real-Madrid-Ancelotti-sait-qu-il-revient-dans-un-club-en-reconstruction-explique-un-journaliste-espagnol-1075645.jpg 2x"><img src="https://images.bfmtv.com/ksWLgjgoK48nDKDHMk9ZcMQArzg=/0x0:1280x720/125x0/images/Real-Madrid-Ancelotti-sait-qu-il-revient-dans-un-club-en-reconstruction-explique-un-journaliste-espagnol-1075645.jpg" srcset="https://images.bfmtv.com/ksWLgjgoK48nDKDHMk9ZcMQArzg=/0x0:1280x720/125x0/images/Real-Madrid-Ancelotti-sait-qu-il-revient-dans-un-club-en-reconstruction-explique-un-journaliste-espagnol-1075645.jpg, https://images.bfmtv.com/WpulnG8lbrv43uHfD-IqdBbuKVI=/0x0:1280x720/250x0/images/Real-Madrid-Ancelotti-sait-qu-il-revient-dans-un-club-en-reconstruction-explique-un-journaliste-espagnol-1075645.jpg 2x" alt="Real Madrid : &quot;Ancelotti sait qu&#39;il revient dans un club en reconstruction&quot; explique un journaliste espagnol"></picture></noscript><figcaption><span class="video_time_zone">1:36</span></figcaption></figure><h3 class="last_videos_item_title">Real Madrid : &quot;Ancelotti sait qu&#39;il revient dans un club en reconstruction&quot; explique un journaliste espagnol</h3></a></article><div class="obPositionDesktop" data-src="https://rmcsport.bfmtv.com/replay-emissions/after-foot/after-l-initiative-de-l-unfp-pour-donner-une-2e-chance-aux-recales-des-centres-de-formation-francais_VN-202107280409.html" data-widget-id="AR_3" data-ob-template="RMCsport"></div><article class="last_videos_item active"><a href="/replay-emissions/after-foot/after-l-initiative-de-l-unfp-pour-donner-une-2e-chance-aux-recales-des-centres-de-formation-francais_VN-202107280409.html" title="After : L’’initiative de l&#39;UNFP pour donner une 2e chance aux &quot;recalés&quot; des centres de formation français"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/_JeDW8k-B4hKy9AKyEN1AdxmNwU=/0x0:1280x720/283x0/images/After-L-initiative-de-l-UNFP-pour-donner-une-2e-chance-aux-recales-des-centres-de-formation-francais-1075642.jpg 1x, https://images.bfmtv.com/1iMxRAMb2cepEK2hr7bmpVQ-Vcc=/0x0:1280x720/566x0/images/After-L-initiative-de-l-UNFP-pour-donner-une-2e-chance-aux-recales-des-centres-de-formation-francais-1075642.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/hYkTQ-ydNhkVymM4kGR-fBYBWq8=/0x0:1280x720/189x0/images/After-L-initiative-de-l-UNFP-pour-donner-une-2e-chance-aux-recales-des-centres-de-formation-francais-1075642.jpg 1x, https://images.bfmtv.com/OpUr0C9x47NnkuJd6pL2b2N_ovM=/0x0:1280x720/378x0/images/After-L-initiative-de-l-UNFP-pour-donner-une-2e-chance-aux-recales-des-centres-de-formation-francais-1075642.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/q_VTCMEKeQbDJDkE3x3TuEP8tJU=/0x0:1280x720/125x0/images/After-L-initiative-de-l-UNFP-pour-donner-une-2e-chance-aux-recales-des-centres-de-formation-francais-1075642.jpg 1x, https://images.bfmtv.com/tjqZLrj0pXRY2ffR8lTQKrrJizY=/0x0:1280x720/250x0/images/After-L-initiative-de-l-UNFP-pour-donner-une-2e-chance-aux-recales-des-centres-de-formation-francais-1075642.jpg 2x" alt="After : L’’initiative de l&#39;UNFP pour donner une 2e chance aux &quot;recalés&quot; des centres de formation français"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/_JeDW8k-B4hKy9AKyEN1AdxmNwU=/0x0:1280x720/283x0/images/After-L-initiative-de-l-UNFP-pour-donner-une-2e-chance-aux-recales-des-centres-de-formation-francais-1075642.jpg, https://images.bfmtv.com/1iMxRAMb2cepEK2hr7bmpVQ-Vcc=/0x0:1280x720/566x0/images/After-L-initiative-de-l-UNFP-pour-donner-une-2e-chance-aux-recales-des-centres-de-formation-francais-1075642.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/hYkTQ-ydNhkVymM4kGR-fBYBWq8=/0x0:1280x720/189x0/images/After-L-initiative-de-l-UNFP-pour-donner-une-2e-chance-aux-recales-des-centres-de-formation-francais-1075642.jpg, https://images.bfmtv.com/OpUr0C9x47NnkuJd6pL2b2N_ovM=/0x0:1280x720/378x0/images/After-L-initiative-de-l-UNFP-pour-donner-une-2e-chance-aux-recales-des-centres-de-formation-francais-1075642.jpg 2x"><img src="https://images.bfmtv.com/q_VTCMEKeQbDJDkE3x3TuEP8tJU=/0x0:1280x720/125x0/images/After-L-initiative-de-l-UNFP-pour-donner-une-2e-chance-aux-recales-des-centres-de-formation-francais-1075642.jpg" srcset="https://images.bfmtv.com/q_VTCMEKeQbDJDkE3x3TuEP8tJU=/0x0:1280x720/125x0/images/After-L-initiative-de-l-UNFP-pour-donner-une-2e-chance-aux-recales-des-centres-de-formation-francais-1075642.jpg, https://images.bfmtv.com/tjqZLrj0pXRY2ffR8lTQKrrJizY=/0x0:1280x720/250x0/images/After-L-initiative-de-l-UNFP-pour-donner-une-2e-chance-aux-recales-des-centres-de-formation-francais-1075642.jpg 2x" alt="After : L’’initiative de l&#39;UNFP pour donner une 2e chance aux &quot;recalés&quot; des centres de formation français"></picture></noscript><figcaption><span class="video_en_cours">en lecture</span></figcaption></figure><h3 class="last_videos_item_title">After : L’’initiative de l&#39;UNFP pour donner une 2e chance aux &quot;recalés&quot; des centres de formation français</h3></a></article><article class="last_videos_item"><a href="/replay-emissions/after-foot/nice-lemina-peut-etre-le-patron-du-milieu-de-terrain-selon-mac-hardy_VN-202107270413.html" title="Nice : &quot;Lemina peut être le patron du milieu de terrain&quot; selon MacHardy"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/WqLexMTJC2DOQqIhS6Hr3GITrRs=/0x0:1280x720/283x0/images/Nice-Lemina-peut-etre-le-patron-du-milieu-de-terrain-selon-MacHardy-1075034.jpg 1x, https://images.bfmtv.com/kIk1hzHnRFfWYpbMC-8cjfOk3K8=/0x0:1280x720/566x0/images/Nice-Lemina-peut-etre-le-patron-du-milieu-de-terrain-selon-MacHardy-1075034.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/fqjnAjXn5dY0ukdiiFXbXb_u8U4=/0x0:1280x720/189x0/images/Nice-Lemina-peut-etre-le-patron-du-milieu-de-terrain-selon-MacHardy-1075034.jpg 1x, https://images.bfmtv.com/_xnXB_53OGmexAwMekqtM6AQ6nc=/0x0:1280x720/378x0/images/Nice-Lemina-peut-etre-le-patron-du-milieu-de-terrain-selon-MacHardy-1075034.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/vOeMlKDYBh_LCjKP1nmx9tK1-E0=/0x0:1280x720/125x0/images/Nice-Lemina-peut-etre-le-patron-du-milieu-de-terrain-selon-MacHardy-1075034.jpg 1x, https://images.bfmtv.com/_mUkJ8KbAXoJzEhoceWXw3IILmA=/0x0:1280x720/250x0/images/Nice-Lemina-peut-etre-le-patron-du-milieu-de-terrain-selon-MacHardy-1075034.jpg 2x" alt="Nice : &quot;Lemina peut être le patron du milieu de terrain&quot; selon MacHardy"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/WqLexMTJC2DOQqIhS6Hr3GITrRs=/0x0:1280x720/283x0/images/Nice-Lemina-peut-etre-le-patron-du-milieu-de-terrain-selon-MacHardy-1075034.jpg, https://images.bfmtv.com/kIk1hzHnRFfWYpbMC-8cjfOk3K8=/0x0:1280x720/566x0/images/Nice-Lemina-peut-etre-le-patron-du-milieu-de-terrain-selon-MacHardy-1075034.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/fqjnAjXn5dY0ukdiiFXbXb_u8U4=/0x0:1280x720/189x0/images/Nice-Lemina-peut-etre-le-patron-du-milieu-de-terrain-selon-MacHardy-1075034.jpg, https://images.bfmtv.com/_xnXB_53OGmexAwMekqtM6AQ6nc=/0x0:1280x720/378x0/images/Nice-Lemina-peut-etre-le-patron-du-milieu-de-terrain-selon-MacHardy-1075034.jpg 2x"><img src="https://images.bfmtv.com/vOeMlKDYBh_LCjKP1nmx9tK1-E0=/0x0:1280x720/125x0/images/Nice-Lemina-peut-etre-le-patron-du-milieu-de-terrain-selon-MacHardy-1075034.jpg" srcset="https://images.bfmtv.com/vOeMlKDYBh_LCjKP1nmx9tK1-E0=/0x0:1280x720/125x0/images/Nice-Lemina-peut-etre-le-patron-du-milieu-de-terrain-selon-MacHardy-1075034.jpg, https://images.bfmtv.com/_mUkJ8KbAXoJzEhoceWXw3IILmA=/0x0:1280x720/250x0/images/Nice-Lemina-peut-etre-le-patron-du-milieu-de-terrain-selon-MacHardy-1075034.jpg 2x" alt="Nice : &quot;Lemina peut être le patron du milieu de terrain&quot; selon MacHardy"></picture></noscript><figcaption><span class="video_time_zone">2:07</span></figcaption></figure><h3 class="last_videos_item_title">Nice : &quot;Lemina peut être le patron du milieu de terrain&quot; selon MacHardy</h3></a></article><div class="obPositionMobile" data-src="https://rmcsport.bfmtv.com/replay-emissions/after-foot/after-l-initiative-de-l-unfp-pour-donner-une-2e-chance-aux-recales-des-centres-de-formation-francais_VN-202107280409.html" data-widget-id="MB_10" data-ob-template="RMCsport"></div><article class="last_videos_item"><a href="/replay-emissions/after-foot/kehrer-pas-au-niveau-hakimi-super-joueur-piocelle-fait-un-bilan-de-la-preparation-du-psg_VN-202107270406.html" title="Kehrer &quot;pas au niveau&quot;, Hakimi &quot;super joueur&quot;.... Piocelle fait un bilan de la préparation du PSG"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/heW1DRn8odnHNLO3x-tnMe5NxLc=/0x0:1280x720/283x0/images/Kehrer-pas-au-niveau-Hakimi-super-joueur-Piocelle-fait-un-bilan-de-la-preparation-du-PSG-1075029.jpg 1x, https://images.bfmtv.com/PGMY0rUBcAJw4e3TEWb3vQ4t-Zs=/0x0:1280x720/566x0/images/Kehrer-pas-au-niveau-Hakimi-super-joueur-Piocelle-fait-un-bilan-de-la-preparation-du-PSG-1075029.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/TGJlWWG7KKnyNsZ8hhXeRPcnoKc=/0x0:1280x720/189x0/images/Kehrer-pas-au-niveau-Hakimi-super-joueur-Piocelle-fait-un-bilan-de-la-preparation-du-PSG-1075029.jpg 1x, https://images.bfmtv.com/OCn9BMEiBX8DUneALO2pHW9yRec=/0x0:1280x720/378x0/images/Kehrer-pas-au-niveau-Hakimi-super-joueur-Piocelle-fait-un-bilan-de-la-preparation-du-PSG-1075029.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/LHWi7c7K8U716-K1UMw7XNRj8_g=/0x0:1280x720/125x0/images/Kehrer-pas-au-niveau-Hakimi-super-joueur-Piocelle-fait-un-bilan-de-la-preparation-du-PSG-1075029.jpg 1x, https://images.bfmtv.com/Np_v9vhGtoBdpWjJwMgXXdPUhds=/0x0:1280x720/250x0/images/Kehrer-pas-au-niveau-Hakimi-super-joueur-Piocelle-fait-un-bilan-de-la-preparation-du-PSG-1075029.jpg 2x" alt="Kehrer &quot;pas au niveau&quot;, Hakimi &quot;super joueur&quot;.... Piocelle fait un bilan de la préparation du PSG"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/heW1DRn8odnHNLO3x-tnMe5NxLc=/0x0:1280x720/283x0/images/Kehrer-pas-au-niveau-Hakimi-super-joueur-Piocelle-fait-un-bilan-de-la-preparation-du-PSG-1075029.jpg, https://images.bfmtv.com/PGMY0rUBcAJw4e3TEWb3vQ4t-Zs=/0x0:1280x720/566x0/images/Kehrer-pas-au-niveau-Hakimi-super-joueur-Piocelle-fait-un-bilan-de-la-preparation-du-PSG-1075029.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/TGJlWWG7KKnyNsZ8hhXeRPcnoKc=/0x0:1280x720/189x0/images/Kehrer-pas-au-niveau-Hakimi-super-joueur-Piocelle-fait-un-bilan-de-la-preparation-du-PSG-1075029.jpg, https://images.bfmtv.com/OCn9BMEiBX8DUneALO2pHW9yRec=/0x0:1280x720/378x0/images/Kehrer-pas-au-niveau-Hakimi-super-joueur-Piocelle-fait-un-bilan-de-la-preparation-du-PSG-1075029.jpg 2x"><img src="https://images.bfmtv.com/LHWi7c7K8U716-K1UMw7XNRj8_g=/0x0:1280x720/125x0/images/Kehrer-pas-au-niveau-Hakimi-super-joueur-Piocelle-fait-un-bilan-de-la-preparation-du-PSG-1075029.jpg" srcset="https://images.bfmtv.com/LHWi7c7K8U716-K1UMw7XNRj8_g=/0x0:1280x720/125x0/images/Kehrer-pas-au-niveau-Hakimi-super-joueur-Piocelle-fait-un-bilan-de-la-preparation-du-PSG-1075029.jpg, https://images.bfmtv.com/Np_v9vhGtoBdpWjJwMgXXdPUhds=/0x0:1280x720/250x0/images/Kehrer-pas-au-niveau-Hakimi-super-joueur-Piocelle-fait-un-bilan-de-la-preparation-du-PSG-1075029.jpg 2x" alt="Kehrer &quot;pas au niveau&quot;, Hakimi &quot;super joueur&quot;.... Piocelle fait un bilan de la préparation du PSG"></picture></noscript><figcaption><span class="video_time_zone">1:31</span></figcaption></figure><h3 class="last_videos_item_title">Kehrer &quot;pas au niveau&quot;, Hakimi &quot;super joueur&quot;.... Piocelle fait un bilan de la préparation du PSG</h3></a></article><article class="last_videos_item"><a href="/replay-emissions/after-foot/psg-faut-il-s-inquieter-de-ne-pas-voir-ramos-jouer_VN-202107260446.html" title="PSG : Faut-il s&#39;inquiéter de ne pas voir Ramos jouer ? "><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/w3ieaQSyT6DTAZP9BEF-twjKVGE=/0x0:1280x720/283x0/images/PSG-Faut-il-s-inquieter-de-ne-pas-voir-Ramos-jouer-1074443.jpg 1x, https://images.bfmtv.com/nmsIQILOZoQuPZlAeWur66pWfr0=/0x0:1280x720/566x0/images/PSG-Faut-il-s-inquieter-de-ne-pas-voir-Ramos-jouer-1074443.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/rCLV1xnW2Z4D1CqZ5lt0HMkA1KI=/0x0:1280x720/189x0/images/PSG-Faut-il-s-inquieter-de-ne-pas-voir-Ramos-jouer-1074443.jpg 1x, https://images.bfmtv.com/UJDNMCvzzR3K0wqnmgl--vsgBgI=/0x0:1280x720/378x0/images/PSG-Faut-il-s-inquieter-de-ne-pas-voir-Ramos-jouer-1074443.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/TcG0IxNiM6-ix15IG6z6Xqf_qSQ=/0x0:1280x720/125x0/images/PSG-Faut-il-s-inquieter-de-ne-pas-voir-Ramos-jouer-1074443.jpg 1x, https://images.bfmtv.com/b6qY9CCjOHOb4TsDKu3fDABkyDs=/0x0:1280x720/250x0/images/PSG-Faut-il-s-inquieter-de-ne-pas-voir-Ramos-jouer-1074443.jpg 2x" alt="PSG : Faut-il s&#39;inquiéter de ne pas voir Ramos jouer ? "></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/w3ieaQSyT6DTAZP9BEF-twjKVGE=/0x0:1280x720/283x0/images/PSG-Faut-il-s-inquieter-de-ne-pas-voir-Ramos-jouer-1074443.jpg, https://images.bfmtv.com/nmsIQILOZoQuPZlAeWur66pWfr0=/0x0:1280x720/566x0/images/PSG-Faut-il-s-inquieter-de-ne-pas-voir-Ramos-jouer-1074443.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/rCLV1xnW2Z4D1CqZ5lt0HMkA1KI=/0x0:1280x720/189x0/images/PSG-Faut-il-s-inquieter-de-ne-pas-voir-Ramos-jouer-1074443.jpg, https://images.bfmtv.com/UJDNMCvzzR3K0wqnmgl--vsgBgI=/0x0:1280x720/378x0/images/PSG-Faut-il-s-inquieter-de-ne-pas-voir-Ramos-jouer-1074443.jpg 2x"><img src="https://images.bfmtv.com/TcG0IxNiM6-ix15IG6z6Xqf_qSQ=/0x0:1280x720/125x0/images/PSG-Faut-il-s-inquieter-de-ne-pas-voir-Ramos-jouer-1074443.jpg" srcset="https://images.bfmtv.com/TcG0IxNiM6-ix15IG6z6Xqf_qSQ=/0x0:1280x720/125x0/images/PSG-Faut-il-s-inquieter-de-ne-pas-voir-Ramos-jouer-1074443.jpg, https://images.bfmtv.com/b6qY9CCjOHOb4TsDKu3fDABkyDs=/0x0:1280x720/250x0/images/PSG-Faut-il-s-inquieter-de-ne-pas-voir-Ramos-jouer-1074443.jpg 2x" alt="PSG : Faut-il s&#39;inquiéter de ne pas voir Ramos jouer ? "></picture></noscript><figcaption><span class="video_time_zone">1:36</span></figcaption></figure><h3 class="last_videos_item_title">PSG : Faut-il s&#39;inquiéter de ne pas voir Ramos jouer ?</h3></a></article><div class="obPositionDesktop" data-src="https://rmcsport.bfmtv.com/replay-emissions/after-foot/after-l-initiative-de-l-unfp-pour-donner-une-2e-chance-aux-recales-des-centres-de-formation-francais_VN-202107280409.html" data-widget-id="AR_4" data-ob-template="RMCsport"></div><article class="last_videos_item"><a href="/replay-emissions/after-foot/mercato-man-united-le-bon-moment-pour-varane-de-quitter-le-real-estime-piocelle_VN-202107260434.html" title="Mercato / Man United : &quot;Le bon moment pour Varane de quitter le Real&quot; estime Piocelle"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/R5GQbVPCmdgyn0ByECTYxX2Wvks=/0x0:1280x720/283x0/images/Mercato-Man-United-Le-bon-moment-pour-Varane-de-quitter-le-Real-estime-Piocelle-1074428.jpg 1x, https://images.bfmtv.com/cuohgOCYgNamgDAXP5I4R30_CJ0=/0x0:1280x720/566x0/images/Mercato-Man-United-Le-bon-moment-pour-Varane-de-quitter-le-Real-estime-Piocelle-1074428.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/vl2iOk_aaYZrpLLpqceqwltqppA=/0x0:1280x720/189x0/images/Mercato-Man-United-Le-bon-moment-pour-Varane-de-quitter-le-Real-estime-Piocelle-1074428.jpg 1x, https://images.bfmtv.com/5d3IpGr7kEPtjCW4IXb_0iMUtoE=/0x0:1280x720/378x0/images/Mercato-Man-United-Le-bon-moment-pour-Varane-de-quitter-le-Real-estime-Piocelle-1074428.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/g0zgNl9P6d5TMKFZslKf4_Ttxuw=/0x0:1280x720/125x0/images/Mercato-Man-United-Le-bon-moment-pour-Varane-de-quitter-le-Real-estime-Piocelle-1074428.jpg 1x, https://images.bfmtv.com/z7_AZIz0dX8l_lJ_-pAk7bo3x_k=/0x0:1280x720/250x0/images/Mercato-Man-United-Le-bon-moment-pour-Varane-de-quitter-le-Real-estime-Piocelle-1074428.jpg 2x" alt="Mercato / Man United : &quot;Le bon moment pour Varane de quitter le Real&quot; estime Piocelle"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/R5GQbVPCmdgyn0ByECTYxX2Wvks=/0x0:1280x720/283x0/images/Mercato-Man-United-Le-bon-moment-pour-Varane-de-quitter-le-Real-estime-Piocelle-1074428.jpg, https://images.bfmtv.com/cuohgOCYgNamgDAXP5I4R30_CJ0=/0x0:1280x720/566x0/images/Mercato-Man-United-Le-bon-moment-pour-Varane-de-quitter-le-Real-estime-Piocelle-1074428.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/vl2iOk_aaYZrpLLpqceqwltqppA=/0x0:1280x720/189x0/images/Mercato-Man-United-Le-bon-moment-pour-Varane-de-quitter-le-Real-estime-Piocelle-1074428.jpg, https://images.bfmtv.com/5d3IpGr7kEPtjCW4IXb_0iMUtoE=/0x0:1280x720/378x0/images/Mercato-Man-United-Le-bon-moment-pour-Varane-de-quitter-le-Real-estime-Piocelle-1074428.jpg 2x"><img src="https://images.bfmtv.com/g0zgNl9P6d5TMKFZslKf4_Ttxuw=/0x0:1280x720/125x0/images/Mercato-Man-United-Le-bon-moment-pour-Varane-de-quitter-le-Real-estime-Piocelle-1074428.jpg" srcset="https://images.bfmtv.com/g0zgNl9P6d5TMKFZslKf4_Ttxuw=/0x0:1280x720/125x0/images/Mercato-Man-United-Le-bon-moment-pour-Varane-de-quitter-le-Real-estime-Piocelle-1074428.jpg, https://images.bfmtv.com/z7_AZIz0dX8l_lJ_-pAk7bo3x_k=/0x0:1280x720/250x0/images/Mercato-Man-United-Le-bon-moment-pour-Varane-de-quitter-le-Real-estime-Piocelle-1074428.jpg 2x" alt="Mercato / Man United : &quot;Le bon moment pour Varane de quitter le Real&quot; estime Piocelle"></picture></noscript><figcaption><span class="video_time_zone">1:03</span></figcaption></figure><h3 class="last_videos_item_title">Mercato / Man United : &quot;Le bon moment pour Varane de quitter le Real&quot; estime Piocelle</h3></a></article><article class="last_videos_item"><a href="/replay-emissions/after-foot/om-under-peut-faire-tres-mal-en-ligue-1-selon-piocelle_VN-202107260425.html" title="OM : &quot;Ünder peut faire très mal en Ligue 1&quot; selon Piocelle "><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/qrB3FLS1EQq9T62oirsIQM0PJqg=/0x0:1280x720/283x0/images/OM-Uender-peut-faire-tres-mal-en-Ligue-1-selon-Piocelle-1074420.jpg 1x, https://images.bfmtv.com/WLuOiwp7mpGSrLOxPm7kKy2PYjY=/0x0:1280x720/566x0/images/OM-Uender-peut-faire-tres-mal-en-Ligue-1-selon-Piocelle-1074420.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/D7XePkmMxOfsZkr9pUxcF0u-ft8=/0x0:1280x720/189x0/images/OM-Uender-peut-faire-tres-mal-en-Ligue-1-selon-Piocelle-1074420.jpg 1x, https://images.bfmtv.com/ZfH92ywiy3Gan4mh1YAWh7LXQ7g=/0x0:1280x720/378x0/images/OM-Uender-peut-faire-tres-mal-en-Ligue-1-selon-Piocelle-1074420.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/ArPLwDmy9EAsMOs_EHh741anKu8=/0x0:1280x720/125x0/images/OM-Uender-peut-faire-tres-mal-en-Ligue-1-selon-Piocelle-1074420.jpg 1x, https://images.bfmtv.com/nLvkAnkjVGoHadS70CbzWeKCKZg=/0x0:1280x720/250x0/images/OM-Uender-peut-faire-tres-mal-en-Ligue-1-selon-Piocelle-1074420.jpg 2x" alt="OM : &quot;Ünder peut faire très mal en Ligue 1&quot; selon Piocelle "></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/qrB3FLS1EQq9T62oirsIQM0PJqg=/0x0:1280x720/283x0/images/OM-Uender-peut-faire-tres-mal-en-Ligue-1-selon-Piocelle-1074420.jpg, https://images.bfmtv.com/WLuOiwp7mpGSrLOxPm7kKy2PYjY=/0x0:1280x720/566x0/images/OM-Uender-peut-faire-tres-mal-en-Ligue-1-selon-Piocelle-1074420.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/D7XePkmMxOfsZkr9pUxcF0u-ft8=/0x0:1280x720/189x0/images/OM-Uender-peut-faire-tres-mal-en-Ligue-1-selon-Piocelle-1074420.jpg, https://images.bfmtv.com/ZfH92ywiy3Gan4mh1YAWh7LXQ7g=/0x0:1280x720/378x0/images/OM-Uender-peut-faire-tres-mal-en-Ligue-1-selon-Piocelle-1074420.jpg 2x"><img src="https://images.bfmtv.com/ArPLwDmy9EAsMOs_EHh741anKu8=/0x0:1280x720/125x0/images/OM-Uender-peut-faire-tres-mal-en-Ligue-1-selon-Piocelle-1074420.jpg" srcset="https://images.bfmtv.com/ArPLwDmy9EAsMOs_EHh741anKu8=/0x0:1280x720/125x0/images/OM-Uender-peut-faire-tres-mal-en-Ligue-1-selon-Piocelle-1074420.jpg, https://images.bfmtv.com/nLvkAnkjVGoHadS70CbzWeKCKZg=/0x0:1280x720/250x0/images/OM-Uender-peut-faire-tres-mal-en-Ligue-1-selon-Piocelle-1074420.jpg 2x" alt="OM : &quot;Ünder peut faire très mal en Ligue 1&quot; selon Piocelle "></picture></noscript><figcaption><span class="video_time_zone">1:43</span></figcaption></figure><h3 class="last_videos_item_title">OM : &quot;Ünder peut faire très mal en Ligue 1&quot; selon Piocelle</h3></a></article><article class="last_videos_item"><a href="/replay-emissions/after-foot/ligue-1-economiquement-la-france-n-est-plus-dans-le-big-5-affirme-un-economiste-du-sport_VN-202107250219.html" title="Ligue 1 : &quot;Economiquement, la France n&#39;est plus dans le Big 5&quot; affirme un expert marketing"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/BCykCr3VBpYD7E2SCxD3LgAtpEs=/0x0:1280x720/283x0/images/Ligue-1-Economiquement-la-France-n-est-plus-dans-le-Big-5-affirme-un-economiste-du-sport-1073813.jpg 1x, https://images.bfmtv.com/mnP8900J2E-bO3ZiOG7z0z9M87M=/0x0:1280x720/566x0/images/Ligue-1-Economiquement-la-France-n-est-plus-dans-le-Big-5-affirme-un-economiste-du-sport-1073813.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/D6EJQJIruJSSeyhWKqL_iqEdMg0=/0x0:1280x720/189x0/images/Ligue-1-Economiquement-la-France-n-est-plus-dans-le-Big-5-affirme-un-economiste-du-sport-1073813.jpg 1x, https://images.bfmtv.com/ySNLF8MVduqV4qWKueFUVBmwdz8=/0x0:1280x720/378x0/images/Ligue-1-Economiquement-la-France-n-est-plus-dans-le-Big-5-affirme-un-economiste-du-sport-1073813.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/qVYQYNfe3jQOAQeeXLZP4bDqQy0=/0x0:1280x720/125x0/images/Ligue-1-Economiquement-la-France-n-est-plus-dans-le-Big-5-affirme-un-economiste-du-sport-1073813.jpg 1x, https://images.bfmtv.com/tpUInuQYkrvRXpDNFiElLFmT6bg=/0x0:1280x720/250x0/images/Ligue-1-Economiquement-la-France-n-est-plus-dans-le-Big-5-affirme-un-economiste-du-sport-1073813.jpg 2x" alt="Ligue 1 : &quot;Economiquement, la France n&#39;est plus dans le Big 5&quot; affirme un expert marketing"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/BCykCr3VBpYD7E2SCxD3LgAtpEs=/0x0:1280x720/283x0/images/Ligue-1-Economiquement-la-France-n-est-plus-dans-le-Big-5-affirme-un-economiste-du-sport-1073813.jpg, https://images.bfmtv.com/mnP8900J2E-bO3ZiOG7z0z9M87M=/0x0:1280x720/566x0/images/Ligue-1-Economiquement-la-France-n-est-plus-dans-le-Big-5-affirme-un-economiste-du-sport-1073813.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/D6EJQJIruJSSeyhWKqL_iqEdMg0=/0x0:1280x720/189x0/images/Ligue-1-Economiquement-la-France-n-est-plus-dans-le-Big-5-affirme-un-economiste-du-sport-1073813.jpg, https://images.bfmtv.com/ySNLF8MVduqV4qWKueFUVBmwdz8=/0x0:1280x720/378x0/images/Ligue-1-Economiquement-la-France-n-est-plus-dans-le-Big-5-affirme-un-economiste-du-sport-1073813.jpg 2x"><img src="https://images.bfmtv.com/qVYQYNfe3jQOAQeeXLZP4bDqQy0=/0x0:1280x720/125x0/images/Ligue-1-Economiquement-la-France-n-est-plus-dans-le-Big-5-affirme-un-economiste-du-sport-1073813.jpg" srcset="https://images.bfmtv.com/qVYQYNfe3jQOAQeeXLZP4bDqQy0=/0x0:1280x720/125x0/images/Ligue-1-Economiquement-la-France-n-est-plus-dans-le-Big-5-affirme-un-economiste-du-sport-1073813.jpg, https://images.bfmtv.com/tpUInuQYkrvRXpDNFiElLFmT6bg=/0x0:1280x720/250x0/images/Ligue-1-Economiquement-la-France-n-est-plus-dans-le-Big-5-affirme-un-economiste-du-sport-1073813.jpg 2x" alt="Ligue 1 : &quot;Economiquement, la France n&#39;est plus dans le Big 5&quot; affirme un expert marketing"></picture></noscript><figcaption><span class="video_time_zone">7:14</span></figcaption></figure><h3 class="last_videos_item_title">Ligue 1 : &quot;Economiquement, la France n&#39;est plus dans le Big 5&quot; affirme un expert marketing</h3></a></article><article class="last_videos_item"><a href="/replay-emissions/after-foot/jo-2021-gignac-c-est-absurde-qu-il-n-ait-pas-fait-l-euro-s-insurge-mac-hardy_VN-202107250209.html" title="JO 2021 : &quot;Gignac ? C&#39;est absurde qu&#39;il n&#39;ait pas fait l&#39;Euro&quot; s&#39;insurge MacHardy"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/rUJ-rF4GGTOBzlUVx6rJ2S27AL8=/0x0:1280x720/283x0/images/JO-2021-Gignac-C-est-absurde-qu-il-n-ait-pas-fait-l-Euro-s-insurge-MacHardy-1073804.jpg 1x, https://images.bfmtv.com/TnNaMIK7uaY6GdGEPoHRVUuPN6w=/0x0:1280x720/566x0/images/JO-2021-Gignac-C-est-absurde-qu-il-n-ait-pas-fait-l-Euro-s-insurge-MacHardy-1073804.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/eqcv9MFLLVXSWlpqEWOmROrwwG0=/0x0:1280x720/189x0/images/JO-2021-Gignac-C-est-absurde-qu-il-n-ait-pas-fait-l-Euro-s-insurge-MacHardy-1073804.jpg 1x, https://images.bfmtv.com/TwLTo1AKnoP4RP4NbBR51UeAl9k=/0x0:1280x720/378x0/images/JO-2021-Gignac-C-est-absurde-qu-il-n-ait-pas-fait-l-Euro-s-insurge-MacHardy-1073804.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/gPO4tagMz48jRQ5P2i0xmwTHfM4=/0x0:1280x720/125x0/images/JO-2021-Gignac-C-est-absurde-qu-il-n-ait-pas-fait-l-Euro-s-insurge-MacHardy-1073804.jpg 1x, https://images.bfmtv.com/CVR4JqRZyjIqJZ39Gpv1EZ-u96Q=/0x0:1280x720/250x0/images/JO-2021-Gignac-C-est-absurde-qu-il-n-ait-pas-fait-l-Euro-s-insurge-MacHardy-1073804.jpg 2x" alt="JO 2021 : &quot;Gignac ? C&#39;est absurde qu&#39;il n&#39;ait pas fait l&#39;Euro&quot; s&#39;insurge MacHardy"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/rUJ-rF4GGTOBzlUVx6rJ2S27AL8=/0x0:1280x720/283x0/images/JO-2021-Gignac-C-est-absurde-qu-il-n-ait-pas-fait-l-Euro-s-insurge-MacHardy-1073804.jpg, https://images.bfmtv.com/TnNaMIK7uaY6GdGEPoHRVUuPN6w=/0x0:1280x720/566x0/images/JO-2021-Gignac-C-est-absurde-qu-il-n-ait-pas-fait-l-Euro-s-insurge-MacHardy-1073804.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/eqcv9MFLLVXSWlpqEWOmROrwwG0=/0x0:1280x720/189x0/images/JO-2021-Gignac-C-est-absurde-qu-il-n-ait-pas-fait-l-Euro-s-insurge-MacHardy-1073804.jpg, https://images.bfmtv.com/TwLTo1AKnoP4RP4NbBR51UeAl9k=/0x0:1280x720/378x0/images/JO-2021-Gignac-C-est-absurde-qu-il-n-ait-pas-fait-l-Euro-s-insurge-MacHardy-1073804.jpg 2x"><img src="https://images.bfmtv.com/gPO4tagMz48jRQ5P2i0xmwTHfM4=/0x0:1280x720/125x0/images/JO-2021-Gignac-C-est-absurde-qu-il-n-ait-pas-fait-l-Euro-s-insurge-MacHardy-1073804.jpg" srcset="https://images.bfmtv.com/gPO4tagMz48jRQ5P2i0xmwTHfM4=/0x0:1280x720/125x0/images/JO-2021-Gignac-C-est-absurde-qu-il-n-ait-pas-fait-l-Euro-s-insurge-MacHardy-1073804.jpg, https://images.bfmtv.com/CVR4JqRZyjIqJZ39Gpv1EZ-u96Q=/0x0:1280x720/250x0/images/JO-2021-Gignac-C-est-absurde-qu-il-n-ait-pas-fait-l-Euro-s-insurge-MacHardy-1073804.jpg 2x" alt="JO 2021 : &quot;Gignac ? C&#39;est absurde qu&#39;il n&#39;ait pas fait l&#39;Euro&quot; s&#39;insurge MacHardy"></picture></noscript><figcaption><span class="video_time_zone">1:44</span></figcaption></figure><h3 class="last_videos_item_title">JO 2021 : &quot;Gignac ? C&#39;est absurde qu&#39;il n&#39;ait pas fait l&#39;Euro&quot; s&#39;insurge MacHardy</h3></a></article><article class="last_videos_item"><a href="/replay-emissions/after-foot/psg-un-pogba-pas-a-100-ne-serait-pas-un-bon-investissement-estime-piocelle_VN-202107240222.html" title="PSG : &quot;Un Pogba pas à 100% ne serait pas un bon investissement&quot; estime Piocelle"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/K6ZZj8-y0kbnLF2O3IdBd55Nr5M=/0x0:1280x720/283x0/images/PSG-Un-Pogba-pas-a-100-ne-serait-pas-un-bon-investissement-estime-Piocelle-1073425.jpg 1x, https://images.bfmtv.com/z9QFp2pLWAwn5H1eR3VZy4Z0LDo=/0x0:1280x720/566x0/images/PSG-Un-Pogba-pas-a-100-ne-serait-pas-un-bon-investissement-estime-Piocelle-1073425.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/Znf8SizMQm5kpbBBEOBRBCyGqTQ=/0x0:1280x720/189x0/images/PSG-Un-Pogba-pas-a-100-ne-serait-pas-un-bon-investissement-estime-Piocelle-1073425.jpg 1x, https://images.bfmtv.com/0nZlhmx635hsVejgRwJ8Qtjyt_c=/0x0:1280x720/378x0/images/PSG-Un-Pogba-pas-a-100-ne-serait-pas-un-bon-investissement-estime-Piocelle-1073425.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/sg5WIfBkoZ6LmxzHphmDM5eT5xE=/0x0:1280x720/125x0/images/PSG-Un-Pogba-pas-a-100-ne-serait-pas-un-bon-investissement-estime-Piocelle-1073425.jpg 1x, https://images.bfmtv.com/Umsi1JzONHtUZuGRRWSjlifi6iM=/0x0:1280x720/250x0/images/PSG-Un-Pogba-pas-a-100-ne-serait-pas-un-bon-investissement-estime-Piocelle-1073425.jpg 2x" alt="PSG : &quot;Un Pogba pas à 100% ne serait pas un bon investissement&quot; estime Piocelle"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/K6ZZj8-y0kbnLF2O3IdBd55Nr5M=/0x0:1280x720/283x0/images/PSG-Un-Pogba-pas-a-100-ne-serait-pas-un-bon-investissement-estime-Piocelle-1073425.jpg, https://images.bfmtv.com/z9QFp2pLWAwn5H1eR3VZy4Z0LDo=/0x0:1280x720/566x0/images/PSG-Un-Pogba-pas-a-100-ne-serait-pas-un-bon-investissement-estime-Piocelle-1073425.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/Znf8SizMQm5kpbBBEOBRBCyGqTQ=/0x0:1280x720/189x0/images/PSG-Un-Pogba-pas-a-100-ne-serait-pas-un-bon-investissement-estime-Piocelle-1073425.jpg, https://images.bfmtv.com/0nZlhmx635hsVejgRwJ8Qtjyt_c=/0x0:1280x720/378x0/images/PSG-Un-Pogba-pas-a-100-ne-serait-pas-un-bon-investissement-estime-Piocelle-1073425.jpg 2x"><img src="https://images.bfmtv.com/sg5WIfBkoZ6LmxzHphmDM5eT5xE=/0x0:1280x720/125x0/images/PSG-Un-Pogba-pas-a-100-ne-serait-pas-un-bon-investissement-estime-Piocelle-1073425.jpg" srcset="https://images.bfmtv.com/sg5WIfBkoZ6LmxzHphmDM5eT5xE=/0x0:1280x720/125x0/images/PSG-Un-Pogba-pas-a-100-ne-serait-pas-un-bon-investissement-estime-Piocelle-1073425.jpg, https://images.bfmtv.com/Umsi1JzONHtUZuGRRWSjlifi6iM=/0x0:1280x720/250x0/images/PSG-Un-Pogba-pas-a-100-ne-serait-pas-un-bon-investissement-estime-Piocelle-1073425.jpg 2x" alt="PSG : &quot;Un Pogba pas à 100% ne serait pas un bon investissement&quot; estime Piocelle"></picture></noscript><figcaption><span class="video_time_zone">2:46</span></figcaption></figure><h3 class="last_videos_item_title">PSG : &quot;Un Pogba pas à 100% ne serait pas un bon investissement&quot; estime Piocelle</h3></a></article><article class="last_videos_item"><a href="/replay-emissions/after-foot/fc-nantes-on-se-mange-les-pires-dirigeants-qu-un-club-peut-avoir-peste-un-supporter_VN-202107240219.html" title="FC Nantes : &quot;On se mange les pires dirigeants qu&#39;un club peut avoir&quot;, peste un supporter "><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/BaWX3r_upxqsDDNM6e91RVqosxs=/0x0:1280x720/283x0/images/FC-Nantes-On-se-mange-les-pires-dirigeants-qu-un-club-peut-avoir-peste-un-supporter-1073409.jpg 1x, https://images.bfmtv.com/KvpMIEFNjK5s0dXjy1QNuWW8JsY=/0x0:1280x720/566x0/images/FC-Nantes-On-se-mange-les-pires-dirigeants-qu-un-club-peut-avoir-peste-un-supporter-1073409.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/4NSn3WwlQYtsLGBZcRbT_Z0mvuk=/0x0:1280x720/189x0/images/FC-Nantes-On-se-mange-les-pires-dirigeants-qu-un-club-peut-avoir-peste-un-supporter-1073409.jpg 1x, https://images.bfmtv.com/h1dGO15WQnO6QQzgZmPJVinPx9A=/0x0:1280x720/378x0/images/FC-Nantes-On-se-mange-les-pires-dirigeants-qu-un-club-peut-avoir-peste-un-supporter-1073409.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/8elomPfe0zKoZImH4NnKRvwIfXQ=/0x0:1280x720/125x0/images/FC-Nantes-On-se-mange-les-pires-dirigeants-qu-un-club-peut-avoir-peste-un-supporter-1073409.jpg 1x, https://images.bfmtv.com/d5L2QVP2toDQ_tsApGpn6yMlcuo=/0x0:1280x720/250x0/images/FC-Nantes-On-se-mange-les-pires-dirigeants-qu-un-club-peut-avoir-peste-un-supporter-1073409.jpg 2x" alt="FC Nantes : &quot;On se mange les pires dirigeants qu&#39;un club peut avoir&quot;, peste un supporter "></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/BaWX3r_upxqsDDNM6e91RVqosxs=/0x0:1280x720/283x0/images/FC-Nantes-On-se-mange-les-pires-dirigeants-qu-un-club-peut-avoir-peste-un-supporter-1073409.jpg, https://images.bfmtv.com/KvpMIEFNjK5s0dXjy1QNuWW8JsY=/0x0:1280x720/566x0/images/FC-Nantes-On-se-mange-les-pires-dirigeants-qu-un-club-peut-avoir-peste-un-supporter-1073409.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/4NSn3WwlQYtsLGBZcRbT_Z0mvuk=/0x0:1280x720/189x0/images/FC-Nantes-On-se-mange-les-pires-dirigeants-qu-un-club-peut-avoir-peste-un-supporter-1073409.jpg, https://images.bfmtv.com/h1dGO15WQnO6QQzgZmPJVinPx9A=/0x0:1280x720/378x0/images/FC-Nantes-On-se-mange-les-pires-dirigeants-qu-un-club-peut-avoir-peste-un-supporter-1073409.jpg 2x"><img src="https://images.bfmtv.com/8elomPfe0zKoZImH4NnKRvwIfXQ=/0x0:1280x720/125x0/images/FC-Nantes-On-se-mange-les-pires-dirigeants-qu-un-club-peut-avoir-peste-un-supporter-1073409.jpg" srcset="https://images.bfmtv.com/8elomPfe0zKoZImH4NnKRvwIfXQ=/0x0:1280x720/125x0/images/FC-Nantes-On-se-mange-les-pires-dirigeants-qu-un-club-peut-avoir-peste-un-supporter-1073409.jpg, https://images.bfmtv.com/d5L2QVP2toDQ_tsApGpn6yMlcuo=/0x0:1280x720/250x0/images/FC-Nantes-On-se-mange-les-pires-dirigeants-qu-un-club-peut-avoir-peste-un-supporter-1073409.jpg 2x" alt="FC Nantes : &quot;On se mange les pires dirigeants qu&#39;un club peut avoir&quot;, peste un supporter "></picture></noscript><figcaption><span class="video_time_zone">4:04</span></figcaption></figure><h3 class="last_videos_item_title">FC Nantes : &quot;On se mange les pires dirigeants qu&#39;un club peut avoir&quot;, peste un supporter</h3></a></article><article class="last_videos_item"><a href="/replay-emissions/after-foot/psg-cette-prolongation-prouve-que-pochettino-fait-du-bon-bouot-lance-piquionne_VN-202107230413.html" title="PSG : &quot;Cette prolongation prouve que Pochettino fait du bon boulot&quot; lance Piquionne"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/bCwvlXLZ7cxK2SopAg38kRos9yY=/0x0:1280x720/283x0/images/PSG-Cette-prolongation-prouve-que-Pochettino-fait-du-bon-bouot-lance-Piquionne-1073023.jpg 1x, https://images.bfmtv.com/Uj69rHOKMHzCX6sXlNtu6q0I-1I=/0x0:1280x720/566x0/images/PSG-Cette-prolongation-prouve-que-Pochettino-fait-du-bon-bouot-lance-Piquionne-1073023.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/tZNrkc_0VRFF9ZQvYC2_ZdusVBI=/0x0:1280x720/189x0/images/PSG-Cette-prolongation-prouve-que-Pochettino-fait-du-bon-bouot-lance-Piquionne-1073023.jpg 1x, https://images.bfmtv.com/oSxWbznqEh5IFfIrg9ueFhGg234=/0x0:1280x720/378x0/images/PSG-Cette-prolongation-prouve-que-Pochettino-fait-du-bon-bouot-lance-Piquionne-1073023.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/icy4nozKclAP9c0yAwXhtsjlkjY=/0x0:1280x720/125x0/images/PSG-Cette-prolongation-prouve-que-Pochettino-fait-du-bon-bouot-lance-Piquionne-1073023.jpg 1x, https://images.bfmtv.com/RXsiB1ic8pQ9FCW0W4H6XBwR32U=/0x0:1280x720/250x0/images/PSG-Cette-prolongation-prouve-que-Pochettino-fait-du-bon-bouot-lance-Piquionne-1073023.jpg 2x" alt="PSG : &quot;Cette prolongation prouve que Pochettino fait du bon boulot&quot; lance Piquionne"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/bCwvlXLZ7cxK2SopAg38kRos9yY=/0x0:1280x720/283x0/images/PSG-Cette-prolongation-prouve-que-Pochettino-fait-du-bon-bouot-lance-Piquionne-1073023.jpg, https://images.bfmtv.com/Uj69rHOKMHzCX6sXlNtu6q0I-1I=/0x0:1280x720/566x0/images/PSG-Cette-prolongation-prouve-que-Pochettino-fait-du-bon-bouot-lance-Piquionne-1073023.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/tZNrkc_0VRFF9ZQvYC2_ZdusVBI=/0x0:1280x720/189x0/images/PSG-Cette-prolongation-prouve-que-Pochettino-fait-du-bon-bouot-lance-Piquionne-1073023.jpg, https://images.bfmtv.com/oSxWbznqEh5IFfIrg9ueFhGg234=/0x0:1280x720/378x0/images/PSG-Cette-prolongation-prouve-que-Pochettino-fait-du-bon-bouot-lance-Piquionne-1073023.jpg 2x"><img src="https://images.bfmtv.com/icy4nozKclAP9c0yAwXhtsjlkjY=/0x0:1280x720/125x0/images/PSG-Cette-prolongation-prouve-que-Pochettino-fait-du-bon-bouot-lance-Piquionne-1073023.jpg" srcset="https://images.bfmtv.com/icy4nozKclAP9c0yAwXhtsjlkjY=/0x0:1280x720/125x0/images/PSG-Cette-prolongation-prouve-que-Pochettino-fait-du-bon-bouot-lance-Piquionne-1073023.jpg, https://images.bfmtv.com/RXsiB1ic8pQ9FCW0W4H6XBwR32U=/0x0:1280x720/250x0/images/PSG-Cette-prolongation-prouve-que-Pochettino-fait-du-bon-bouot-lance-Piquionne-1073023.jpg 2x" alt="PSG : &quot;Cette prolongation prouve que Pochettino fait du bon boulot&quot; lance Piquionne"></picture></noscript><figcaption><span class="video_time_zone">2:36</span></figcaption></figure><h3 class="last_videos_item_title">PSG : &quot;Cette prolongation prouve que Pochettino fait du bon boulot&quot; lance Piquionne</h3></a></article><article class="last_videos_item"><a href="/football/bordeaux-on-sent-quelqu-un-d-ambitieux-lache-piocelle_VN-202107230399.html" title="Bordeaux : &quot;On sent quelqu&#39;un d&#39;ambitieux&quot; lâche Piocelle"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/FZAmhkouSEj20MrjA4UsksdyWVM=/0x0:1280x720/283x0/images/Bordeaux-On-sent-quelqu-un-d-ambitieux-lache-Piocelle-1073012.jpg 1x, https://images.bfmtv.com/gyba-R1zNdIjzh4sLyFCR3Zif8o=/0x0:1280x720/566x0/images/Bordeaux-On-sent-quelqu-un-d-ambitieux-lache-Piocelle-1073012.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/F9_qt1U8LkGwfSOKCK85RKwfrUI=/0x0:1280x720/189x0/images/Bordeaux-On-sent-quelqu-un-d-ambitieux-lache-Piocelle-1073012.jpg 1x, https://images.bfmtv.com/3-4GvbBe9__FVP0PAIc7Ok7l3ck=/0x0:1280x720/378x0/images/Bordeaux-On-sent-quelqu-un-d-ambitieux-lache-Piocelle-1073012.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/Mx42Yr4TvxGn4GxsztxkA7NwrZ4=/0x0:1280x720/125x0/images/Bordeaux-On-sent-quelqu-un-d-ambitieux-lache-Piocelle-1073012.jpg 1x, https://images.bfmtv.com/eUjv4KMiVzZIjZYfxaqNhTGyDIo=/0x0:1280x720/250x0/images/Bordeaux-On-sent-quelqu-un-d-ambitieux-lache-Piocelle-1073012.jpg 2x" alt="Bordeaux : &quot;On sent quelqu&#39;un d&#39;ambitieux&quot; lâche Piocelle"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/FZAmhkouSEj20MrjA4UsksdyWVM=/0x0:1280x720/283x0/images/Bordeaux-On-sent-quelqu-un-d-ambitieux-lache-Piocelle-1073012.jpg, https://images.bfmtv.com/gyba-R1zNdIjzh4sLyFCR3Zif8o=/0x0:1280x720/566x0/images/Bordeaux-On-sent-quelqu-un-d-ambitieux-lache-Piocelle-1073012.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/F9_qt1U8LkGwfSOKCK85RKwfrUI=/0x0:1280x720/189x0/images/Bordeaux-On-sent-quelqu-un-d-ambitieux-lache-Piocelle-1073012.jpg, https://images.bfmtv.com/3-4GvbBe9__FVP0PAIc7Ok7l3ck=/0x0:1280x720/378x0/images/Bordeaux-On-sent-quelqu-un-d-ambitieux-lache-Piocelle-1073012.jpg 2x"><img src="https://images.bfmtv.com/Mx42Yr4TvxGn4GxsztxkA7NwrZ4=/0x0:1280x720/125x0/images/Bordeaux-On-sent-quelqu-un-d-ambitieux-lache-Piocelle-1073012.jpg" srcset="https://images.bfmtv.com/Mx42Yr4TvxGn4GxsztxkA7NwrZ4=/0x0:1280x720/125x0/images/Bordeaux-On-sent-quelqu-un-d-ambitieux-lache-Piocelle-1073012.jpg, https://images.bfmtv.com/eUjv4KMiVzZIjZYfxaqNhTGyDIo=/0x0:1280x720/250x0/images/Bordeaux-On-sent-quelqu-un-d-ambitieux-lache-Piocelle-1073012.jpg 2x" alt="Bordeaux : &quot;On sent quelqu&#39;un d&#39;ambitieux&quot; lâche Piocelle"></picture></noscript><figcaption><span class="video_time_zone">1:17</span></figcaption></figure><h3 class="last_videos_item_title">Bordeaux : &quot;On sent quelqu&#39;un d&#39;ambitieux&quot; lâche Piocelle</h3></a></article><article class="last_videos_item"><a href="/football/football-les-dernieres-informations-d-arthur-perrot-sur-le-litige-be-in-sports-et-canal_VN-202107230395.html" title="Football : Les dernières informations d&#39;Arthur Perrot sur le litige BeIn Sports et Canal +"><figure class="meme_sujet_picture"><picture class="last_videos_item_cover with-js"><source media="(min-width: 992px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/x2g_6tWj6WjN2wzx5RtLjVtMC-I=/0x0:1280x720/283x0/images/Football-Les-dernieres-informations-d-Arthur-Perrot-sur-le-litige-BeIn-Sports-et-Canal-1073007.jpg 1x, https://images.bfmtv.com/bHZ40DB9zhs-GKCprQufrWa_wM0=/0x0:1280x720/566x0/images/Football-Les-dernieres-informations-d-Arthur-Perrot-sur-le-litige-BeIn-Sports-et-Canal-1073007.jpg 2x"><source media="(min-width: 641px)" class="lozad" src="/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/WCOd_BDlfl6YczaKj_sP0hlZLDU=/0x0:1280x720/189x0/images/Football-Les-dernieres-informations-d-Arthur-Perrot-sur-le-litige-BeIn-Sports-et-Canal-1073007.jpg 1x, https://images.bfmtv.com/xqm7wLSoRkvcKObzMyhUT0cHEGM=/0x0:1280x720/378x0/images/Football-Les-dernieres-informations-d-Arthur-Perrot-sur-le-litige-BeIn-Sports-et-Canal-1073007.jpg 2x"><img src="/assets/images/placeholder_16x9.jpg" class="lozad" data-srcset="https://images.bfmtv.com/SdsPEAnjmqtc3efN26DbLwcYccc=/0x0:1280x720/125x0/images/Football-Les-dernieres-informations-d-Arthur-Perrot-sur-le-litige-BeIn-Sports-et-Canal-1073007.jpg 1x, https://images.bfmtv.com/tOLnlKaC_oxFrJyhztw1uFHWXEA=/0x0:1280x720/250x0/images/Football-Les-dernieres-informations-d-Arthur-Perrot-sur-le-litige-BeIn-Sports-et-Canal-1073007.jpg 2x" alt="Football : Les dernières informations d&#39;Arthur Perrot sur le litige BeIn Sports et Canal +"></picture><noscript><picture class="last_videos_item_cover"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/x2g_6tWj6WjN2wzx5RtLjVtMC-I=/0x0:1280x720/283x0/images/Football-Les-dernieres-informations-d-Arthur-Perrot-sur-le-litige-BeIn-Sports-et-Canal-1073007.jpg, https://images.bfmtv.com/bHZ40DB9zhs-GKCprQufrWa_wM0=/0x0:1280x720/566x0/images/Football-Les-dernieres-informations-d-Arthur-Perrot-sur-le-litige-BeIn-Sports-et-Canal-1073007.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/WCOd_BDlfl6YczaKj_sP0hlZLDU=/0x0:1280x720/189x0/images/Football-Les-dernieres-informations-d-Arthur-Perrot-sur-le-litige-BeIn-Sports-et-Canal-1073007.jpg, https://images.bfmtv.com/xqm7wLSoRkvcKObzMyhUT0cHEGM=/0x0:1280x720/378x0/images/Football-Les-dernieres-informations-d-Arthur-Perrot-sur-le-litige-BeIn-Sports-et-Canal-1073007.jpg 2x"><img src="https://images.bfmtv.com/SdsPEAnjmqtc3efN26DbLwcYccc=/0x0:1280x720/125x0/images/Football-Les-dernieres-informations-d-Arthur-Perrot-sur-le-litige-BeIn-Sports-et-Canal-1073007.jpg" srcset="https://images.bfmtv.com/SdsPEAnjmqtc3efN26DbLwcYccc=/0x0:1280x720/125x0/images/Football-Les-dernieres-informations-d-Arthur-Perrot-sur-le-litige-BeIn-Sports-et-Canal-1073007.jpg, https://images.bfmtv.com/tOLnlKaC_oxFrJyhztw1uFHWXEA=/0x0:1280x720/250x0/images/Football-Les-dernieres-informations-d-Arthur-Perrot-sur-le-litige-BeIn-Sports-et-Canal-1073007.jpg 2x" alt="Football : Les dernières informations d&#39;Arthur Perrot sur le litige BeIn Sports et Canal +"></picture></noscript><figcaption><span class="video_time_zone">4:36</span></figcaption></figure><h3 class="last_videos_item_title">Football : Les dernières informations d&#39;Arthur Perrot sur le litige BeIn Sports et Canal +</h3></a></article><div class="obPositionMobile" data-src="https://rmcsport.bfmtv.com/replay-emissions/after-foot/after-l-initiative-de-l-unfp-pour-donner-une-2e-chance-aux-recales-des-centres-de-formation-francais_VN-202107280409.html" data-widget-id="MB_11" data-ob-template="RMCsport"></div></div></section><div class="breadcrumb_parent grid_column_abc" id="breadcrumb_parent"><nav role="breadcrumb" class="breadcrumb" id="breadcrumb"><ul class="list_inbl"><li class="breadbrumb_home"><a href="https://rmcsport.bfmtv.com/" title="RMC Sport"><span>RMC Sport</span></a></li><li><a href="https://rmcsport.bfmtv.com/replay-emissions/" title="Emissions"><span>Emissions</span></a></li><li><a href="https://rmcsport.bfmtv.com/replay-emissions/after-foot/" title="After foot" class="breadcrumb_last_item"><span>After foot</span></a></li></ul></nav></div></div></div><template id="controlPanel_VOD_Desktop"><div class="controlPanel"><div class="playlistArea"><button class="scrollLeft"></button><div class="movingScroller"></div><button class="scrollRight"></button></div><div class="thumbnailPrevious"></div><div class="thumbnailNext"></div><div class="bottomBar"><div class="volumePanel"></div><div class="centeredButtons"><button class="irisBackward vjs-control vjs-button icon-play-previous-button disableButton" disabled="disabled"></button> <button class="rewindButton vjs-control vjs-button icon-retour"></button> <button class="forwardButton vjs-control vjs-button icon-avance"></button> <button class="irisForward vjs-control vjs-button icon-play-next-button"></button></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="previewBlock_Desktop"><div class="previewBlock"><a class="jumpToVideo" target="_blank"><div class="thumbnailContainer"><img class="thumbnailPreview"></div></a><div class="descriptionArea"><p class="descriptionPreview"></p></div></div></template><template id="controlPanel_VOD_Mobile"><div class="controlPanel"><div class="VOD_Mobile_Controls"><div class="centeredButtons"><button class="irisBackward vjs-control vjs-button icon-play-previous-button disableButton" disabled="disabled"></button> <button class="rewindButton vjs-control vjs-button icon-retour"></button> <button class="forwardButton vjs-control vjs-button icon-avance"></button> <button class="irisForward vjs-control vjs-button icon-play-next-button"></button></div></div><div class="bottomControls"></div></div><div class="topRightButton"></div></template><template id="controlPanel_LIVE_Desktop"><div class="controlPanel"><div class="bottomBar"><div class="directHolder"><div class="directIcon"></div><span class="directText">DIRECT</span></div><div class="volumePanel"></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="controlPanel_LIVE_Mobile"><div class="controlPanel"><div class="bottomBar"><div class="directHolder"><div class="directIcon"></div><span class="directText">DIRECT</span></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="errorTemplate"><div class="ErrorContainer"><span class="ErrorMessage"></span></div></template></main><footer class="footer" id="footer_bottom"><div class="footer_container"><div class="footer_wrapper_top"><div class="footer_wrapper_top_content"><img src="/assets/images/BFM-RMC-Sport-footer.svg" alt="RMC Sport" title="RMC Sport" class="footer_logo"><div class="footer_big_title">C'est la passion qui parle</div><div class="footer_right_block"><ul class="footer_social_media"><li><a href="https://www.facebook.com/rmcsport/" target="_blank" title="Facebook" class="icon_facebook">Facebook</a></li><li><a href="https://twitter.com/rmcsport/" target="_blank" title="Twitter" class="icon_twitter">Twitter</a></li><li><a href="/rss/" title="Flux RSS" class="icon_rss">Flux RSS</a></li><li><a href="/newsletters/" title="Newsletters" class="icon_envelop">Newsletters</a></li></ul><div class="footer_middle_title">Applications mobiles</div><ul class="footer_application_icon"><li><a href="https://app.adjust.com/adi943q" target="_blank" title="Apple" class="icon_appleinc">Apple</a></li><li><a href="https://app.adjust.com/78kkrcc" target="_blank" title="Android" class="icon_android">Android</a></li></ul></div></div></div><div class="footer_wrapper_middle"><div class="footer_wrapper_middle_content"><div class="footer_col"><div class="footer_col_title">RMC Sport</div><ul><li><a href="/dossiers/" title="Nos dossiers">Nos dossiers</a></li><li><a href="/evenements/" title="Événements">Événements</a></li><li><a href="/evenements/partenariats/" title="Partenaires">Partenaires</a></li><li><a href="/services/" title="Services">Services</a></li><li><a href="/evenements/jeux-concours/" title="Jeux-concours">Jeux-concours</a></li><li><a href="/archives/" title="Archives">Archives</a></li><li><a href="/application/" title="Applications mobiles">Applications mobiles</a></li><li><a href="/plan-du-site/" title="Plan du site">Plan du site</a></li></ul></div><div class="footer_col"><div class="footer_col_title">Sports / Evenements</div><ul><li><a href="/football/" title="Football">Football</a></li><li><a href="/football/ligue-des-champions/" title="Ligue des champions">Ligue des champions</a></li><li><a href="/football/premier-league/" title="Premier League">Premier League</a></li><li><a href="/football/ligue-1/" title="Ligue 1 Uber Eats">Ligue 1 Uber Eats</a></li><li><a href="/football/transferts/" title="Mercato">Mercato</a></li><li><a href="/rugby/" title="Rugby">Rugby</a></li><li><a href="/tennis/" title="Tennis">Tennis</a></li><li><a href="/basket/" title="Basket">Basket</a></li><li><a href="/lives/" title="Tous les lives">Tous les lives</a></li></ul></div><div class="footer_col block_inline_col"><div class="footer_col_title">en savoir plus</div><ul><li><a href="/contacts/" title="Nous contacter">Nous contacter</a></li><li><a href="https://www.nextms.fr" target="_blank" title="Publicité">Publicité</a></li><li><a href="https://nextradiotv-recrute.talent-soft.com/accueil.aspx?LCID=1036" target="_blank" title="Recrutement">Recrutement</a></li><li><a href="https://www.bfmtv.com/mentions-legales/" title="Mentions légales">Mentions légales</a></li><li><a href="https://www.bfmtv.com/politique-donnees-personnelles/" title="Données personnelles">Données personnelles</a></li><li><a href="https://www.bfmtv.com/cookies/" title="Cookies">Cookies</a></li><li><a href="https://www.bfmtv.com/cgu/" title="CGU">CGU</a></li><li><a href="https://www.bfmtv.com/charte-deontologie/" title="Charte de déontologie">Charte de déontologie</a></li></ul></div><div class="footer_col block_inline_col"><div class="footer_col_title">La chaine RMC Sport</div><ul><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterSabonner&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Fcomment-souscrire%2F%23sfrcpid%3Dt9_rmc_OTT-RMC-SPORT" target="_blank" title="Comment s'abonner ?">Comment s'abonner ?</a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterRMC&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Foffre-digitale.html" target="_blank" title="RMC Sport 100% digital">RMC Sport 100% digital</a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterPL&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Ffootball%2Fpremier-league.html%23sfrcpid%3Dt9_rmc_OTT-RMC-SPORT" target="_blank" title="Voir la Premier League ">Voir la Premier League</a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterUFC&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Fsports-de-combat%2Fufc.html" target="_blank" title="Voir l'UFC">Voir l'UFC</a></li></ul></div><div class="footer_col footer_col_site block_inline_col"><div class="footer_col_title">les sites du groupe</div><ul><li><a href="https://www.bfmtv.com/" target="_blank" title="BFMTV">BFMTV</a></li><li><a href="https://rmc.bfmtv.com" target="_blank" title="RMC">RMC</a></li><li><a href="https://www.bfmtv.com/economie/" target="_blank" title="BFM Business">BFM Business</a></li><li><a href="https://rmcdecouverte.bfmtv.com" target="_blank" title="RMC Découverte">RMC Découverte</a></li><li><a href="https://rmcstory.bfmtv.com" target="_blank" title="RMC Story">RMC Story</a></li><li><a href="https://www.bfmtv.com/regions/" target="_blank" title="BFM Régions">BFM Régions</a></li><li><a href="https://www.lavieimmo.com" target="_blank" title="BFM Immo">BFM Immo</a></li><li><a href="https://www.verif.com" target="_blank" title="BFM Verif">BFM Verif</a></li><li><a href="https://www.01net.com" target="_blank" title="01net">01net</a></li><li><a href="https://www.tradingsat.com" target="_blank" title="BFM Bourse">BFM Bourse</a></li><li><a href="https://www.zone-turf.fr" target="_blank" title="Zone Turf">Zone Turf</a></li><li><a href="http://ajila.org/associations-rmcbfm/" target="_blank" title="Association RMC / BFM">Association RMC / BFM</a></li></ul></div></div></div><p class="footer_copyright">&copy; Copyright 2006-2020 BFMTV.com. Tous droits réservés. Site édité par NextInteractive</p></div></footer><script type="application/javascript" src="/assets/js/global.js"></script><script src="/assets/js/video.js"></script><script>window.nextScriptsToExecute&&window.nextScriptsToExecute.map(s=>s());</script><script type="text/javascript" src="/assets/js/tc_NextInteractive_31.js"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"RMC Sport","item":"https://rmcsport.bfmtv.com/"},{"@type":"ListItem","position":2,"name":"Emissions","item":"https://rmcsport.bfmtv.com/replay-emissions/"},{"@type":"ListItem","position":3,"name":"After foot","item":"https://rmcsport.bfmtv.com/replay-emissions/after-foot/"}]}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"VideoObject","name":"After : L’’initiative de l&#39;UNFP pour donner une 2e chance aux &quot;recalés&quot; des centres de formation français","description":"Jérôme Meary, cofondateur d&#39;Élite Athlètes, explique la belle initiative mise en place par l&#39;UNFP pour donner aux &quot;recalés&quot; des centres de formation français, une deuxième chance aux États-Unis.","duration":"PT3M7.52S","thumbnailUrl":"https://images.bfmtv.com/eJqTEYtFlWB1ToZB3X3atM1dLTY=/0x0:1280x720/860x0/images/After-L-initiative-de-l-UNFP-pour-donner-une-2e-chance-aux-recales-des-centres-de-formation-francais-1075642.jpg","uploadDate":"2021-07-28T23:05:17+02:00"}</script></body></html>