<!DOCTYPE html><html lang="fr" prefix="og: http://ogp.me/ns#"><head><title>Blanc balaie les rumeurs Barça et Manchester United et affirme &quot;prendre du plaisir au Qatar&quot;</title><link rel="icon" href="/favicon.ico"><link rel="icon" type="image/png" href="/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-icon-76x76.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-icon-120x120.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-icon-152x152.png"><link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-icon-180x180.png"><link rel="apple-touch-icon-precomposed" sizes="228x228" href="/apple-icon-228x228.png"><meta name="description" content="Entraineur d’Al-Rayyan depuis 2020, Laurent Blanc ne compte pas partir de sitôt du Qatar. Annoncé régulièrement sur les tablettes du Barça et de Manchester United, le technicien français confie, à l’AFP ce mercredi, &quot;prendre du plaisir au Qatar&quot;."><link rel="canonical" href="https://rmcsport.bfmtv.com/football/blanc-balaie-les-rumeurs-barca-et-manchester-united-et-affirme-prendre-du-plaisir-au-qatar_AV-202110200293.html"><link rel="amphtml" href="https://rmcsport.bfmtv.com/amp/football/blanc-balaie-les-rumeurs-barca-et-manchester-united-et-affirme-prendre-du-plaisir-au-qatar_AV-202110200293.html"><meta charset="UTF-8"><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:10"><meta name="viewport" content="width=device-width,initial-scale=1"><link rel="stylesheet" href="/assets/css/global.css"><link rel="stylesheet" href="/assets/css/smartadserver.css"><noscript><link rel="stylesheet" href="/assets/css/no_script.css"></noscript><link rel="stylesheet" href="/assets/css/content_article.css"><link rel="stylesheet" href="/assets/css/videoPlayer.css"><script>window.didomiNextConsent=function(vendorId,callback){window.didomiOnReady=window.didomiOnReady||[];window.didomiOnReady.push((function(Didomi){if(typeof Didomi!==undefined){__tcfapi("addEventListener",2,(tcData,success)=>{if(tcData.eventStatus==="tcloaded"||tcData.eventStatus==="useractioncomplete"){callback()}},[vendorId])}}))};</script><script type="application/javascript" src="/assets/js/global_top.js"></script><script>window.nextScriptsToExecute=[]</script><script type="text/javascript">var tc_vars={env_work:"prod",site_name:"bfmtv_portail_responsive",version_responsive:window.deviceName,verticale:"rmcsport",marque:"rmcsport",chapitre1:"football",categorie1:"football",pagename:"blanc-balaie-les-rumeurs-barca-et-manchester-united-et-affirme-prendre-du-plaisir-au-qatar_AV-202110200293",level2:"rmc_sport",type_page:"article",type_contenu:"article_video",id_contenu:"202110200293",date_publication:"20211020",amp:"0",embeded_element:"1",taille_contenu:"moins_de_500_mots",URL_complet:"https://rmcsport.bfmtv.com/football/blanc-balaie-les-rumeurs-barca-et-manchester-united-et-affirme-prendre-du-plaisir-au-qatar_AV-202110200293.html",source:"BFMTV",cookie_consent:"0"};</script><script type="text/javascript" src="/assets/js/tc_NextInteractive_33.js"></script><script type="application/javascript" src="https://ced-ns.sascdn.com/diff/js/smart.js" async></script><script type="application/javascript">var smartInit=true;if(window.deviceSize==="M"&&!true){smartInit=false}if(smartInit){let site_id=375119;let page_id=1325605;let format_id=[{id:98},{id:76194}];if(window.deviceSize==="L"){site_id=373710;page_id=1325381;format_id=[{id:98},{id:76194},{id:95},{id:291}]}var sas=sas||{};sas.cmd=sas.cmd||[];didomiNextConsent(45,(function(){sas.cmd.push((function(){sas.setup({networkid:13,domain:"https://ww13.smartadserver.com",async:true,renderMode:2,inSequence:true})}));Hubvisor("ready",null,(function(){sas.cmd.push((function(){sas.call("onecall",{siteId:site_id,pageId:page_id,formats:format_id,target:"id=202110200293;"});sas.render()}))}))}))}</script><script type="didomi/javascript" data-vendor="didomi:google" data-ad-client="ca-pub-5603862283412750" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta property="og:site_name" content="RMC SPORT"><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="490406875219182"><meta property="fb:pages" content="114880941889932"><meta property="fb:pages" content="116615495710699"><meta property="fb:pages" content="443782185986987"><meta property="fb:pages" content="384738301607338"><meta property="fb:pages" content="263983707533681"><meta property="fb:pages" content="111611498853031"><meta property="fb:pages" content="1097986846959406"><meta property="fb:pages" content="874043412667840"><meta property="fb:pages" content="886247048130648"><meta property="fb:pages" content="43896752783"><meta property="fb:pages" content="298338800285256"><meta property="fb:pages" content="141447529235003"><meta property="fb:pages" content="539674919756797"><meta property="fb:pages" content="8384653093"><meta property="fb:pages" content="43896752783"><meta property="fb:pages" content="661606280851357"><meta property="fb:pages" content="220487698770666"><meta property="fb:pages" content="181484392496020"><meta property="fb:pages" content="149720398400279"><meta property="fb:pages" content="366964557189705"><meta property="fb:pages" content="296734273808293"><meta property="fb:pages" content="1460664010617764"><meta property="fb:pages" content="110641266968985"><meta property="fb:pages" content="101328520006729"><meta property="fb:pages" content="136162090180795"><meta property="og:url" content="https://rmcsport.bfmtv.com/football/blanc-balaie-les-rumeurs-barca-et-manchester-united-et-affirme-prendre-du-plaisir-au-qatar_AV-202110200293.html"><meta property="og:type" content="article"><meta property="og:title" content="Blanc balaie les rumeurs Barça et Manchester United et affirme &quot;prendre du plaisir au Qatar&quot;"><meta property="og:description" content="Entraineur d’Al-Rayyan depuis 2020, Laurent Blanc ne compte pas partir de sitôt du Qatar. Annoncé régulièrement sur les tablettes du Barça et de Manchester United, le technicien français confie, à l’AFP ce mercredi, &quot;prendre du plaisir au Qatar&quot;."><meta property="article:opinion" content="false"><meta property="article:content_tier" content="free"><meta property="article:tag" content="Football (American Rules)"><meta property="article:tag" content="Football (Association Rules, Soccer)"><meta property="og:image" content="https://images.bfmtv.com/z6KB46ZXpnIXIYcNARPpsTAzsAo=/0x24:2048x1176/images/Laurent-Blanc-entraineur-d-Al-Rayyan-au-Qatar-1150726.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:height" content="1152"><meta property="og:image:width" content="2048"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@RMCsport"><meta name="twitter:creator" content="@RMCsport"><meta name="apple-itunes-app" content="app-id=1101673517"></head><body><script>window.nextScriptsToExecute&&window.nextScriptsToExecute.push((function(){if(initAppBanner){initAppBanner("RMC Sport","https://app.adjust.com/ype95ks","/assets/images/RMC-Sport-banner.svg")}}));</script><header class="main_header nojs" id="main_header"><input type="checkbox" id="toggle_menu" class="toggle_menu"> <label for="toggle_menu" class="toggle_menu_label" title="Menu"><i class="icon_menu"></i> <span class="toggle_ouvert_label" aria-label="Menu">Menu</span> <span class="toggle_fermer_label" aria-label="Fermer">Fermer</span></label><div class="header_top" id="header_top"><button class="header_menu" id="header_menu_show">Menu</button> <a href="/" title="RMC Sport" class="header_brand"><img src="/assets/images/BFM-RMC-Sport.svg" alt="RMC Sport"></a><div class="header_direct"><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=boutonHeader&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Foffre-digitale.html" class="btn_subscription" target="_blank" title="S'abonner à la chaîne" rel="nofollow">S'abonner<span> à la chaîne</span></a></div></div><nav role="navigation" class="nav_primary" aria-label="Main"><ul><li><a href="/football/" title="Football">Football</a></li><li><a href="/videos/" title="Vidéos">Vidéos</a></li><li><a href="/football/ligue-des-champions/" title="Ligue des Champions">Ligue des Champions</a></li><li><a href="/football/ligue-1/" title="Ligue 1 Uber Eats">Ligue 1 Uber Eats</a></li><li><a href="/football/transferts/" title="Mercato">Mercato</a></li><li><a href="/cyclisme/" title="Cyclisme">Cyclisme</a></li><li><a href="/rugby/" title="Rugby">Rugby</a></li><li><a href="/tennis/" title="Tennis">Tennis</a></li><li><a href="/auto-moto/f1/" title="Formule 1">Formule 1</a></li><li><a href="/pari-sportif/" title="Paris sportifs">Paris sportifs</a></li><li><a href="/poker/" title="Poker">Poker</a></li><li><a href="/paris-hippique/" title="Hippisme">Hippisme</a></li><li><a href="/services/" title="Services">Services</a></li><li class="nav_primary__score"><a href="/calendrier-resultats/" title="Résultats">Résultats</a></li></ul></nav><div class="main_menu_nav" id="main_menu_nav"><div class="menu_nav"><div class="menu_right"><div class="menu_center_left"><ul id="menu_category_links_left"><li><a href="/fil-sport/" title="Fil Sport"><span>Fil Sport</span></a></li><li><a href="/calendrier-resultats/" title="Fil Sport"><span class="highlight">Résultats</span></a></li><li><a href="/videos/" title="Vidéos"><span>Vidéos</span></a></li><li><a href="/replay-emissions/" title="Émissions"><span>Émissions</span></a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=boutonHeader&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Foffre-digitale.html" title="S'abonner" target="_blank" rel="nofollow"><span>S'abonner</span></a></li></ul><div class="menu_center__title">Á ne pas manquer</div><ul><li><a href="/football/ligue-des-champions/" title="Ligue des Champions"><span>Ligue des Champions</span></a></li><li><a href="/football/europa-league/" title="Europa League"><span>Europa League</span></a></li><li><a href="/football/europa-conference-league/" title="Europa Conference League"><span>Europa Conference League</span></a></li><li><a href="/football/premier-league/" title="Premier League"><span>Premier League</span></a></li><li><a href="/football/ligue-1/" title="Ligue 1 Uber Eats"><span>Ligue 1 Uber Eats</span></a></li><li><a href="/football/transferts/" title="Mercato"><span>Mercato</span></a></li><li><a href="/story/" title="Story RMC Sport"><span>Story RMC Sport</span></a></li></ul><div class="menu_center__title">Sports</div><ul><li><div class="menu_label_header"><a href="/football/" class="menu_label" title="Football">Football</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/ligue-des-champions/" title="Ligue des Champions"><span>Ligue des Champions</span></a></li><li><a href="/football/europa-league/" title="Europa League"><span>Europa League</span></a></li><li><a href="/football/europa-conference-league/" title="Europa Conference League"><span>Europa Conference League</span></a></li><li><div class="menu_label_header"><a class="menu_label" title="France">France</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/ligue-1/" title="Ligue 1 Uber Eats"><span>Ligue 1 Uber Eats</span></a></li><li><a href="/football/ligue-2/" title="Ligue 2 BKT"><span>Ligue 2 BKT</span></a></li><li><a href="/football/coupe-de-france/" title="Coupe de France"><span>Coupe de France</span></a></li><li><a href="/football/national/" title="National 1"><span>National 1</span></a></li><li><a href="/football/trophee-des-champions/" title="Trophées des Champions"><span>Trophées des Champions</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Angleterre">Angleterre</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/premier-league/" title="Premier League"><span>Premier League</span></a></li><li><a href="/football/championship/" title="Championship"><span>Championship</span></a></li><li><a href="/football/community-shield/" title="Community Shield"><span>Community Shield</span></a></li><li><a href="/football/fa-cup/" title="FA Cup"><span>FA Cup</span></a></li><li><a href="/football/league-cup/" title="Carabao Cup"><span>Carabao Cup</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Espagne">Espagne</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/liga/" title="Liga Santander"><span>Liga Santander</span></a></li><li><a href="/football/supercoupe-d-espagne/" title="Supercoupe d'Espagne"><span>Supercoupe d'Espagne</span></a></li><li><a href="/football/copa-del-rey/" title="Copa del Rey"><span>Copa del Rey</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Italie">Italie</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/serie-a/" title="Serie A"><span>Serie A</span></a></li><li><a href="/football/supercoupe-d-italie/" title="Supercoupe d'Italie"><span>Supercoupe d'Italie</span></a></li><li><a href="/football/coupe-d-italie/" title="Coupe d'Italie"><span>Coupe d'Italie</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Allemagne">Allemagne</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/bundesliga/" title="Bundesliga"><span>Bundesliga</span></a></li><li><a href="/football/supercoupe-d-allemagne/" title="Supercoupe d'Allemagne"><span>Supercoupe d'Allemagne</span></a></li><li><a href="/football/coupe-d-allemagne/" title="Coupe d'Allemagne"><span>Coupe d'Allemagne</span></a></li></ul></li><li><div class="menu_label_header"><a class="menu_label" title="Portugal">Portugal</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/primeira-liga/" title="Liga Portugal Bwin"><span>Liga Portugal Bwin</span></a></li><li><a href="/football/supercoupe-du-portugal/" title="Supercoupe Portugal"><span>Supercoupe Portugal</span></a></li><li><a href="/football/coupe-du-portugal/" title="Coupe du Portugal"><span>Coupe du Portugal</span></a></li><li><a href="/football/coupe-de-la-ligue-portugal/" title="Coupe de la Ligue du Portugal"><span>Coupe de la Ligue du Portugal</span></a></li></ul></li><li><div class="menu_label_header"><a href="/football/clubs/" class="menu_label" title="Clubs">Clubs</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/football/clubs/paris-saint-germain/" title="PSG"><span>PSG</span></a></li><li><a href="/football/clubs/olympique-lyon/" title="Lyon"><span>Lyon</span></a></li><li><a href="/football/clubs/olympique-marseille/" title="Marseille"><span>Marseille</span></a></li><li><a href="/football/clubs/losc-lille/" title="Lille"><span>Lille</span></a></li><li><a href="/football/clubs/rc-lens/" title="RC Lens"><span>RC Lens</span></a></li></ul></li><li><a href="/football/supercoupe-d-europe/" title="Supercoupe d'Europe"><span>Supercoupe d'Europe</span></a></li><li><a href="/football/transferts/" title="Mercato"><span>Mercato</span></a></li><li><a href="/football/equipe-de-france/" title="Équipe de France"><span>Équipe de France</span></a></li><li><a href="/football/coupe-du-monde/" title="Coupe du Monde (H/F)"><span>Coupe du Monde (H/F)</span></a></li><li><a href="/football/euro/" title="EURO (H/F)"><span>EURO (H/F)</span></a></li><li><a href="/football/coupe-du-monde/qualifications/" title="Qualifs Coupe du Monde"><span>Qualifs Coupe du Monde</span></a></li><li><a href="/football/euro/qualifications/" title="Qualifs Euro"><span>Qualifs Euro</span></a></li><li><a href="/football/ligue-des-nations/" title="Ligue des Nations"><span>Ligue des Nations</span></a></li><li><a href="/football/copa-america/" title="Copa America"><span>Copa America</span></a></li><li><a href="/football/coupe-d-afrique-des-nations/" title="CAN"><span>CAN</span></a></li><li><a href="/football/matchs-amicaux/" title="Matchs amicaux internationaux"><span>Matchs amicaux internationaux</span></a></li><li><a href="/football/youth-league/" title="Youth League"><span>Youth League</span></a></li><li><a href="/football/mondial-des-clubs/" title="Mondial des Clubs"><span>Mondial des Clubs</span></a></li><li><a href="/football/eredivisie/" title="Championnat des Pays-Bas"><span>Championnat des Pays-Bas</span></a></li><li><a href="/football/championnat-d-ecosse/" title="Scottish Premiership"><span>Scottish Premiership</span></a></li><li><a href="/football/championnat-turquie/" title="Super Lig Turquie"><span>Super Lig Turquie</span></a></li><li><a href="/football/championnat-de-belgique/" title="Jupiler Pro League"><span>Jupiler Pro League</span></a></li><li><a href="/football/major-league-soccer/" title="MLS"><span>MLS</span></a></li><li><a href="/football/championnat-suisse/" title="Super League Suisse"><span>Super League Suisse</span></a></li><li><a href="/football/feminin/ligue-des-champions/" title="Ligue des Champions (F)"><span>Ligue des Champions (F)</span></a></li><li><a href="/football/feminin/d1/" title="D1 féminine"><span>D1 féminine</span></a></li><li><a href="/football/copa-libertadores/" title="Copa Libertadores"><span>Copa Libertadores</span></a></li><li><a href="/football/copa-sudamericana/" title="Copa Sudamericana"><span>Copa Sudamericana</span></a></li><li><a href="/football/chinese-super-league/" title="Chinese Super League"><span>Chinese Super League</span></a></li><li><a href="/football/tactique/" title="Tactique"><span>Tactique</span></a></li></ul></li><li><div class="menu_label_header"><a href="/rugby/" class="menu_label" title="Rugby">Rugby</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/rugby/top-14/" title="Top 14"><span>Top 14</span></a></li><li><a href="/rugby/pro-d2/" title="Pro D2"><span>Pro D2</span></a></li><li><a href="/rugby/premiership/" title="Gallagher Premiership"><span>Gallagher Premiership</span></a></li><li><a href="/rugby/coupe-d-europe/" title="Champions Cup"><span>Champions Cup</span></a></li><li><a href="/rugby/challenge-europeen/" title="Challenge Cup"><span>Challenge Cup</span></a></li><li><a href="/rugby/tournoi-des-6-nations/" title="VI Nations (H)"><span>VI Nations (H)</span></a></li><li><a href="/rugby/feminin/tournoi-des-6-nations/" title="VI Nations (F)"><span>VI Nations (F)</span></a></li><li><a href="/rugby/coupe-du-monde/" title="Coupe du monde (H/F)"><span>Coupe du monde (H/F)</span></a></li><li><a href="/rugby/tests-matchs/" title="Tests matchs"><span>Tests matchs</span></a></li><li><a href="/rugby/championship/" title="Championship"><span>Championship</span></a></li><li><a href="/rugby/transferts/" title="Transferts"><span>Transferts</span></a></li><li><a href="/rugby/super-rugby/" title="Super Rugby"><span>Super Rugby</span></a></li></ul></li><li><div class="menu_label_header"><a href="/basket/" class="menu_label" title="Basket">Basket</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/basket/jeep-elite/" title="Betclic Elite"><span>Betclic Elite</span></a></li><li><a href="/basket/euroligue/" title="Euroligue"><span>Euroligue</span></a></li><li><a href="/basket/eurocoupe/" title="Eurocoupe"><span>Eurocoupe</span></a></li><li><a href="/basket/nba/" title="NBA"><span>NBA</span></a></li><li><a href="/basket/ligue-des-champions/" title="FIBA Ligue des champions"><span>FIBA Ligue des champions</span></a></li><li><a href="/basket/fiba-eurocoupe/" title="FIBA Eurocoupe"><span>FIBA Eurocoupe</span></a></li><li><a href="/basket/championnats-du-monde/" title="Championnats du monde (H/F)"><span>Championnats du monde (H/F)</span></a></li><li><a href="/basket/championnats-d-europe/" title="Championnats d'Europe (H/F)"><span>Championnats d'Europe (H/F)</span></a></li></ul></li><li><div class="menu_label_header"><a href="/tennis/" class="menu_label" title="Tennis">Tennis</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/tennis/atp/" title="ATP"><span>ATP</span></a></li><li><a href="/tennis/wta/" title="WTA"><span>WTA</span></a></li><li><a href="/tennis/open-australie/" title="Open d'Australie"><span>Open d'Australie</span></a></li><li><a href="/tennis/roland-garros/" title="Roland Garros"><span>Roland Garros</span></a></li><li><a href="/tennis/wimbledon/" title="Wimbledon"><span>Wimbledon</span></a></li><li><a href="/tennis/us-open/" title="US Open"><span>US Open</span></a></li><li><a href="/tennis/coupe-davis/" title="Coupe Davis"><span>Coupe Davis</span></a></li><li><a href="/tennis/fed-cup/" title="Fed Cup"><span>Fed Cup</span></a></li><li><div class="menu_label_header"><a href="/tennis/masters-1000/" class="menu_label" title="Masters 1000">Masters 1000</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/tennis/masters-1000/paris-bercy/" title="Rolex Paris Masters"><span>Rolex Paris Masters</span></a></li><li><a href="/tennis/masters-1000/indian-wells/" title="Masters Indian Wells"><span>Masters Indian Wells</span></a></li><li><a href="/tennis/masters-1000/miami/" title="Masters Miami"><span>Masters Miami</span></a></li><li><a href="/tennis/masters-1000/monte-carlo/" title="Masters Monte-Carlo"><span>Masters Monte-Carlo</span></a></li><li><a href="/tennis/masters-1000/madrid/" title="Masters Madrid"><span>Masters Madrid</span></a></li><li><a href="/tennis/masters-1000/rome/" title="Masters Rome"><span>Masters Rome</span></a></li><li><a href="/tennis/masters-1000/roger-cup/" title="Masters Montréal"><span>Masters Montréal</span></a></li><li><a href="/tennis/masters-1000/cincinnati/" title="Masters Cincinnati"><span>Masters Cincinnati</span></a></li><li><a href="/tennis/masters-1000/shanghai/" title="Masters Shanghai"><span>Masters Shanghai</span></a></li></ul></li></ul></li><li><div class="menu_label_header"><a href="/auto-moto/" class="menu_label" title="Auto Moto">Auto Moto</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/auto-moto/f1/" title="Formule 1"><span>Formule 1</span></a></li><li><a href="/auto-moto/rallye/" title="Rallye"><span>Rallye</span></a></li><li><a href="/auto-moto/moto/" title="Moto GP"><span>Moto GP</span></a></li></ul></li><li><div class="menu_label_header"><a href="/cyclisme/" class="menu_label" title="Cyclisme">Cyclisme</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/cyclisme/tour-de-france/" title="Tour de France"><span>Tour de France</span></a></li><li><a href="/cyclisme/tour-d-italie/" title="Giro"><span>Giro</span></a></li><li><a href="/cyclisme/tour-d-espagne/" title="Vuelta"><span>Vuelta</span></a></li><li><a href="/cyclisme/championnats-du-monde/" title="Championnats du Monde"><span>Championnats du Monde</span></a></li><li><a href="/cyclisme/uci-world-tour/" title="UCI World Tour"><span>UCI World Tour</span></a></li><li><a href="/cyclisme/piste/" title="Piste"><span>Piste</span></a></li></ul></li><li><div class="menu_label_header"><a href="/handball/" class="menu_label" title="Handball">Handball</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/handball/championnats-du-monde/" title="Championnats du Monde"><span>Championnats du Monde</span></a></li><li><a href="/handball/championnats-d-europe/" title="Championnats d'Europe"><span>Championnats d'Europe</span></a></li><li><a href="/handball/ligue-des-champions/" title="Ligue des Champions"><span>Ligue des Champions</span></a></li><li><a href="/handball/d1/" title="LIDL StarLigue"><span>LIDL StarLigue</span></a></li><li><a href="/handball/feminin/division1/" title="D1 Féminine"><span>D1 Féminine</span></a></li></ul></li><li><div class="menu_label_header"><a href="/golf/" class="menu_label" title="Golf">Golf</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/golf/ryder-cup/" title="Ryder Cup"><span>Ryder Cup</span></a></li><li><a href="/golf/pga-tour/" title="PGA Tour"><span>PGA Tour</span></a></li></ul></li><li><div class="menu_label_header"><a href="/sports-de-combat/" class="menu_label" title="Sports de combat">Sports de combat</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/sports-de-combat/boxe/" title="Boxe"><span>Boxe</span></a></li><li><a href="/sports-de-combat/mma/" title="MMA"><span>MMA</span></a></li></ul></li><li><div class="menu_label_header"><a href="/athletisme/" class="menu_label" title="Athlétisme">Athlétisme</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/athletisme/championnats-de-france/" title="Championnats de France"><span>Championnats de France</span></a></li><li><a href="/athletisme/championnats-du-monde/" title="Championnats du Monde"><span>Championnats du Monde</span></a></li><li><a href="/athletisme/championnats-d-europe/" title="Championnats d'Europe"><span>Championnats d'Europe</span></a></li><li><a href="/athletisme/diamond-league/" title="Ligue de diamant"><span>Ligue de diamant</span></a></li></ul></li><li><div class="menu_label_header"><a href="/volley/" class="menu_label" title="Volleyball">Volleyball</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/volley/ligue-a/" title="Ligue A"><span>Ligue A</span></a></li><li><a href="/volley/ligue-des-champions/" title="CEV Ligue des Champions"><span>CEV Ligue des Champions</span></a></li><li><a href="/volley/championnats-du-monde/" title="Championnats du Monde"><span>Championnats du Monde</span></a></li><li><a href="/volley/championnats-d-europe/" title="Championnats d'Europe"><span>Championnats d'Europe</span></a></li><li><a href="/volley/ligue-des-nations/" title="Ligue des nations"><span>Ligue des nations</span></a></li></ul></li><li><div class="menu_label_header"><a href="/sports-d-hiver/" class="menu_label" title="Sports d'Hiver">Sports d'Hiver</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/sports-d-hiver/biathlon/" title="Biathlon"><span>Biathlon</span></a></li><li><a href="/sports-d-hiver/ski-alpin/" title="Ski Alpin"><span>Ski Alpin</span></a></li></ul></li><li><div class="menu_label_header"><a href="/sport-us/" class="menu_label" title="Sports US">Sports US</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/sport-us/football-americain/" title="NFL"><span>NFL</span></a></li><li><a href="/sport-us/hockey-sur-glace/" title="NHL"><span>NHL</span></a></li><li><a href="/sport-us/baseball/" title="MLB"><span>MLB</span></a></li></ul></li><li><a href="/jeux-olympiques/" title="Jeux Olympiques"><span>Jeux Olympiques</span></a></li><li><a href="/judo/" title="Judo"><span>Judo</span></a></li><li><a href="/natation/" title="Natation"><span>Natation</span></a></li><li><a href="/escrime/" title="Escrime"><span>Escrime</span></a></li><li><a href="/voile/" title="Voile"><span>Voile</span></a></li><li><a href="/sports-extremes/" title="Sports Extrêmes"><span>Sports Extrêmes</span></a></li><li><a href="/equitation/" title="Équitation"><span>Équitation</span></a></li></ul><div class="menu_center__title">Émissions</div><ul><li><a href="/replay-emissions/super-moscato-show/" title="Super Moscato Show"><span>Super Moscato Show</span></a></li><li><a href="/replay-emissions/rothen-regale/" title="Rothen s'enflamme"><span>Rothen s'enflamme</span></a></li><li><a href="/replay-emissions/after-foot/" title="After foot"><span>After foot</span></a></li><li><a href="/replay-emissions/integrale-foot/" title="Intégrale Foot"><span>Intégrale Foot</span></a></li><li><a href="/replay-emissions/rmc-football-show/" title="RMC Football Show"><span>RMC Football Show</span></a></li><li><a href="/replay-emissions/rmc-sport-show/" title="RMC Sport Show"><span>RMC Sport Show</span></a></li><li><a href="/replay-emissions/integrale-sport/" title="Intégrale Sport"><span>Intégrale Sport</span></a></li><li><a href="/replay-emissions/les-grandes-gueules-du-sport/" title="Les Grandes Gueules du Sport"><span>Les Grandes Gueules du Sport</span></a></li><li><a href="https://rmc.bfmtv.com/mediaplayer/podcast/les-courses-rmc/" target="_blank" title="Les courses RMC"><span>Les courses RMC</span></a></li><li><a href="https://rmc.bfmtv.com/mediaplayer/podcast/les-paris-rmc/" target="_blank" title="Les Paris RMC"><span>Les Paris RMC</span></a></li><li><a href="/replay-emissions/rmc-poker-show/" title="RMC Poker Show"><span>RMC Poker Show</span></a></li><li><a href="/replay-emissions/double-contact/" title="Double contact"><span>Double contact</span></a></li></ul><div class="menu_center__title">En plus...</div><ul><li><a href="https://rmc.bfmtv.com/mediaplayer/live-audio/" target="_blank" title="Direct Radio"><span>Direct Radio</span></a></li><li><a href="https://rmc.bfmtv.com/mediaplayer/podcast/" target="_blank" title="Podcasts"><span>Podcasts</span></a></li><li><a href="/story/" title="Story RMC Sport"><span>Story RMC Sport</span></a></li><li><a href="/pari-sportif/" title="Les Paris RMC"><span>Les Paris RMC</span></a></li><li><a href="/paris-hippique/" title="Les Courses RMC"><span>Les Courses RMC</span></a></li><li><a href="/dream-team/" title="Dream Team"><span>Dream Team</span></a></li><li><a href="/poker/" title="Poker"><span>Poker</span></a></li><li><a href="/services/" title="Services"><span>Services</span></a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=boutonHeader&eurl=https%3A%2F%2Fwww.rmcsport.tv%2F%23sfrcpid%3Dt9_rmc_OTT-RMC-SPORT" target="_blank" title="Chaîne RMC Sport"><span>Chaîne RMC Sport</span></a></li><li><a href="/newsletters/" title="Newsletters"><span>Newsletters</span></a></li><li><a href="/medias/" title="Médias"><span>Médias</span></a></li><li><a href="/societe/" title="Sport et société"><span>Sport et société</span></a></li><li><a href="/e-sport/" title="E-sport"><span>E-sport</span></a></li><li><a href="https://www.nextms.fr/" target="_blank" title="Devenez annonceur"><span>Devenez annonceur</span></a></li></ul><div class="menu_center__title">Suivez-nous sur</div><div class="menu_share_social" id="menu_share_social"><a href="https://www.facebook.com/rmcsport/" target="_blank" class="facebook" title="Facebook"><i class="icon_facebook"></i> </a><a href="https://twitter.com/RMCsport?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor/" target="_blank" class="twitter" title="Twitter"><i class="icon_twitter"></i> </a><a href="https://www.youtube.com/channel/UCR5V8BTvlkyYtw6T_9swNEw" target="_blank" class="youtube" title="Youtube"><i class="icon_youtube"></i></a></div></div></div></div><div class="menu_bottom"><div class="menu_bottom__title">Les sites du groupe</div><div class="menu_bottom__slider"><button type="button" class="menu_list__button_prev icon_arrow_left" hidden>Précédent</button><ul id="menu_list"><li><a onclick="window.open('https://rmc.bfmtv.com/')" title="RMC"><img src="/assets/images/RMC-menu.svg" alt="RMC"> <span>RMC</span></a></li><li><a onclick="window.open('https://www.bfmtv.com/')" title="BFMTV"><img src="/assets/images/BFMTV-menu.svg" alt="BFMTV"></a></li><li><a onclick="window.open('https://www.bfmtv.com/economie/')" title="BFM Business"><img src="/assets/images/BFM-Business-menu.svg" alt="BFM Business"> <span>BFM Business</span></a></li><li><a onclick="window.open('https://rmcdecouverte.bfmtv.com/')" title="RMC Découverte"><img src="/assets/images/RMCD-menu.svg" alt="RMC Découverte"> <span>RMC Découverte</span></a></li><li><a onclick="window.open('https://rmcstory.bfmtv.com/')" title="RMC Story"><img src="/assets/images/RMC-Story.svg" alt="RMC Story"> <span>RMC Story</span></a></li><li><a onclick="window.open('https://www.bfmtv.com/regions/')" title="BFM Régions"><img src="/assets/images/BFM-regions.svg" alt="BFM Régions"> <span>BFM Régions</span></a></li><li><a onclick="window.open('https://www.bfmtv.com/immobilier/')" title="BFM Immo"><img src="/assets/images/BFM-Immo-menu.svg" alt="BFM Immo"> <span>BFM Immo</span></a></li><li><a onclick="window.open('https://www.verif.com/')" title="BFM Verif"><img src="/assets/images/BFM-Verif-menu.svg" alt="BFM Verif"> <span>BFM Verif</span></a></li><li><a onclick="window.open('https://www.01net.com/')" title="01net"><img src="/assets/images/01net-menu.svg" alt="01net"> <span>01net</span></a></li><li><a onclick="window.open('https://www.tradingsat.com/')" title="BFM Bourse"><img src="/assets/images/BFM-Bourse-menu.svg" alt="BFM Bourse"> <span>BFM Bourse</span></a></li><li><a onclick="window.open('https://www.zone-turf.fr/')" title="Zone Turf"><img src="/assets/images/zone-turf-menu.svg" alt="Zone Turf"> <span>Zone Turf</span></a></li><li><a onclick="window.open('http://www.ajila.org/associations-rmcbfm/')" title="Association RMC/BFM"><img src="/assets/images/asso-rmc-bfm-menu.svg" alt="Association RMC/BFM"> <span>Association RMC/BFM</span></a></li></ul><button type="button" class="menu_list__button_next icon_arrow_right">Suivant</button></div></div></div></header><div id="sas_95_s" class="bloc_center_full"><div id="sas_95_container"><div id="sas_95"></div><script type="application/javascript">if(smartInit==true){didomiNextConsent(45,(function(){Hubvisor("ready",null,(function(){sas.cmd.push((function(){sas.render("95")}))}))}))}</script></div></div><main class="main_wrapper article_page" id="main_wrapper"><div class="grid_wrapper"><div class="grid_column grid_column_ab"><article class="content content_article"><div id="content_progress"><header class="content_header" id="content_header"><div class="header_pastille"><picture class="block_title_img"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/D6-E0fDSxBXEarmlW8InQjz5nq0=/0x0:0x0/48x0/site_manager_images/noeud/rmcsport/football_jpg_football_1612391893224.jpg, https://images.bfmtv.com/K_lR9lBYWZNBACcTMtEVzaYrOFk=/0x0:0x0/96x0/site_manager_images/noeud/rmcsport/football_jpg_football_1612391893224.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/D6-E0fDSxBXEarmlW8InQjz5nq0=/0x0:0x0/48x0/site_manager_images/noeud/rmcsport/football_jpg_football_1612391893224.jpg, https://images.bfmtv.com/K_lR9lBYWZNBACcTMtEVzaYrOFk=/0x0:0x0/96x0/site_manager_images/noeud/rmcsport/football_jpg_football_1612391893224.jpg 2x"><img src="https://images.bfmtv.com/LfkmSm0FktNLqom8ZsQxDOFP3mk=/0x0:0x0/25x0/site_manager_images/noeud/rmcsport/football_jpg_football_1612391893224.jpg" srcset="https://images.bfmtv.com/LfkmSm0FktNLqom8ZsQxDOFP3mk=/0x0:0x0/25x0/site_manager_images/noeud/rmcsport/football_jpg_football_1612391893224.jpg, https://images.bfmtv.com/G3WLjb1d_DB0vJfBxi-kzHA9gYI=/0x0:0x0/50x0/site_manager_images/noeud/rmcsport/football_jpg_football_1612391893224.jpg 2x" alt="" title=""></picture></div><div class="contain_title_btn"><h1 class="content_title" id="contain_title">Blanc balaie les rumeurs Barça et Manchester United et affirme &quot;prendre du plaisir au Qatar&quot;</h1></div><div class="signatures_date" id="signatures_date"><div class="content_datetime scroll_step" id="content_scroll_start">Le <time>20/10/2021 à 15:28</time></div></div><ul class="social_media" id="contain_social_media"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://rmcsport.bfmtv.com%2Ffootball%2Fblanc-balaie-les-rumeurs-barca-et-manchester-united-et-affirme-prendre-du-plaisir-au-qatar_AV-202110200293.html" class="icon_facebook btn_share" title="Partager">Partager</a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?text=Blanc%20balaie%20les%20rumeurs%20Bar%C3%A7a%20et%20Manchester%20United%20et%20affirme%20%22prendre%20du%20plaisir%20au%20Qatar%22&amp;url=https://rmcsport.bfmtv.com%2Ffootball%2Fblanc-balaie-les-rumeurs-barca-et-manchester-united-et-affirme-prendre-du-plaisir-au-qatar_AV-202110200293.html&amp;via=RMCsport" class="icon_twitter btn_share" title="Twitter">Twitter</a></li><li class="whatsapp"><a href="https://wa.me/?text=https://rmcsport.bfmtv.com%2Ffootball%2Fblanc-balaie-les-rumeurs-barca-et-manchester-united-et-affirme-prendre-du-plaisir-au-qatar_AV-202110200293.html" data-action="share/whatsapp/share" class="icon_whatsapp" title="Whatsapp">Whatsapp</a></li><li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://rmcsport.bfmtv.com%2Ffootball%2Fblanc-balaie-les-rumeurs-barca-et-manchester-united-et-affirme-prendre-du-plaisir-au-qatar_AV-202110200293.html&title=Blanc balaie les rumeurs Barça et Manchester United et affirme &quot;prendre du plaisir au Qatar&quot;&source=RMC Sport" class="icon_linkedin btn_share" title="LinkedIn">LinkedIn</a></li><li class="mail"><a href="mailto:?subject=RMC Sport - &agrave; lire : Blanc balaie les rumeurs Barça et Manchester United et affirme &quot;prendre du plaisir au Qatar&quot;&amp;body=Entraineur d’Al-Rayyan depuis 2020, Laurent Blanc ne compte pas partir de sitôt du Qatar. Annoncé régulièrement sur les tablettes du Barça et de Manchester United, le technicien français confie, à l’AFP ce mercredi, &quot;prendre du plaisir au Qatar&quot;.%0D%0A%0D%0Ahttps://rmcsport.bfmtv.com%2Ffootball%2Fblanc-balaie-les-rumeurs-barca-et-manchester-united-et-affirme-prendre-du-plaisir-au-qatar_AV-202110200293.html" class="icon_envelop" title="Partager par mail">Mail</a></li><li class="messenger"><a href="fb-messenger://share/?link=https://rmcsport.bfmtv.com%2Ffootball%2Fblanc-balaie-les-rumeurs-barca-et-manchester-united-et-affirme-prendre-du-plaisir-au-qatar_AV-202110200293.html" class="icon_messenger" title="Partager via Messenger">messenger</a></li></ul><div class="ArticleVideo"><div class="video_block" id="video_player_6277898599001" accountid="887906353001" playerid="FjFEy9gZh" videoid="6277898599001" applicationid="article_ouverture" autoplay="true" pip="true" disablevisibilityhandler="false" adjustfrommediasize="false"></div></div></header><div class="content_body"><div class="content_body_wrapper"><div class="chapo">Entraineur d’Al-Rayyan depuis 2020, Laurent Blanc ne compte pas partir de sitôt du Qatar. Annoncé régulièrement sur les tablettes du Barça et de Manchester United, le technicien français confie, à l’AFP ce mercredi, "prendre du plaisir au Qatar".</div><div id="sas_98_s" class="bloc_center_full"><div id="sas_98_container" class="sticky_elt"><div id="sas_98"></div><script type="application/javascript">if(smartInit==true){didomiNextConsent(45,(function(){Hubvisor("ready",null,(function(){sas.cmd.push((function(){sas.render("98")}))}))}))}</script></div></div><p>Quatre ans après avoir été démis de ses fonctions d’entraineur du <a href="/football/psg-la-situation-de-wijnaldum-n-est-pas-bonne-pour-les-pays-bas-explique-un-journaliste-neerlandais_VN-202110200273.html" title="PSG : &quot;La situation de Wijnaldum n’est pas bonne pour les Pays-Bas&quot; explique un journaliste néerlandais">PSG</a> en 2016, <a href="/football/neymar-et-messi-sont-irremplacables-blanc-tacle-le-barca-et-envie-le-psg_VN-202110110158.html" title="&quot;Neymar et Messi sont irremplaçables&quot; : Blanc tacle le Barça et envie le PSG">Laurent Blanc</a> a retrouvé un banc depuis décembre 2020, au Qatar, plus précisément à Al-Rayyan. Son club disputera vendredi la finale de la Coupe de l'Emir face à Al-Sadd, équipe coachée par Xavi. Avec d'autres ambitions en tête? Un retour en Europe? Pas pour l'instant.</p><p>Dans une interview accordée à l’AFP, l’ancien sélectionneur des Bleus a balayé les rumeurs l’envoyant au FC Barcelone et à Manchester United, affirmant être très heureux au Qatar: "Ce n’est pas d’actualité (un départ). Je suis ici. J’ai bataillé pour faire venir de bons joueurs. Je prends du plaisir à entrainer au Qatar. Ça durera, ce que ça durera, un an, un an et demi, deux ans, ou deux mois. Je n’en sais rien. C’est une aventure humaine (…) Ce n’est pas un manque d’ambition, mais c’est une réalité. Je suis au Qatar et pour l’instant il n’y a que ça qui m’intéresse", a-t-il déclaré.</p><div id="sas_76194_s" class="bloc_center_full"><div id="sas_76194_container"><div id="sas_76194"></div><script type="application/javascript">if(smartInit==true){didomiNextConsent(45,(function(){Hubvisor("ready",null,(function(){sas.cmd.push((function(){sas.render("76194")}))}))}))}</script></div></div><div class="embed embed_twitter loading"><blockquote class="twitter-tweet" data-lang="fr"><a href="https://twitter.com/RMCsport/status/1447475316457357315?s=20"></a></blockquote></div><h2 class="subheading">Blanc espère que les Qataris "feront une très bonne Coupe du monde"</h2><p>Malgré un début de saison compliqué avec son club, qui pointe à la sixième place du championnat, Laurent Blanc s’est montré de fier de disposer de joueurs de talent pour redresser la barre: "On a eu des joueurs très bons avec Steven Nzonzi, James Rodriguez et Ahmed Yasser. Mais on les a pris très tard donc ils sont plus ou moins blessés. Il faut du temps. Mais je suis très content d’avoir de bons joueurs, ça ne me met pas de pression."</p><div class="embed embed_seemore"><span class="embed_title">Sur le même sujet</span><ul class="content_article_list"><li><a href="/football/transferts/mercato-laurent-blanc-a-failli-devenir-entraineur-du-barca_AV-202110100171.html" title="Mercato: Laurent Blanc a failli devenir entraîneur du Barça">Mercato: Laurent Blanc a failli devenir entraîneur du Barça</a></li><li><a href="/football/transferts/mercato-des-erreurs-monumentales-laurent-blanc-critique-le-barca-sur-son-recrutement_AV-202110110114.html" title="Mercato: &quot;Des erreurs monumentales&quot;, Laurent Blanc critique le Barça sur son recrutement">Mercato: &quot;Des erreurs monumentales&quot;, Laurent Blanc critique le Barça sur son recrutement</a></li></ul></div><p>Invité à se prononcer sur la Coupe du monde 2022 qui aura lieu au Qatar, l’ancien coach du PSG a affirmé que les joueurs du pays hôte auront à cœur de faire bonne figure pour cet évènement, qu’ils préparent depuis un long moment: "La Coupe du monde, c’est un très haut niveau. Les Qataris se sont bien préparés, ils s’y préparent depuis longtemps. J’espère aussi qu’ils auront cette fraîcheur, c’est important d’avoir de la fraîcheur mentale. J’espère pour eux qu’ils feront une très bonne Coupe du monde", a-t-il conclu.</p><div class="block_signature_parent" id="block_signature_parent"><div class="block_signature signature_marque"><div class="author_wrapper"><span class="author_name">JO</span></div></div></div></div></div></div><div class="content_body" id="content_body_bottom"><div class="OUTBRAIN" data-src="https://rmcsport.bfmtv.com/football/blanc-balaie-les-rumeurs-barca-et-manchester-united-et-affirme-prendre-du-plaisir-au-qatar_AV-202110200293.html" data-widget-id="AR_1" data-ob-template="RMCsport"></div><div class="block_ordered_parent" id="block_ordered_parent"><section class="block block_ordered_article" id="ordered_list_top_contenus_manuel_1610118451435"><h2 class="block_top_title">Top Articles</h2><div class="slider_wrapper"><ol class="ordered_list"><li><a href="/societe/en-direct-affaire-de-la-sextape-benzema-affronte-valbuena-devant-le-tribunal_LN-202110200107.html" title="EN DIRECT - Affaire de la sextape: Valbuena regrette l&#39;absence de Benzema mais ira &quot;jusqu&#39;au bout&quot;"><article class="content_item_ordered content_type content_type_live"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/mqfjKvivJWaEjozRGuZ2CNpG_54=/0x61:768x493/300x0/images/Karim-Benzema-et-Mathieu-Valbuena-sous-le-maillot-de-l-equipe-de-France-avant-d-affronter-la-Jamaique-a-Villeneuve-d-Ascq-le-8-juin-2014-1029411.jpg, https://images.bfmtv.com/32PBcro_mZLB_AxWUwf1hH8tDK0=/0x61:768x493/600x0/images/Karim-Benzema-et-Mathieu-Valbuena-sous-le-maillot-de-l-equipe-de-France-avant-d-affronter-la-Jamaique-a-Villeneuve-d-Ascq-le-8-juin-2014-1029411.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/mqfjKvivJWaEjozRGuZ2CNpG_54=/0x61:768x493/300x0/images/Karim-Benzema-et-Mathieu-Valbuena-sous-le-maillot-de-l-equipe-de-France-avant-d-affronter-la-Jamaique-a-Villeneuve-d-Ascq-le-8-juin-2014-1029411.jpg, https://images.bfmtv.com/32PBcro_mZLB_AxWUwf1hH8tDK0=/0x61:768x493/600x0/images/Karim-Benzema-et-Mathieu-Valbuena-sous-le-maillot-de-l-equipe-de-France-avant-d-affronter-la-Jamaique-a-Villeneuve-d-Ascq-le-8-juin-2014-1029411.jpg 2x"><img src="https://images.bfmtv.com/mqfjKvivJWaEjozRGuZ2CNpG_54=/0x61:768x493/300x0/images/Karim-Benzema-et-Mathieu-Valbuena-sous-le-maillot-de-l-equipe-de-France-avant-d-affronter-la-Jamaique-a-Villeneuve-d-Ascq-le-8-juin-2014-1029411.jpg" srcset="https://images.bfmtv.com/mqfjKvivJWaEjozRGuZ2CNpG_54=/0x61:768x493/300x0/images/Karim-Benzema-et-Mathieu-Valbuena-sous-le-maillot-de-l-equipe-de-France-avant-d-affronter-la-Jamaique-a-Villeneuve-d-Ascq-le-8-juin-2014-1029411.jpg, https://images.bfmtv.com/32PBcro_mZLB_AxWUwf1hH8tDK0=/0x61:768x493/600x0/images/Karim-Benzema-et-Mathieu-Valbuena-sous-le-maillot-de-l-equipe-de-France-avant-d-affronter-la-Jamaique-a-Villeneuve-d-Ascq-le-8-juin-2014-1029411.jpg 2x" alt="Karim Benzema et Mathieu Valbuena sous le maillot de l&#39;équipe de France avant d&#39;affronter la Jamaïque à Villeneuve-d&#39;Ascq, le 8 juin 2014"></picture><h3 class="content_item_title">EN DIRECT - Affaire de la sextape: Valbuena regrette l&#39;absence de Benzema mais ira &quot;jusqu&#39;au bout&quot;</h3></article></a></li><li><a href="/football/ligue-1/mort-d-emiliano-sala-des-sms-accablants-devoiles_AN-202110200198.html" title="Mort d&#39;Emiliano Sala: des SMS accablants dévoilés durant le procès"><article class="content_item_ordered"><h3 class="content_item_title">Mort d&#39;Emiliano Sala: des SMS accablants dévoilés durant le procès</h3></article></a></li><li><a href="/football/ligue-des-champions/psg-leipzig-des-incidents-entre-des-supporters-parisiens_AV-202110200031.html" title="PSG-Leipzig: des incidents entre des supporters parisiens"><article class="content_item_ordered"><h3 class="content_item_title">PSG-Leipzig: des incidents entre des supporters parisiens</h3></article></a></li><li><a href="/football/ligue-des-champions/psg-leipzig-en-video-le-but-de-mbappe-sur-un-contre_AV-202110190491.html" title="PSG-Leipzig: en vidéo, le but très rapide de Mbappé sur un contre"><article class="content_item_ordered"><h3 class="content_item_title">PSG-Leipzig: en vidéo, le but très rapide de Mbappé sur un contre</h3></article></a></li><li><a href="/football/ligue-des-champions/psg-leipzig-les-images-des-superbes-retrouvailles-entre-messi-et-ronaldinho_AV-202110190486.html" title="PSG-Leipzig: les images des superbes retrouvailles entre Messi et Ronaldinho"><article class="content_item_ordered"><h3 class="content_item_title">PSG-Leipzig: les images des superbes retrouvailles entre Messi et Ronaldinho</h3></article></a></li></ol></div></section><script>window.nextScriptsToExecute&&window.nextScriptsToExecute.push((function(){cutText("#ordered_list_top_contenus_manuel_1610118451435",".content_item_title",90)}));</script></div><div class="breadcrumb_parent grid_column_abc" id="breadcrumb_parent"><nav role="breadcrumb" class="breadcrumb" id="breadcrumb"><ul class="list_inbl"><li class="breadbrumb_home"><a href="https://rmcsport.bfmtv.com/" title="RMC Sport"><span>RMC Sport</span></a></li><li><a href="https://rmcsport.bfmtv.com/football/" title="Football" class="breadcrumb_last_item"><span>Football</span></a></li></ul></nav></div></div></article></div><script>window.nextScriptsToExecute&&window.nextScriptsToExecute.push((function(){resizeDisplayBlock("block_ordered_parent",".block_ordered_article","top_contenus_right","afterbegin");resizeDisplayBlock("fil_info","#block_fil_info","fil_info_right","afterbegin")}));</script><div class="grid_column grid_column_c aside_column"><div class="live_box block"><h2 class="live_button">A la Une</h2><p><a href="/societe/en-direct-affaire-de-la-sextape-benzema-affronte-valbuena-devant-le-tribunal_LN-202110200107.html" title="EN DIRECT - Affaire de la sextape: Valbuena regrette l&#39;absence de Benzema mais ira &quot;jusqu&#39;au bout&quot;">EN DIRECT - Affaire de la sextape: Valbuena regrette l&#39;absence de Benzema mais ira &quot;jusqu&#39;au bout&quot;</a></p></div><div id="sas_pave1_l" class="sticky_zone publicite bloc_center_full"></div><div id="block_quinte_right"></div><div id="top_contenus_right"></div><div id="fil_info_right"></div><div id="outbrain_right"><div class="obHolder" data-src="https://rmcsport.bfmtv.com/football/blanc-balaie-les-rumeurs-barca-et-manchester-united-et-affirme-prendre-du-plaisir-au-qatar_AV-202110200293.html" data-widget-id="SB_1" data-ob-template="RMCsport"></div></div></div></div><template id="controlPanel_VOD_Desktop"><div class="controlPanel"><div class="playlistArea"><button class="scrollLeft"></button><div class="movingScroller"></div><button class="scrollRight"></button></div><div class="thumbnailPrevious"></div><div class="thumbnailNext"></div><div class="bottomBar"><div class="volumePanel"></div><div class="centeredButtons"><button class="irisBackward vjs-control vjs-button icon-play-previous-button disableButton" disabled="disabled"></button> <button class="rewindButton vjs-control vjs-button icon-retour"></button> <button class="forwardButton vjs-control vjs-button icon-avance"></button> <button class="irisForward vjs-control vjs-button icon-play-next-button"></button></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="previewBlock_Desktop"><div class="previewBlock"><a class="jumpToVideo" target="_blank"><div class="thumbnailContainer"><img class="thumbnailPreview"></div></a><div class="descriptionArea"><p class="descriptionPreview"></p></div></div></template><template id="controlPanel_VOD_Mobile"><div class="controlPanel"><div class="VOD_Mobile_Controls"><div class="centeredButtons"><button class="irisBackward vjs-control vjs-button icon-play-previous-button disableButton" disabled="disabled"></button> <button class="rewindButton vjs-control vjs-button icon-retour"></button> <button class="forwardButton vjs-control vjs-button icon-avance"></button> <button class="irisForward vjs-control vjs-button icon-play-next-button"></button></div></div><div class="bottomControls"></div></div><div class="topRightButton"></div></template><template id="controlPanel_LIVE_Desktop"><div class="controlPanel"><div class="bottomBar"><div class="directHolder"><div class="directIcon"></div><span class="directText">DIRECT</span></div><div class="volumePanel"></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="controlPanel_LIVE_Mobile"><div class="controlPanel"><div class="bottomBar"><div class="directHolder"><div class="directIcon"></div><span class="directText">DIRECT</span></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="errorTemplate"><div class="ErrorContainer"><span class="ErrorMessage"></span></div></template></main><div id="sas_291_s" class="bloc_center_full bloc_center_full_bottom"><div id="sas_291_container"><div id="sas_291"></div><script type="application/javascript">if(smartInit==true){didomiNextConsent(45,(function(){Hubvisor("ready",null,(function(){sas.cmd.push((function(){sas.render("291")}))}))}))}</script></div></div><footer class="footer" id="footer_bottom"><div class="footer_container"><div class="footer_wrapper_top"><div class="footer_wrapper_top_content"><img src="/assets/images/BFM-RMC-Sport-footer.svg" alt="RMC Sport" title="RMC Sport" class="footer_logo"><div class="footer_big_title">C'est la passion qui parle</div><div class="footer_right_block"><ul class="footer_social_media"><li><a href="https://www.facebook.com/rmcsport/" target="_blank" title="Facebook" class="icon_facebook">Facebook</a></li><li><a href="https://twitter.com/rmcsport/" target="_blank" title="Twitter" class="icon_twitter">Twitter</a></li><li><a href="/rss/" title="Flux RSS" class="icon_rss">Flux RSS</a></li><li><a href="/newsletters/" title="Newsletters" class="icon_envelop">Newsletters</a></li></ul><div class="footer_middle_title">Applications mobiles</div><ul class="footer_application_icon"><li><a href="https://app.adjust.com/adi943q" target="_blank" title="Apple" class="icon_appleinc">Apple</a></li><li><a href="https://app.adjust.com/78kkrcc" target="_blank" title="Android" class="icon_android">Android</a></li></ul></div></div></div><div class="footer_wrapper_middle"><div class="footer_wrapper_middle_content"><div class="footer_col"><div class="footer_col_title">RMC Sport</div><ul><li><a href="/dossiers/" title="Nos dossiers">Nos dossiers</a></li><li><a href="/evenements/" title="Événements">Événements</a></li><li><a href="/evenements/partenariats/" title="Partenaires">Partenaires</a></li><li><a href="/services/" title="Services">Services</a></li><li><a href="/evenements/jeux-concours/" title="Jeux-concours">Jeux-concours</a></li><li><a href="/archives/" title="Archives">Archives</a></li><li><a href="/application/" title="Applications mobiles">Applications mobiles</a></li><li><a href="/plan-du-site/" title="Plan du site">Plan du site</a></li></ul></div><div class="footer_col"><div class="footer_col_title">Sports / Evenements</div><ul><li><a href="/football/" title="Football">Football</a></li><li><a href="/football/ligue-des-champions/" title="Ligue des champions">Ligue des champions</a></li><li><a href="/football/premier-league/" title="Premier League">Premier League</a></li><li><a href="/football/ligue-1/" title="Ligue 1 Uber Eats">Ligue 1 Uber Eats</a></li><li><a href="/football/transferts/" title="Mercato">Mercato</a></li><li><a href="/rugby/" title="Rugby">Rugby</a></li><li><a href="/tennis/" title="Tennis">Tennis</a></li><li><a href="/basket/" title="Basket">Basket</a></li><li><a href="/lives/" title="Tous les lives">Tous les lives</a></li></ul></div><div class="footer_col block_inline_col"><div class="footer_col_title">en savoir plus</div><ul><li><a href="/contacts/" title="Nous contacter">Nous contacter</a></li><li><a href="https://www.nextms.fr" target="_blank" title="Publicité">Publicité</a></li><li><a href="https://recrutement.alticemedia.com/" target="_blank" title="Recrutement">Recrutement</a></li><li><a href="https://www.bfmtv.com/mentions-legales/" title="Mentions légales">Mentions légales</a></li><li><a href="https://www.bfmtv.com/politique-donnees-personnelles/" title="Données personnelles">Données personnelles</a></li><li><a href="https://www.bfmtv.com/cookies/" title="Cookies">Cookies</a></li><li><a href="https://www.bfmtv.com/cgu/" title="CGU">CGU</a></li><li><a href="https://www.bfmtv.com/charte-deontologie/" title="Charte de déontologie">Charte de déontologie</a></li></ul></div><div class="footer_col block_inline_col"><div class="footer_col_title">La chaine RMC Sport</div><ul><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterSabonner&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Fcomment-souscrire%2F%23sfrcpid%3Dt9_rmc_OTT-RMC-SPORT" target="_blank" title="Comment s'abonner ?">Comment s'abonner ?</a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterRMC&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Foffre-digitale.html" target="_blank" title="RMC Sport 100% digital">RMC Sport 100% digital</a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=rubriqueArticle&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Ffootball%2Fligue-des-champions.html%23sfrcpid%3Dt9_rmc_OTT-RMC-SPORT" target="_blank" title="Voir la Ligue des champions">Voir la Ligue des champions</a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterPL&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Ffootball%2Fpremier-league.html%23sfrcpid%3Dt9_rmc_OTT-RMC-SPORT" target="_blank" title="Voir la Premier League">Voir la Premier League</a></li><li><a href="https://ert5.rmcsport.tv/dynclick/rmcsport/?ept-publisher=rmc&ept-name=partenaires-internes-rmc-OTT-RMCSport&eseg-name=emplacement&eseg-item=FooterUFC&eurl=https%3A%2F%2Fwww.rmcsport.tv%2Fsports-de-combat%2Fufc.html" target="_blank" title="Voir l'UFC">Voir l'UFC</a></li></ul></div><div class="footer_col footer_col_site block_inline_col"><div class="footer_col_title">les sites du groupe</div><ul><li><a href="https://www.bfmtv.com/" target="_blank" title="BFMTV">BFMTV</a></li><li><a href="https://rmc.bfmtv.com" target="_blank" title="RMC">RMC</a></li><li><a href="https://www.bfmtv.com/economie/" target="_blank" title="BFM Business">BFM Business</a></li><li><a href="https://rmcdecouverte.bfmtv.com" target="_blank" title="RMC Découverte">RMC Découverte</a></li><li><a href="https://rmcstory.bfmtv.com" target="_blank" title="RMC Story">RMC Story</a></li><li><a href="https://www.bfmtv.com/regions/" target="_blank" title="BFM Régions">BFM Régions</a></li><li><a href="https://www.bfmtv.com/immobilier/" target="_blank" title="BFM Immo">BFM Immo</a></li><li><a href="https://www.verif.com" target="_blank" title="BFM Verif">BFM Verif</a></li><li><a href="https://www.01net.com" target="_blank" title="01net">01net</a></li><li><a href="https://www.tradingsat.com" target="_blank" title="BFM Bourse">BFM Bourse</a></li><li><a href="https://www.zone-turf.fr" target="_blank" title="Zone Turf">Zone Turf</a></li><li><a href="http://ajila.org/associations-rmcbfm/" target="_blank" title="Association RMC / BFM">Association RMC / BFM</a></li></ul></div></div></div><p class="footer_copyright">&copy; Copyright 2006-2020 BFMTV.com. Tous droits réservés. Site édité par NextInteractive</p></div></footer><script type="application/javascript" src="/assets/js/global.js"></script><script src="/assets/js/content_article.js"></script><script>refreshFunction(15 * 60 * 1000);</script><script src="/assets/js/videoPlayer.js"></script><script>window.nextScriptsToExecute&&window.nextScriptsToExecute.map(s=>s());</script><script type="text/javascript" src="/assets/js/tc_NextInteractive_31.js"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"RMC Sport","item":"https://rmcsport.bfmtv.com/"},{"@type":"ListItem","position":2,"name":"Football","item":"https://rmcsport.bfmtv.com/football/"}]}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","url":"https://rmcsport.bfmtv.com/football/blanc-balaie-les-rumeurs-barca-et-manchester-united-et-affirme-prendre-du-plaisir-au-qatar_AV-202110200293.html","headline":"Blanc balaie les rumeurs Barça et Manchester United et affirme &quot;prendre du plaisir au Qatar&quot;","description":"Entraineur d’Al-Rayyan depuis 2020, Laurent Blanc ne compte pas partir de sitôt du Qatar. Annoncé régulièrement sur les tablettes du Barça et de Manchester United, le technicien français confie, à l’AFP ce mercredi, &quot;prendre du plaisir au Qatar&quot;.","mainEntityOfPage":{"@type":"WebPage","@id":"https://rmcsport.bfmtv.com/football/blanc-balaie-les-rumeurs-barca-et-manchester-united-et-affirme-prendre-du-plaisir-au-qatar_AV-202110200293.html"},"image":{"@type":"ImageObject","url":"https://images.bfmtv.com/Ucy6zwTIbNat9m7h6Vw6KXXMVhc=/0x24:2048x1176/2048x0/images/Laurent-Blanc-entraineur-d-Al-Rayyan-au-Qatar-1150726.jpg","contentUrl":"https://images.bfmtv.com/Ucy6zwTIbNat9m7h6Vw6KXXMVhc=/0x24:2048x1176/2048x0/images/Laurent-Blanc-entraineur-d-Al-Rayyan-au-Qatar-1150726.jpg","width":{"@type":"QuantitativeValue","value":2048},"height":{"@type":"QuantitativeValue","value":1152},"name":"Laurent Blanc, entraîneur d&#39;Al-Rayyan au Qatar","author":"AFP"},"author":{"@type":"Person","name":"JO"},"wordcount":"409","datePublished":"2021-10-20T15:28:38+02:00","dateModified":"2021-10-20T15:28:38+02:00","articleBody":"Quatre ans après avoir été démis de ses fonctions d’entraineur du PSG en 2016, Laurent Blanc a retrouvé un banc depuis décembre 2020, au Qatar, plus précisément à Al-Rayyan. Son club disputera vendredi la finale de la Coupe de l&#39;Emir face à Al-Sadd, équipe coachée par Xavi. Avec d&#39;autres ambitions en tête? Un retour en Europe? Pas pour l&#39;instant. Dans une interview accordée à l’AFP, l’ancien sélectionneur des Bleus a balayé les rumeurs l’envoyant au FC Barcelone et à Manchester United, affirmant être très heureux au Qatar: &quot;Ce n’est pas d’actualité (un départ). Je suis ici. J’ai bataillé pour faire venir de bons joueurs. Je prends du plaisir à entrainer au Qatar. Ça durera, ce que ça durera, un an, un an et demi, deux ans, ou deux mois. Je n’en sais rien. C’est une aventure humaine (…) Ce n’est pas un manque d’ambition, mais c’est une réalité. Je suis au Qatar et pour l’instant il n’y a que ça qui m’intéresse&quot;, a-t-il déclaré. Blanc espère que les Qataris &quot;feront une très bonne Coupe du monde&quot; Malgré un début de saison compliqué avec son club, qui pointe à la sixième place du championnat, Laurent Blanc s’est montré de fier de disposer de joueurs de talent pour redresser la barre: &quot;On a eu des joueurs très bons avec Steven Nzonzi, James Rodriguez et Ahmed Yasser. Mais on les a pris très tard donc ils sont plus ou moins blessés. Il faut du temps. Mais je suis très content d’avoir de bons joueurs, ça ne me met pas de pression.&quot; Invité à se prononcer sur la Coupe du monde 2022 qui aura lieu au Qatar, l’ancien coach du PSG a affirmé que les joueurs du pays hôte auront à cœur de faire bonne figure pour cet évènement, qu’ils préparent depuis un long moment: &quot;La Coupe du monde, c’est un très haut niveau. Les Qataris se sont bien préparés, ils s’y préparent depuis longtemps. J’espère aussi qu’ils auront cette fraîcheur, c’est important d’avoir de la fraîcheur mentale. J’espère pour eux qu’ils feront une très bonne Coupe du monde&quot;, a-t-il conclu.","publisher":{"@type":"Organization","name":"RMC Sport","logo":{"@type":"ImageObject","url":"https://rmcsport.bfmtv.com/assets/images/RMCSPORT_richSnippets.jpg","contentUrl":"https://rmcsport.bfmtv.com/assets/images/RMCSPORT_richSnippets.jpg","width":{"@type":"QuantitativeValue","value":200},"height":{"@type":"QuantitativeValue","value":200}},"sameAs":["https://www.facebook.com/rmcsport","https://twitter.com/RMCsport"]},"speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"video":{"@type":"VideoObject","name":"Blanc balaie les rumeurs Barça et Manchester United et affirme &quot;prendre du plaisir au Qatar&quot;","description":"Entraineur d’Al-Rayyan depuis 2020, Laurent Blanc ne compte pas partir de sitôt du Qatar. Annoncé régulièrement sur les tablettes du Barça et de Manchester United, le technicien français confie, à l’AFP ce mercredi, &quot;prendre du plaisir au Qatar&quot;.","duration":"PT2M2.3890000000000002S","thumbnailUrl":"https://images.bfmtv.com/Ucy6zwTIbNat9m7h6Vw6KXXMVhc=/0x24:2048x1176/2048x0/images/Laurent-Blanc-entraineur-d-Al-Rayyan-au-Qatar-1150726.jpg","uploadDate":"2021-10-20T15:28:38+02:00"}}</script></body></html>